<!DOCTYPE html>
<html lang="es">
<head>
    <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-100101604-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-100101604-1');
</script>

	<meta charset="UTF-8" />
    
    <meta name="viewport" content="width=device-width, initial-scale=1"/>
    
    <link rel="profile" href="https://gmpg.org/xfn/11" />

	<script>var ajaxurl = "https://newsinamerica.com/pdcc/wp-admin/admin-ajax.php"</script><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<meta property="og:title" content="Éxito de Cancún: más del 70% de hoteles hacen pruebas de covid"/><meta property="og:type" content="article"/><meta property="og:url" content="https://newsinamerica.com/pdcc/turismo/2021/exito-de-cancun-mas-del-70-de-hoteles-hacen-pruebas-de-covid/"/><meta property="og:site_name" content="Spanish Version - Periódico Digital Centroamericano y del Caribe"/><meta property="og:image" content="https://newsinamerica.com/pdcc/wp-content/uploads/2021/05/Exito-de-Cancun.jpg" />
    
	<!-- This site is optimized with the Yoast SEO plugin v16.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Éxito de Cancún: más del 70% de hoteles hacen pruebas de covid - Spanish Version - Periódico Digital Centroamericano y del Caribe</title>
	<meta name="description" content="Amplia cobertura que brinda a nuestros lectores la información que necesitan para estar actualizados del acontecer centroamericano, caribeño y latinoamericano." />
	<link rel="canonical" href="https://newsinamerica.com/pdcc/turismo/2021/exito-de-cancun-mas-del-70-de-hoteles-hacen-pruebas-de-covid/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Éxito de Cancún: más del 70% de hoteles hacen pruebas de covid - Spanish Version - Periódico Digital Centroamericano y del Caribe" />
	<meta property="og:description" content="Amplia cobertura que brinda a nuestros lectores la información que necesitan para estar actualizados del acontecer centroamericano, caribeño y latinoamericano." />
	<meta property="og:url" content="https://newsinamerica.com/pdcc/turismo/2021/exito-de-cancun-mas-del-70-de-hoteles-hacen-pruebas-de-covid/" />
	<meta property="og:site_name" content="Spanish Version - Periódico Digital Centroamericano y del Caribe" />
	<meta property="article:publisher" content="https://www.facebook.com/PeriodicoDCC" />
	<meta property="article:published_time" content="2021-05-03T11:04:57+00:00" />
	<meta property="article:modified_time" content="2021-05-03T11:04:59+00:00" />
	<meta property="og:image" content="https://newsinamerica.com/pdcc/wp-content/uploads/2021/05/Exito-de-Cancun.jpg" />
	<meta property="og:image:width" content="480" />
	<meta property="og:image:height" content="268" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@PDCC1" />
	<meta name="twitter:site" content="@PDCC1" />
	<meta name="twitter:label1" content="Escrito por">
	<meta name="twitter:data1" content="Editor">
	<meta name="twitter:label2" content="Tiempo de lectura">
	<meta name="twitter:data2" content="2 minutos">
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='preconnect' href='https://fonts.gstatic.com' crossorigin />
<link rel="alternate" type="application/rss+xml" title="Spanish Version - Periódico Digital Centroamericano y del Caribe &raquo; Feed" href="https://newsinamerica.com/pdcc/feed/" />
<link rel="alternate" type="application/rss+xml" title="Spanish Version - Periódico Digital Centroamericano y del Caribe &raquo; Feed de los comentarios" href="https://newsinamerica.com/pdcc/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Spanish Version - Periódico Digital Centroamericano y del Caribe &raquo; Comentario Éxito de Cancún: más del 70% de hoteles hacen pruebas de covid del feed" href="https://newsinamerica.com/pdcc/turismo/2021/exito-de-cancun-mas-del-70-de-hoteles-hacen-pruebas-de-covid/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/newsinamerica.com\/pdcc\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://newsinamerica.com/pdcc/wp-includes/css/dist/block-library/style.min.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='bkswcss-css'  href='https://newsinamerica.com/pdcc/wp-content/plugins/rubik-shortcode/css/shortcode.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://newsinamerica.com/pdcc/wp-content/themes/rubik/framework/bootstrap/css/bootstrap.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='fa-css'  href='https://newsinamerica.com/pdcc/wp-content/themes/rubik/css/fonts/awesome-fonts/css/font-awesome.min.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='rubik-external-css'  href='https://newsinamerica.com/pdcc/wp-content/themes/rubik/css/external.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='rubik-style-css'  href='https://newsinamerica.com/pdcc/wp-content/themes/rubik/css/bkstyle.css?ver=5.7.1' type='text/css' media='all' />
<style id='rubik-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='rubik-1110-css'  href='https://newsinamerica.com/pdcc/wp-content/themes/rubik/css/css_w/css_1110.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='rubik-responsive-css'  href='https://newsinamerica.com/pdcc/wp-content/themes/rubik/css/responsive.css?ver=5.7.1' type='text/css' media='all' />
<link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Open%20Sans:300,400,600,700,800,300italic,400italic,600italic,700italic,800italic%7CRoboto:100,300,400,500,700,900,100italic,300italic,400italic,500italic,700italic,900italic%7CLato:100,300,400,700,900,100italic,300italic,400italic,700italic,900italic&#038;display=swap&#038;ver=1618514035" /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open%20Sans:300,400,600,700,800,300italic,400italic,600italic,700italic,800italic%7CRoboto:100,300,400,500,700,900,100italic,300italic,400italic,500italic,700italic,900italic%7CLato:100,300,400,700,900,100italic,300italic,400italic,700italic,900italic&#038;display=swap&#038;ver=1618514035" media="print" onload="this.media='all'"><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open%20Sans:300,400,600,700,800,300italic,400italic,600italic,700italic,800italic%7CRoboto:100,300,400,500,700,900,100italic,300italic,400italic,500italic,700italic,900italic%7CLato:100,300,400,700,900,100italic,300italic,400italic,700italic,900italic&#038;display=swap&#038;ver=1618514035" /></noscript><script type='text/javascript' src='https://newsinamerica.com/pdcc/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://newsinamerica.com/pdcc/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://newsinamerica.com/pdcc/wp-json/" /><link rel="alternate" type="application/json" href="https://newsinamerica.com/pdcc/wp-json/wp/v2/posts/120394" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://newsinamerica.com/pdcc/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://newsinamerica.com/pdcc/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.1" />
<link rel='shortlink' href='https://newsinamerica.com/pdcc/?p=120394' />
<link rel="alternate" type="application/json+oembed" href="https://newsinamerica.com/pdcc/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnewsinamerica.com%2Fpdcc%2Fturismo%2F2021%2Fexito-de-cancun-mas-del-70-de-hoteles-hacen-pruebas-de-covid%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://newsinamerica.com/pdcc/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnewsinamerica.com%2Fpdcc%2Fturismo%2F2021%2Fexito-de-cancun-mas-del-70-de-hoteles-hacen-pruebas-de-covid%2F&#038;format=xml" />
<meta name="framework" content="Redux 4.1.26" />
<style type="text/css" media="all">

</style>
<link rel="pingback" href="https://newsinamerica.com/pdcc/xmlrpc.php"><link rel="icon" href="https://newsinamerica.com/pdcc/wp-content/uploads/2021/01/cropped-logo-pdcc-cuadrado-32x32.png" sizes="32x32" />
<link rel="icon" href="https://newsinamerica.com/pdcc/wp-content/uploads/2021/01/cropped-logo-pdcc-cuadrado-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://newsinamerica.com/pdcc/wp-content/uploads/2021/01/cropped-logo-pdcc-cuadrado-180x180.png" />
<meta name="msapplication-TileImage" content="https://newsinamerica.com/pdcc/wp-content/uploads/2021/01/cropped-logo-pdcc-cuadrado-270x270.png" />
<style id="rubik_option-dynamic-css" title="dynamic-css" class="redux-options-output">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</style></head>
<body class="post-template-default single single-post postid-120394 single-format-standard module_header_11 sidebar_header_4 footer_header_17">
        <div id="page-wrap" class="wide">
         
    <div id="main-canvas-menu" class="light">
    <div class="canvas-panel-wrap block">
        <div class="rubik-offcanvas-top">
            <div id="canvas-inner-header">
                <div class="bk-offcanvas__title">
            		<h2 class="site-logo">
                        <a href="https://newsinamerica.com/pdcc">
            				<!-- logo open -->
                                                            <img src="https://newsinamerica.com/pdcc/wp-content/uploads/2021/01/logo-pdcc-alta.png" alt="Logo"/>
                			<!-- logo close -->
                                        			</a>
                    </h2>
            	</div>
                <a class="canvas-menu-close" href="#" title="Close">&#10005;</a>
            </div>
            <div class="rubik-canvas-menu">
                                                    </div>
        </div>
        <div class="rubik-offcanvas-bottom">
            	<div class="header-social">
		<ul class="clearfix">
							<li class="social-icon fb"><a class="bk-tipper-bottom" data-title="Facebook" href="https://www.facebook.com/PeriodicoDCC" target="_blank"><i class="fa fa-facebook"></i></a></li>
						
							<li class="social-icon twitter"><a class="bk-tipper-bottom" data-title="Twitter" href="https://twitter.com/PDCC1" target="_blank"><i class="fa fa-twitter"></i></a></li>
						
						
						
						
							<li class="social-icon instagram"><a class="bk-tipper-bottom" data-title="Instagram" href="https://www.instagram.com/periodico_digital/" target="_blank"><i class="fa fa-instagram"></i></a></li>
						
						
							<li class="social-icon youtube"><a class="bk-tipper-bottom" data-title="Youtube" href="https://www.youtube.com/channel/UC0BVaJ-zwE-oIgApnpXCfhA" target="_blank"><i class="fa fa-youtube"></i></a></li>
			      							
			                                    
                        
                                                                                        
                                						
		</ul>
	</div>

                          <div class="rubik-off-canvas-copyright">
                Copyright © 2005 - MRInternacional S.A.            </div>    
                    </div>
    </div>
    <div class="rubik-canvas-background-img"></div>
</div>    <div id="page-inner-wrap">
        <div class="page-cover canvas-menu-close"></div>
        <div class="bk-page-header header-1">            
            <div class="header-wrap">
                <!-- ticker open -->
                                <!-- ticker close -->
                            <div class="top-bar">
                <div class="bkwrapper container">
                    <div class="top-nav clearfix">
                                                 
                            <div id="top-menu" class="menu-corporatico-container"><ul id="menu-corporatico" class="menu"><li id="menu-item-549" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-549"><a href="https://newsinamerica.com/pdcc/">Inicio</a></li>
<li id="menu-item-550" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-550"><a href="https://newsinamerica.com/pdcc/quienes-somos/">¿Quiénes Somos?</a></li>
<li id="menu-item-551" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-551"><a href="https://newsinamerica.com/pdcc/publicidad/">Publicidad</a></li>
<li id="menu-item-553" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-553"><a href="https://newsinamerica.com/pdcc/coctacto/">Contáctenos</a></li>
<li id="menu-item-93314" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-93314"><a href="https://newsinamerica.com/en">English Version</a></li>
</ul></div> 
                                                
                        	<div class="header-social">
		<ul class="clearfix">
							<li class="social-icon fb"><a class="bk-tipper-bottom" data-title="Facebook" href="https://www.facebook.com/PeriodicoDCC" target="_blank"><i class="fa fa-facebook"></i></a></li>
						
							<li class="social-icon twitter"><a class="bk-tipper-bottom" data-title="Twitter" href="https://twitter.com/PDCC1" target="_blank"><i class="fa fa-twitter"></i></a></li>
						
						
						
						
							<li class="social-icon instagram"><a class="bk-tipper-bottom" data-title="Instagram" href="https://www.instagram.com/periodico_digital/" target="_blank"><i class="fa fa-instagram"></i></a></li>
						
						
							<li class="social-icon youtube"><a class="bk-tipper-bottom" data-title="Youtube" href="https://www.youtube.com/channel/UC0BVaJ-zwE-oIgApnpXCfhA" target="_blank"><i class="fa fa-youtube"></i></a></li>
			      							
			                                    
                        
                                                                                        
                                						
		</ul>
	</div>

                          
                                                <div class="rubik_data_time rubik-float-right">
                            lunes, mayo 3                        </div>
                                            </div><!--top-nav-->
                </div>
                </div><!--top-bar-->
                            <div class="header-logo-wrapper">
                    <div class="header container">
                        <div class="row">
                            <div class="col-md-12">
                    			<div class="header-inner ">
                        			                                    <!-- logo open -->
                                                                    			<div class="logo">
                                            <a href="https://newsinamerica.com/pdcc">
                                                <img src="https://newsinamerica.com/pdcc/wp-content/uploads/2021/01/logo-periodico-digital-centroamericano-e1610238958469.png" alt="Logo"/>
                                            </a>
                            			</div>
                            			<!-- logo close -->
                                                                                                                                                        <!-- header-banner open -->                             
                            			<div class="header-banner">
                                        <script type="text/javascript" src="/js/jquery-1.11.3.min.js"></script>
<script type="text/javascript">
$.get("https://newsinamerica.com/scripts/banners-pdcc.php", {pos: "1", tipo: "1"}, function(respuesta){
   $("#miparrafo1").html(respuesta);
}) ;
</script>
<span id="miparrafo1"></span>  
                            			</div>                            
                            			<!-- header-banner close -->
                                                                    </div>
                            </div>
                        </div>
                    </div>
                </div>   
                
                <!-- nav open -->
                        		<nav class="main-nav">
                    <div class="main-nav-inner bkwrapper container">
                        <div class="main-nav-container clearfix">
                            <div class="main-nav-wrap">
                                <div class="canvas-menu-wrap show-on-desktop left">
                                    <a class="canvas-nav-btn nav-open-btn normal"><span></span><span></span><span></span></a>  
                                                                        <!-- logo open -->
                                                                    			<div class="logo">
                                            <a href="https://newsinamerica.com/pdcc">
                                                <img src="https://newsinamerica.com/pdcc/wp-content/uploads/2021/01/logo-periodico-digital-centroamericano-e1610238958469.png" alt="Logo"/>
                                            </a>
                            			</div>
                            			<!-- logo close -->
                                                                                                            </div>
                                <div class="main-menu"><ul id="menu-secciones" class="menu"><li id="menu-item-554" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-554 menu-category-megamenu menu-category-6"><a href="https://newsinamerica.com/pdcc/category/generales/">Principales</a><div class="bk-mega-menu "><div title="bk-mega-554" class="bk-sub-posts clearfix">
                        <ul title="mega-6" class="mega-row clearfix"> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="https://newsinamerica.com/pdcc/boletin/2021/la-omt-y-la-iata-colaboran-en-el-destination-tracker-para-restablecer-la-confianza-en-los-viajes/" class="thumb-link"><img width="360" height="240" src="https://newsinamerica.com/pdcc/wp-content/uploads/2021/05/La-OMT-y-la-IATA-colaboran-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" loading="lazy" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2021/05/La-OMT-y-la-IATA-colaboran-360x240.jpg 360w, https://newsinamerica.com/pdcc/wp-content/uploads/2021/05/La-OMT-y-la-IATA-colaboran-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 120412"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="https://newsinamerica.com/pdcc/boletin/2021/la-omt-y-la-iata-colaboran-en-el-destination-tracker-para-restablecer-la-confianza-en-los-viajes/">La OMT y la IATA colaboran en el Destination Tracker para restablecer ...</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">3 de mayo de 2021</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="https://newsinamerica.com/pdcc/boletin/2021/presidente-bukele-se-llama-democracia-en-200-anos-nuestro-pais-no-la-habia-saboreado-ahora-si/" class="thumb-link"><img width="360" height="240" src="https://newsinamerica.com/pdcc/wp-content/uploads/2021/05/Presidente-Bukele-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" loading="lazy" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2021/05/Presidente-Bukele-360x240.jpg 360w, https://newsinamerica.com/pdcc/wp-content/uploads/2021/05/Presidente-Bukele-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 120409"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="https://newsinamerica.com/pdcc/boletin/2021/presidente-bukele-se-llama-democracia-en-200-anos-nuestro-pais-no-la-habia-saboreado-ahora-si/">Presidente Bukele: «Se llama Democracia. En 200 años nuestro país no la ...</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">3 de mayo de 2021</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="https://newsinamerica.com/pdcc/generales/2021/el-pais-nuevamente-esta-en-marcha-cien-dias-de-biden-en-la-casa-blanca/" class="thumb-link"><img width="360" height="240" src="https://newsinamerica.com/pdcc/wp-content/uploads/2021/04/El-pais-nuevamente-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" loading="lazy" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2021/04/El-pais-nuevamente-360x240.jpg 360w, https://newsinamerica.com/pdcc/wp-content/uploads/2021/04/El-pais-nuevamente-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 120207"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="https://newsinamerica.com/pdcc/generales/2021/el-pais-nuevamente-esta-en-marcha-cien-dias-de-biden-en-la-casa-blanca/">“El país nuevamente está en marcha”; cien días de Biden en la ...</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">29 de abril de 2021</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="https://newsinamerica.com/pdcc/boletin/2021/presidente-giammattei-y-vicepresidenta-de-ee-uu-reafirman-compromiso-para-atender-causas-de-la-migracion/" class="thumb-link"><img width="360" height="240" src="https://newsinamerica.com/pdcc/wp-content/uploads/2021/04/Presidente-Giammattei-1-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" loading="lazy" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2021/04/Presidente-Giammattei-1-360x240.jpg 360w, https://newsinamerica.com/pdcc/wp-content/uploads/2021/04/Presidente-Giammattei-1-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 120079"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="https://newsinamerica.com/pdcc/boletin/2021/presidente-giammattei-y-vicepresidenta-de-ee-uu-reafirman-compromiso-para-atender-causas-de-la-migracion/">Presidente Giammattei y vicepresidenta de EE.UU. reafirman compromiso para atender causas de ...</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">26 de abril de 2021</div>
                                    </div>          
                                   </li></ul>
                        <div class="bk-megamenu-pagination"><a href="#" class="megamenu-pagination-btn prev disable-click" title="Previous" rel="prev"><i class="fa fa-angle-left" aria-hidden="true"></i></a><a href="#" class="megamenu-pagination-btn next" title="Next" rel="next"><i class="fa fa-angle-right" aria-hidden="true"></i></a><a href="https://newsinamerica.com/pdcc/category/generales/" class="bk-megamenu-category-link">View All</a></div>
                     </div></div></li>
<li id="menu-item-555" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-555 menu-category-megamenu menu-category-12"><a href="https://newsinamerica.com/pdcc/category/turismo/">Turismo</a><div class="bk-mega-menu "><div title="bk-mega-555" class="bk-sub-posts clearfix">
                        <ul title="mega-12" class="mega-row clearfix"> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="https://newsinamerica.com/pdcc/turismo/2021/se-suspende-70-edicion-del-torneo-internacional-de-la-pesca-de-la-aguja-ernest-hemingway/" class="thumb-link"><img width="360" height="240" src="https://newsinamerica.com/pdcc/wp-content/uploads/2021/05/Se-suspende-70-edicion-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" loading="lazy" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2021/05/Se-suspende-70-edicion-360x240.jpg 360w, https://newsinamerica.com/pdcc/wp-content/uploads/2021/05/Se-suspende-70-edicion-300x200.jpg 300w, https://newsinamerica.com/pdcc/wp-content/uploads/2021/05/Se-suspende-70-edicion-210x140.jpg 210w, https://newsinamerica.com/pdcc/wp-content/uploads/2021/05/Se-suspende-70-edicion-400x266.jpg 400w, https://newsinamerica.com/pdcc/wp-content/uploads/2021/05/Se-suspende-70-edicion.jpg 748w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 120400"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="https://newsinamerica.com/pdcc/turismo/2021/se-suspende-70-edicion-del-torneo-internacional-de-la-pesca-de-la-aguja-ernest-hemingway/">Se suspende 70 edición del Torneo Internacional de la pesca de la ...</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">3 de mayo de 2021</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="https://newsinamerica.com/pdcc/turismo/2021/exito-de-cancun-mas-del-70-de-hoteles-hacen-pruebas-de-covid/" class="thumb-link"><img width="360" height="240" src="https://newsinamerica.com/pdcc/wp-content/uploads/2021/05/Exito-de-Cancun-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" loading="lazy" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2021/05/Exito-de-Cancun-360x240.jpg 360w, https://newsinamerica.com/pdcc/wp-content/uploads/2021/05/Exito-de-Cancun-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 120394"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="https://newsinamerica.com/pdcc/turismo/2021/exito-de-cancun-mas-del-70-de-hoteles-hacen-pruebas-de-covid/">Éxito de Cancún: más del 70% de hoteles hacen pruebas de covid</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">3 de mayo de 2021</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="https://newsinamerica.com/pdcc/turismo/2021/republica-dominicana-y-su-potencial-para-exportar-salud/" class="thumb-link"><img width="360" height="240" src="https://newsinamerica.com/pdcc/wp-content/uploads/2021/05/Republica-Dominicana-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" loading="lazy" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2021/05/Republica-Dominicana-360x240.jpg 360w, https://newsinamerica.com/pdcc/wp-content/uploads/2021/05/Republica-Dominicana-300x200.jpg 300w, https://newsinamerica.com/pdcc/wp-content/uploads/2021/05/Republica-Dominicana-768x512.jpg 768w, https://newsinamerica.com/pdcc/wp-content/uploads/2021/05/Republica-Dominicana-210x140.jpg 210w, https://newsinamerica.com/pdcc/wp-content/uploads/2021/05/Republica-Dominicana-400x267.jpg 400w, https://newsinamerica.com/pdcc/wp-content/uploads/2021/05/Republica-Dominicana.jpg 800w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 120369"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="https://newsinamerica.com/pdcc/turismo/2021/republica-dominicana-y-su-potencial-para-exportar-salud/">República Dominicana y su potencial para exportar salud</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">2 de mayo de 2021</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="https://newsinamerica.com/pdcc/turismo/2021/tres-destinos-para-disfrutar-del-legendario-poder-de-las-aguas-termales-en-el-salvador/" class="thumb-link"><img width="360" height="240" src="https://newsinamerica.com/pdcc/wp-content/uploads/2021/05/sTres-destinos-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" loading="lazy" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2021/05/sTres-destinos-360x240.jpg 360w, https://newsinamerica.com/pdcc/wp-content/uploads/2021/05/sTres-destinos-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 120329"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="https://newsinamerica.com/pdcc/turismo/2021/tres-destinos-para-disfrutar-del-legendario-poder-de-las-aguas-termales-en-el-salvador/">Tres destinos para disfrutar del legendario poder de las aguas termales en ...</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">1 de mayo de 2021</div>
                                    </div>          
                                   </li></ul>
                        <div class="bk-megamenu-pagination"><a href="#" class="megamenu-pagination-btn prev disable-click" title="Previous" rel="prev"><i class="fa fa-angle-left" aria-hidden="true"></i></a><a href="#" class="megamenu-pagination-btn next" title="Next" rel="next"><i class="fa fa-angle-right" aria-hidden="true"></i></a><a href="https://newsinamerica.com/pdcc/category/turismo/" class="bk-megamenu-category-link">View All</a></div>
                     </div></div></li>
<li id="menu-item-556" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-556 menu-category-megamenu menu-category-13"><a href="https://newsinamerica.com/pdcc/category/economia/">Economía</a><div class="bk-mega-menu "><div title="bk-mega-556" class="bk-sub-posts clearfix">
                        <ul title="mega-13" class="mega-row clearfix"> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="https://newsinamerica.com/pdcc/boletin/2021/pobreza-en-honduras-aumento-a-70-debido-a-la-pandemia-y-los-huracanes-unah/" class="thumb-link"><img width="360" height="240" src="https://newsinamerica.com/pdcc/wp-content/uploads/2021/05/Pobreza-en-Honduras-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" loading="lazy" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2021/05/Pobreza-en-Honduras-360x240.jpg 360w, https://newsinamerica.com/pdcc/wp-content/uploads/2021/05/Pobreza-en-Honduras-300x200.jpg 300w, https://newsinamerica.com/pdcc/wp-content/uploads/2021/05/Pobreza-en-Honduras-210x140.jpg 210w, https://newsinamerica.com/pdcc/wp-content/uploads/2021/05/Pobreza-en-Honduras-400x266.jpg 400w, https://newsinamerica.com/pdcc/wp-content/uploads/2021/05/Pobreza-en-Honduras.jpg 512w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 120403"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="https://newsinamerica.com/pdcc/boletin/2021/pobreza-en-honduras-aumento-a-70-debido-a-la-pandemia-y-los-huracanes-unah/">Pobreza en Honduras aumentó a 70% debido a la pandemia y los ...</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">3 de mayo de 2021</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="https://newsinamerica.com/pdcc/boletin/2021/nicaragua-preve-crecimiento-en-produccion-de-cafe/" class="thumb-link"><img width="360" height="240" src="https://newsinamerica.com/pdcc/wp-content/uploads/2021/05/Nicaragua-preve-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" loading="lazy" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2021/05/Nicaragua-preve-360x240.jpg 360w, https://newsinamerica.com/pdcc/wp-content/uploads/2021/05/Nicaragua-preve-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 120344"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="https://newsinamerica.com/pdcc/boletin/2021/nicaragua-preve-crecimiento-en-produccion-de-cafe/">Nicaragua prevé crecimiento en producción de café</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">2 de mayo de 2021</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="https://newsinamerica.com/pdcc/boletin/2021/gobierno-emite-decreto-para-disminuir-afectacion-del-sector-importador-por-pandemia/" class="thumb-link"><img width="360" height="240" src="https://newsinamerica.com/pdcc/wp-content/uploads/2021/05/Gobierno-emite-decreto-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" loading="lazy" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2021/05/Gobierno-emite-decreto-360x240.jpg 360w, https://newsinamerica.com/pdcc/wp-content/uploads/2021/05/Gobierno-emite-decreto-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 120334"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="https://newsinamerica.com/pdcc/boletin/2021/gobierno-emite-decreto-para-disminuir-afectacion-del-sector-importador-por-pandemia/">Gobierno emite decreto para disminuir afectación del sector importador por pandemia</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">2 de mayo de 2021</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="https://newsinamerica.com/pdcc/boletin/2021/comision-legislativa-aprueba-prestamo-del-fmi-por-1-778-millones-de-dolares/" class="thumb-link"><img width="360" height="240" src="https://newsinamerica.com/pdcc/wp-content/uploads/2021/05/Comision-legislativa-aprueba-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" loading="lazy" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2021/05/Comision-legislativa-aprueba-360x240.jpg 360w, https://newsinamerica.com/pdcc/wp-content/uploads/2021/05/Comision-legislativa-aprueba-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 120333"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="https://newsinamerica.com/pdcc/boletin/2021/comision-legislativa-aprueba-prestamo-del-fmi-por-1-778-millones-de-dolares/">Comisión legislativa aprueba préstamo del FMI por $1.778 millones de dólares</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">2 de mayo de 2021</div>
                                    </div>          
                                   </li></ul>
                        <div class="bk-megamenu-pagination"><a href="#" class="megamenu-pagination-btn prev disable-click" title="Previous" rel="prev"><i class="fa fa-angle-left" aria-hidden="true"></i></a><a href="#" class="megamenu-pagination-btn next" title="Next" rel="next"><i class="fa fa-angle-right" aria-hidden="true"></i></a><a href="https://newsinamerica.com/pdcc/category/economia/" class="bk-megamenu-category-link">View All</a></div>
                     </div></div></li>
<li id="menu-item-557" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-557 menu-category-megamenu menu-category-14"><a href="https://newsinamerica.com/pdcc/category/lineasaereas/">Líneas Aéreas</a><div class="bk-mega-menu "><div title="bk-mega-557" class="bk-sub-posts clearfix">
                        <ul title="mega-14" class="mega-row clearfix"> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="https://newsinamerica.com/pdcc/boletin/2021/jetblue-los-viajes-de-ocio-impulsan-reactivacion-de-vuelos-en-el-caribe/" class="thumb-link"><img width="360" height="240" src="https://newsinamerica.com/pdcc/wp-content/uploads/2021/05/JetBlue-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" loading="lazy" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2021/05/JetBlue-360x240.jpg 360w, https://newsinamerica.com/pdcc/wp-content/uploads/2021/05/JetBlue-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 120397"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="https://newsinamerica.com/pdcc/boletin/2021/jetblue-los-viajes-de-ocio-impulsan-reactivacion-de-vuelos-en-el-caribe/">JetBlue: los viajes de ocio impulsan reactivación de vuelos en el Caribe</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">3 de mayo de 2021</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="https://newsinamerica.com/pdcc/boletin/2021/latam-airlines-transporta-las-vacunas-del-covid-19-de-forma-gratuita/" class="thumb-link"><img width="360" height="240" src="https://newsinamerica.com/pdcc/wp-content/uploads/2021/05/LATAM-Airlines-transporta-las-vacunas-del-Covid-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" loading="lazy" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2021/05/LATAM-Airlines-transporta-las-vacunas-del-Covid-360x240.jpg 360w, https://newsinamerica.com/pdcc/wp-content/uploads/2021/05/LATAM-Airlines-transporta-las-vacunas-del-Covid-300x200.jpg 300w, https://newsinamerica.com/pdcc/wp-content/uploads/2021/05/LATAM-Airlines-transporta-las-vacunas-del-Covid-768x512.jpg 768w, https://newsinamerica.com/pdcc/wp-content/uploads/2021/05/LATAM-Airlines-transporta-las-vacunas-del-Covid-210x140.jpg 210w, https://newsinamerica.com/pdcc/wp-content/uploads/2021/05/LATAM-Airlines-transporta-las-vacunas-del-Covid-400x267.jpg 400w, https://newsinamerica.com/pdcc/wp-content/uploads/2021/05/LATAM-Airlines-transporta-las-vacunas-del-Covid.jpg 800w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 120376"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="https://newsinamerica.com/pdcc/boletin/2021/latam-airlines-transporta-las-vacunas-del-covid-19-de-forma-gratuita/">LATAM Airlines transporta las vacunas del Covid-19 de forma gratuíta</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">2 de mayo de 2021</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="https://newsinamerica.com/pdcc/boletin/2021/nuevas-oleadas-en-brasil-afectan-recuperacion-aerea/" class="thumb-link"><img width="360" height="240" src="https://newsinamerica.com/pdcc/wp-content/uploads/2021/05/sNuevas-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" loading="lazy" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2021/05/sNuevas-360x240.jpg 360w, https://newsinamerica.com/pdcc/wp-content/uploads/2021/05/sNuevas-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 120298"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="https://newsinamerica.com/pdcc/boletin/2021/nuevas-oleadas-en-brasil-afectan-recuperacion-aerea/">Nuevas oleadas en Brasil afectan recuperación aérea</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">1 de mayo de 2021</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="https://newsinamerica.com/pdcc/boletin/2021/este-verano-iberia-ofrecera-vuelos-a-cali/" class="thumb-link"><img width="360" height="240" src="https://newsinamerica.com/pdcc/wp-content/uploads/2021/05/sEste-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" loading="lazy" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2021/05/sEste-360x240.jpg 360w, https://newsinamerica.com/pdcc/wp-content/uploads/2021/05/sEste-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 120294"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="https://newsinamerica.com/pdcc/boletin/2021/este-verano-iberia-ofrecera-vuelos-a-cali/">Este verano, Iberia ofrecerá vuelos a Cali</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">1 de mayo de 2021</div>
                                    </div>          
                                   </li></ul>
                        <div class="bk-megamenu-pagination"><a href="#" class="megamenu-pagination-btn prev disable-click" title="Previous" rel="prev"><i class="fa fa-angle-left" aria-hidden="true"></i></a><a href="#" class="megamenu-pagination-btn next" title="Next" rel="next"><i class="fa fa-angle-right" aria-hidden="true"></i></a><a href="https://newsinamerica.com/pdcc/category/lineasaereas/" class="bk-megamenu-category-link">View All</a></div>
                     </div></div></li>
<li id="menu-item-558" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-558 menu-category-megamenu menu-category-20"><a href="https://newsinamerica.com/pdcc/category/gerenciales/">Gerenciales</a><div class="bk-mega-menu "><div title="bk-mega-558" class="bk-sub-posts clearfix">
                        <ul title="mega-20" class="mega-row clearfix"> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="https://newsinamerica.com/pdcc/gerenciales/2021/honda-presenta-en-guatemala-la-nueva-version-del-ridgeline-2021/" class="thumb-link"><img width="360" height="240" src="https://newsinamerica.com/pdcc/wp-content/uploads/2021/05/Honda-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" loading="lazy" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2021/05/Honda-360x240.jpg 360w, https://newsinamerica.com/pdcc/wp-content/uploads/2021/05/Honda-300x200.jpg 300w, https://newsinamerica.com/pdcc/wp-content/uploads/2021/05/Honda-768x512.jpg 768w, https://newsinamerica.com/pdcc/wp-content/uploads/2021/05/Honda-210x140.jpg 210w, https://newsinamerica.com/pdcc/wp-content/uploads/2021/05/Honda-400x267.jpg 400w, https://newsinamerica.com/pdcc/wp-content/uploads/2021/05/Honda.jpg 900w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 120291"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="https://newsinamerica.com/pdcc/gerenciales/2021/honda-presenta-en-guatemala-la-nueva-version-del-ridgeline-2021/">Honda presenta en Guatemala la nueva versión del Ridgeline 2021</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">1 de mayo de 2021</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="https://newsinamerica.com/pdcc/gerenciales/2021/scentia-celebra-el-dia-de-las-madres-inspirando-a-las-mujeres-emprendedoras/" class="thumb-link"><img width="360" height="240" src="https://newsinamerica.com/pdcc/wp-content/uploads/2021/05/Scentia-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" loading="lazy" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2021/05/Scentia-360x240.jpg 360w, https://newsinamerica.com/pdcc/wp-content/uploads/2021/05/Scentia-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 120285"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="https://newsinamerica.com/pdcc/gerenciales/2021/scentia-celebra-el-dia-de-las-madres-inspirando-a-las-mujeres-emprendedoras/">Scentia celebra el Día de Las Madres inspirando a las mujeres emprendedoras</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">1 de mayo de 2021</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="https://newsinamerica.com/pdcc/boletin/2021/iniciativa-de-estudiantes-ticos-busca-impulsar-la-restauracion-de-corales/" class="thumb-link"><img width="360" height="240" src="https://newsinamerica.com/pdcc/wp-content/uploads/2021/05/sIniciativa-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" loading="lazy" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2021/05/sIniciativa-360x240.jpg 360w, https://newsinamerica.com/pdcc/wp-content/uploads/2021/05/sIniciativa-300x200.jpg 300w, https://newsinamerica.com/pdcc/wp-content/uploads/2021/05/sIniciativa-768x512.jpg 768w, https://newsinamerica.com/pdcc/wp-content/uploads/2021/05/sIniciativa-210x140.jpg 210w, https://newsinamerica.com/pdcc/wp-content/uploads/2021/05/sIniciativa-400x267.jpg 400w, https://newsinamerica.com/pdcc/wp-content/uploads/2021/05/sIniciativa.jpg 900w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 120282"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="https://newsinamerica.com/pdcc/boletin/2021/iniciativa-de-estudiantes-ticos-busca-impulsar-la-restauracion-de-corales/">Iniciativa de estudiantes ticos busca impulsar la restauración de corales</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">1 de mayo de 2021</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="https://newsinamerica.com/pdcc/boletin/2021/ganadores-del-primer-innovaton-en-panama-reciben-capital-semilla-para-sus-proyectos/" class="thumb-link"><img width="360" height="240" src="https://newsinamerica.com/pdcc/wp-content/uploads/2021/04/sGanadores-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" loading="lazy" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2021/04/sGanadores-360x240.jpg 360w, https://newsinamerica.com/pdcc/wp-content/uploads/2021/04/sGanadores-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 120270"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="https://newsinamerica.com/pdcc/boletin/2021/ganadores-del-primer-innovaton-en-panama-reciben-capital-semilla-para-sus-proyectos/">Ganadores del primer Innovatón en Panamá reciben capital semilla para sus proyectos</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">30 de abril de 2021</div>
                                    </div>          
                                   </li></ul>
                        <div class="bk-megamenu-pagination"><a href="#" class="megamenu-pagination-btn prev disable-click" title="Previous" rel="prev"><i class="fa fa-angle-left" aria-hidden="true"></i></a><a href="#" class="megamenu-pagination-btn next" title="Next" rel="next"><i class="fa fa-angle-right" aria-hidden="true"></i></a><a href="https://newsinamerica.com/pdcc/category/gerenciales/" class="bk-megamenu-category-link">View All</a></div>
                     </div></div></li>
<li id="menu-item-560" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-560 menu-category-megamenu menu-category-17"><a href="https://newsinamerica.com/pdcc/category/otrasnoticias/">Otras Noticias</a><div class="bk-mega-menu "><div title="bk-mega-560" class="bk-sub-posts clearfix">
                        <ul title="mega-17" class="mega-row clearfix"> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="https://newsinamerica.com/pdcc/boletin/2021/honduras-a-la-espera-de-mas-de-200-mil-vacunas-anticovid-esta-semana/" class="thumb-link"><img width="360" height="240" src="https://newsinamerica.com/pdcc/wp-content/uploads/2021/05/Honduras-a-la-espera-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" loading="lazy" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2021/05/Honduras-a-la-espera-360x240.jpg 360w, https://newsinamerica.com/pdcc/wp-content/uploads/2021/05/Honduras-a-la-espera-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 120415"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="https://newsinamerica.com/pdcc/boletin/2021/honduras-a-la-espera-de-mas-de-200-mil-vacunas-anticovid-esta-semana/">Honduras a la espera de más de 200 mil vacunas anticovid esta ...</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">3 de mayo de 2021</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="https://newsinamerica.com/pdcc/boletin/2021/presidente-bukele-a-quienes-critican-desde-otros-paises-dejense-de-hipocresias/" class="thumb-link"><img width="360" height="240" src="https://newsinamerica.com/pdcc/wp-content/uploads/2021/05/Presidente-Bukele-a-quienes-critican-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" loading="lazy" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2021/05/Presidente-Bukele-a-quienes-critican-360x240.jpg 360w, https://newsinamerica.com/pdcc/wp-content/uploads/2021/05/Presidente-Bukele-a-quienes-critican-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 120406"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="https://newsinamerica.com/pdcc/boletin/2021/presidente-bukele-a-quienes-critican-desde-otros-paises-dejense-de-hipocresias/">Presidente Bukele a quienes critican «desde otros países»: «Déjense de hipocresías»</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">3 de mayo de 2021</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="https://newsinamerica.com/pdcc/otrasnoticias/2021/huelguista-de-hambre-en-cuba-goza-de-perfecta-salud/" class="thumb-link"><img width="360" height="240" src="https://newsinamerica.com/pdcc/wp-content/uploads/2021/05/Huelguista-de-hambre-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" loading="lazy" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2021/05/Huelguista-de-hambre-360x240.jpg 360w, https://newsinamerica.com/pdcc/wp-content/uploads/2021/05/Huelguista-de-hambre-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 120390"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="https://newsinamerica.com/pdcc/otrasnoticias/2021/huelguista-de-hambre-en-cuba-goza-de-perfecta-salud/">Huelguista de hambre en Cuba goza de perfecta salud</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">2 de mayo de 2021</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="https://newsinamerica.com/pdcc/otrasnoticias/2021/concluye-fase-iii-de-ensayo-candidato-vacunal-anticovid-19-de-cuba/" class="thumb-link"><img width="360" height="240" src="https://newsinamerica.com/pdcc/wp-content/uploads/2021/05/Concluye-fase-III-de-ensayo-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" loading="lazy" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2021/05/Concluye-fase-III-de-ensayo-360x240.jpg 360w, https://newsinamerica.com/pdcc/wp-content/uploads/2021/05/Concluye-fase-III-de-ensayo-300x200.jpg 300w, https://newsinamerica.com/pdcc/wp-content/uploads/2021/05/Concluye-fase-III-de-ensayo-210x140.jpg 210w, https://newsinamerica.com/pdcc/wp-content/uploads/2021/05/Concluye-fase-III-de-ensayo-400x266.jpg 400w, https://newsinamerica.com/pdcc/wp-content/uploads/2021/05/Concluye-fase-III-de-ensayo.jpg 748w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 120377"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="https://newsinamerica.com/pdcc/otrasnoticias/2021/concluye-fase-iii-de-ensayo-candidato-vacunal-anticovid-19-de-cuba/">Concluye fase III de ensayo candidato vacunal antiCovid-19 de Cuba</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">2 de mayo de 2021</div>
                                    </div>          
                                   </li></ul>
                        <div class="bk-megamenu-pagination"><a href="#" class="megamenu-pagination-btn prev disable-click" title="Previous" rel="prev"><i class="fa fa-angle-left" aria-hidden="true"></i></a><a href="#" class="megamenu-pagination-btn next" title="Next" rel="next"><i class="fa fa-angle-right" aria-hidden="true"></i></a><a href="https://newsinamerica.com/pdcc/category/otrasnoticias/" class="bk-megamenu-category-link">View All</a></div>
                     </div></div></li>
<li id="menu-item-2845" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2845 menu-category-28"><a href="https://newsinamerica.com/pdcc/category/gente/">Más</a><div class="bk-dropdown-menu"><div class="bk-sub-menu-wrap"><ul class="bk-sub-menu clearfix">	<li id="menu-item-559" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-559 menu-category-19"><a href="https://newsinamerica.com/pdcc/category/tecnologia/">Tecnología</a></li>
	<li id="menu-item-562" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-562 menu-category-16"><a href="https://newsinamerica.com/pdcc/category/gente/health/">Medicina al día</a></li>
	<li id="menu-item-563" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-563 menu-category-21"><a href="https://newsinamerica.com/pdcc/category/gente/cocinaaldia/">Cocina Fácil</a></li>
	<li id="menu-item-564" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-564 menu-category-22"><a href="https://newsinamerica.com/pdcc/category/gente/belleza/">Belleza</a></li>
	<li id="menu-item-566" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-566 menu-category-15"><a href="https://newsinamerica.com/pdcc/category/gente/breves/">Breves</a></li>
	<li id="menu-item-565" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-565 menu-category-18"><a href="https://newsinamerica.com/pdcc/category/gente/deportes/">Deportes</a></li>
	<li id="menu-item-567" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-567 menu-category-23"><a href="https://newsinamerica.com/pdcc/category/gente/espectaculos/">Espectáculos</a></li>
	<li id="menu-item-64716" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-64716"><a href="https://www.youtube.com/channel/UC0BVaJ-zwE-oIgApnpXCfhA?view_as=subscriber">Galería de Videos (Canal Youtube)</a></li>
	<li id="menu-item-1453" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1453"><a href="https://www.instagram.com/periodico_digital/">Galería de Fotos</a></li>
</ul></div></div></li>
</ul></div>                            </div>
                            <div class="ajax-search-wrap placeholder-black"><div class="ajax-form-search ajax-search-icon "><i class="fa fa-search"></i><i class="fa fa-times"></i></div><form class="ajax-form" method="get" action="https://newsinamerica.com/pdcc/"><fieldset><input type="text" class="field search-form-text" name="s" autocomplete="off" value="" placeholder="Search and hit enter.."></fieldset></form> <div class="ajax-search-result"></div></div> 
                        </div>    
                    </div><!-- main-nav-inner -->    
                    <div class="rubik-ajax-search-bg"></div>   
        		</nav>
                                <!-- nav close -->
    		</div>
                    </div>       
                 
            <div class="bk-breadcrumbs-container">
                        </div>
                
        <!-- backtop open -->
		            <div id="back-top"><i class="fa fa-long-arrow-up"></i></div>
        		<!-- backtop close -->        <div class="rubik-page-content-wrapper clearfix ">                        <div class="single-page s-template-5" itemscope itemtype="https://schema.org/Article">
            <div class="bk-feature-image-fw-wrap bkwrapper container">
                <div class="bk-image-gradient">
                    <div class="post-head clearfix"><div class="s-feat-img"><img width="480" height="268" src="https://newsinamerica.com/pdcc/wp-content/uploads/2021/05/Exito-de-Cancun.jpg" class="attachment-rubik-1000-540 size-rubik-1000-540 wp-post-image" alt="" loading="lazy" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2021/05/Exito-de-Cancun.jpg 480w, https://newsinamerica.com/pdcc/wp-content/uploads/2021/05/Exito-de-Cancun-300x168.jpg 300w, https://newsinamerica.com/pdcc/wp-content/uploads/2021/05/Exito-de-Cancun-400x223.jpg 400w" sizes="(max-width: 480px) 100vw, 480px" /></div></div>                    <div class="s_header_wraper"><div class="s-post-header"><div class="post-category"><a class="term-12" href="https://newsinamerica.com/pdcc/category/turismo/">Turismo</a></div><h1 itemprop="headline">Éxito de Cancún: más del 70% de hoteles hacen pruebas de covid</h1><div class="meta"><div class="post-author"><a href="https://newsinamerica.com/pdcc/author/editor/">Editor</a></div><div class="post-date">3 de mayo de 2021</div><div class="comments"><i class="fa fa-comment-o"></i>0</div><div class="views"><i class="fa fa-eye"></i>43</div></div></div></div><!-- end single header -->                </div>
            </div>
            <div class="article-wrap bkwrapper container ">
                <div class="row bk-in-single-page bksection">
                    <div class="main col-md-8">
                                    <div class="single-share-box-no-cnt top-pos"><div class="share-box-wrap 2"><div class="share-box"><ul class="social-share clearfix"><li class="bk_facebook_share "><a onClick="window.open('http://www.facebook.com/sharer.php?u=https%3A%2F%2Fnewsinamerica.com%2Fpdcc%2Fturismo%2F2021%2Fexito-de-cancun-mas-del-70-de-hoteles-hacen-pruebas-de-covid%2F','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fnewsinamerica.com%2Fpdcc%2Fturismo%2F2021%2Fexito-de-cancun-mas-del-70-de-hoteles-hacen-pruebas-de-covid%2F"><div class="share-item__icon"><i class="fa fa-facebook " title="Facebook"></i></div></a></li><li class="bk_twitter_share "><a onClick="window.open('http://twitter.com/share?url=https%3A%2F%2Fnewsinamerica.com%2Fpdcc%2Fturismo%2F2021%2Fexito-de-cancun-mas-del-70-de-hoteles-hacen-pruebas-de-covid%2F&amp;text=Éxito%20de%20Cancún:%20más%20del%2070%%20de%20hoteles%20hacen%20pruebas%20de%20covid','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://twitter.com/share?url=https%3A%2F%2Fnewsinamerica.com%2Fpdcc%2Fturismo%2F2021%2Fexito-de-cancun-mas-del-70-de-hoteles-hacen-pruebas-de-covid%2F&amp;text=Éxito%20de%20Cancún:%20más%20del%2070%%20de%20hoteles%20hacen%20pruebas%20de%20covid"><div class="share-item__icon"><i class="fa fa-twitter " title="Twitter"></i></div></a></li><li class="bk_share_expand_btn"><i class="fa fa-plus" aria-hidden="true"></i></li><li class="bk_share_close_btn hide"><i class="fa fa-minus" aria-hidden="true"></i></li></ul></div></div></div><BR><p align="center"><a target="_blank" href="http://www.molinosimsa.cu/" title="Industria Molinera S.A."> <img width="728" height="90" longdesc="Industria Molinera S.A." alt="Industria Molinera S.A." src="/images/banners/banner-imsa-nov2020.gif"/></a></p>                        <div class="article-content clearfix" itemprop="articleBody">
<!-- ARTICAL CONTENT -->
                                                        
<p>México. De acuerdo a la secretaria de turismo del Estado de Quintana Roo, Marisol Vanegas, gracias a la reactivación que presenta Cancún, debido a la confianza que el destino proyecta al turismo, sigue el incremento de turistas al destino, y por ende, el incremento de vuelos y la ocupación hotelera</p>



<p>Vanegas señala que a diario realizan de 20 a 22 mil pruebas de Covid, un desplegado increíble con laboratorios totalmente certificados.</p>



<p>Mencionó durante la Cumbre Global del Consejo Mundial de Viajes y Turismo (WTTC por sus siglas en inglés) que a la fecha más del 70% de los hoteles las realizan dentro de sus instalaciones, y asimismo destacó que cuentan con 14 protocolos desplegables, ya que cada actividad turística tiene sus propios protocolos.</p>



<p>“Y cuando hablamos de protocolos no es una declaratoria, es una serie de criterios necesarios para poder operar”, dijo la titular de la secretaría de turismo del estado, quien aseguró que mantienen apenas un 1% de contagios en todo el país, y cuentan con una tasa de contagio muy baja entre turista y turista; y turista y trabajador, lo cual les da una gran oportunidad de mantener la confianza entre sus visitantes e inversionistas.</p>



<p>Vanegas aseguró que, de seguir esta tendencia, esperan cerrar el año con un 13 o 14% de llegadas de visitantes por debajo del 2019,&nbsp; lo cual no es malo, a decir de la funcionaria, ya que llegaron hasta un 45% menos el año pasado y hubo países que cayeron hasta el 80%. “Esto no significa que está ya todo resuelto, hay que seguir trabajando para seguir cerrando la brecha”, dijo.</p>



<p>Asimismo, apuntó que a la fecha llegan a Cancún alrededor de 400 vuelos diarios, y aunque los miércoles son los días más bajos, hay días que alcanzan hasta los 440 vuelos, por lo que están muy cerca de llegar a las operaciones que mantenían al día hasta antes de la pandemia. Gran parte de esta recuperación -dijo-, se la deben al mercado norteaméricano, pues actualmente mantienen conexiones desde 32 diferentes ciudades.</p>



<p>Como adelantamos en REPORTUR.mx, la Cumbre se llevó a cabo con todos los protocolos de seguridad e higiene y prueba de antígenos para los participantes, el hotel Moon Palace en Cancún recibió a los más de 600 invitados a este que fue el primer gran evento del sector, después de más de un año de la pandemia.</p>



<p>Fuente: Reportur.mx</p>
                                                    </div><!-- end article content --> 
                    <BR><p align="center"><a target="_blank" href="https://www.cubavaraderogolfclub.com/es/" title="Grupo Extrahotelero Palmares"> <img width="728" height="90" longdesc="Grupo Extrahotelero Palmares" alt="Grupo Extrahotelero Palmares" src="/images/banners/varadero-golf-club-web-bussiness.gif"/></a></p><!-- TAGS -->
                    <!-- SHARE BOX -->
                                <div class="single-share-box-no-cnt bottom-pos"><div class="share-box-wrap 2"><div class="share-box"><ul class="social-share clearfix"><li class="bk_facebook_share "><a onClick="window.open('http://www.facebook.com/sharer.php?u=https%3A%2F%2Fnewsinamerica.com%2Fpdcc%2Fturismo%2F2021%2Fexito-de-cancun-mas-del-70-de-hoteles-hacen-pruebas-de-covid%2F','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fnewsinamerica.com%2Fpdcc%2Fturismo%2F2021%2Fexito-de-cancun-mas-del-70-de-hoteles-hacen-pruebas-de-covid%2F"><div class="share-item__icon"><i class="fa fa-facebook " title="Facebook"></i></div></a></li><li class="bk_twitter_share "><a onClick="window.open('http://twitter.com/share?url=https%3A%2F%2Fnewsinamerica.com%2Fpdcc%2Fturismo%2F2021%2Fexito-de-cancun-mas-del-70-de-hoteles-hacen-pruebas-de-covid%2F&amp;text=Éxito%20de%20Cancún:%20más%20del%2070%%20de%20hoteles%20hacen%20pruebas%20de%20covid','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://twitter.com/share?url=https%3A%2F%2Fnewsinamerica.com%2Fpdcc%2Fturismo%2F2021%2Fexito-de-cancun-mas-del-70-de-hoteles-hacen-pruebas-de-covid%2F&amp;text=Éxito%20de%20Cancún:%20más%20del%2070%%20de%20hoteles%20hacen%20pruebas%20de%20covid"><div class="share-item__icon"><i class="fa fa-twitter " title="Twitter"></i></div></a></li><li class="bk_share_expand_btn"><i class="fa fa-plus" aria-hidden="true"></i></li><li class="bk_share_close_btn hide"><i class="fa fa-minus" aria-hidden="true"></i></li></ul></div></div></div><BR><p align="center"><a target="_blank" href="https://www.trecsa.com.gt" title="Trecsa"> <img width="728" height="90" longdesc="Trecsa" alt="Trecsa" src="/images/banners/anuncio-marzo(1).gif"/></a></p><!-- NAV -->
                    <div class="s-static-post-nav clearfix"><div class="nav-btn hide-nav nav-prev"><div class="nav-c-wrap"><div class="nav-title"><span class="nav-icon"><i class="fa fa-long-arrow-left"></i></span><span>Previous Article</span><h3><a href="https://newsinamerica.com/pdcc/otrasnoticias/2021/huelguista-de-hambre-en-cuba-goza-de-perfecta-salud/">Huelguista de hambre en Cuba goza de perfecta salud</a></h3></div></div></div><div class="nav-btn hide-nav nav-next"><div class="nav-c-wrap"><div class="nav-title"><span>Next Article</span><span class="nav-icon"><i class="fa fa-long-arrow-right"></i></span><h3><a href="https://newsinamerica.com/pdcc/boletin/2021/jetblue-los-viajes-de-ocio-impulsan-reactivacion-de-vuelos-en-el-caribe/">JetBlue: los viajes de ocio impulsan reactivación de vuelos en el Caribe</a></h3></div></div></div></div><!-- AUTHOR BOX -->
                     
                    <meta itemprop="author" content="2"><span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Editor"></span><meta itemprop="headline " content="Éxito de Cancún: más del 70% de hoteles hacen pruebas de covid"><meta itemprop="datePublished" content="2021-05-03T11:04:57+00:00"><meta itemprop="dateModified" content="2021-05-03T11:04:59+00:00"><meta itemscope itemprop="mainEntityOfPage" content="" itemType="https://schema.org/WebPage" itemid="https://newsinamerica.com/pdcc/turismo/2021/exito-de-cancun-mas-del-70-de-hoteles-hacen-pruebas-de-covid/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://newsinamerica.com/pdcc/wp-content/uploads/2021/01/logo-periodico-digital-centroamericano-e1610238958469.png"></span><meta itemprop="name" content="Spanish Version - Periódico Digital Centroamericano y del Caribe"></span><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://newsinamerica.com/pdcc/wp-content/uploads/2021/05/Exito-de-Cancun.jpg"><meta itemprop="width" content="480"><meta itemprop="height" content="268"></span><meta itemprop="interactionCount" content="UserComments:0"/><!-- RELATED POST -->
                      
                        <div id="s-related-articles" class="related-box">
                            <div class="related-box-tabs">
                                <a id="s-related-article-tab" class="related-tab 120394 active" href="#">Related articles</a>
                                <a id="s-more-from-author-tab" class="related-tab 120394 " href="#">More from author</a>
                                <a id="s-more-from-category-tab" class="related-tab 120394 " href="#">More from category</a>
                            </div>
                            <div class="bk-related-posts"><ul class="related-posts row clearfix"><li class="item row-type content_out col-md-4 col-sm-4"><div class="thumb hide-thumb"><a href="https://newsinamerica.com/pdcc/turismo/2021/se-suspende-70-edicion-del-torneo-internacional-de-la-pesca-de-la-aguja-ernest-hemingway/"><img width="360" height="240" src="https://newsinamerica.com/pdcc/wp-content/uploads/2021/05/Se-suspende-70-edicion-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" loading="lazy" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2021/05/Se-suspende-70-edicion-360x240.jpg 360w, https://newsinamerica.com/pdcc/wp-content/uploads/2021/05/Se-suspende-70-edicion-300x200.jpg 300w, https://newsinamerica.com/pdcc/wp-content/uploads/2021/05/Se-suspende-70-edicion-210x140.jpg 210w, https://newsinamerica.com/pdcc/wp-content/uploads/2021/05/Se-suspende-70-edicion-400x266.jpg 400w, https://newsinamerica.com/pdcc/wp-content/uploads/2021/05/Se-suspende-70-edicion.jpg 748w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="post-c-wrap"><h4><a href="https://newsinamerica.com/pdcc/turismo/2021/se-suspende-70-edicion-del-torneo-internacional-de-la-pesca-de-la-aguja-ernest-hemingway/">Se suspende 70 edición del Torneo Internacional de la pesca de la Aguja Ernest Hemingway</a></h4><div class="meta"><div class="post-date">3 de mayo de 2021</div></div></div></li><li class="item row-type content_out col-md-4 col-sm-4"><div class="thumb hide-thumb"><a href="https://newsinamerica.com/pdcc/turismo/2021/republica-dominicana-y-su-potencial-para-exportar-salud/"><img width="360" height="240" src="https://newsinamerica.com/pdcc/wp-content/uploads/2021/05/Republica-Dominicana-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" loading="lazy" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2021/05/Republica-Dominicana-360x240.jpg 360w, https://newsinamerica.com/pdcc/wp-content/uploads/2021/05/Republica-Dominicana-300x200.jpg 300w, https://newsinamerica.com/pdcc/wp-content/uploads/2021/05/Republica-Dominicana-768x512.jpg 768w, https://newsinamerica.com/pdcc/wp-content/uploads/2021/05/Republica-Dominicana-210x140.jpg 210w, https://newsinamerica.com/pdcc/wp-content/uploads/2021/05/Republica-Dominicana-400x267.jpg 400w, https://newsinamerica.com/pdcc/wp-content/uploads/2021/05/Republica-Dominicana.jpg 800w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="post-c-wrap"><h4><a href="https://newsinamerica.com/pdcc/turismo/2021/republica-dominicana-y-su-potencial-para-exportar-salud/">República Dominicana y su potencial para exportar salud</a></h4><div class="meta"><div class="post-date">2 de mayo de 2021</div></div></div></li><li class="item row-type content_out col-md-4 col-sm-4"><div class="thumb hide-thumb"><a href="https://newsinamerica.com/pdcc/turismo/2021/tres-destinos-para-disfrutar-del-legendario-poder-de-las-aguas-termales-en-el-salvador/"><img width="360" height="240" src="https://newsinamerica.com/pdcc/wp-content/uploads/2021/05/sTres-destinos-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" loading="lazy" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2021/05/sTres-destinos-360x240.jpg 360w, https://newsinamerica.com/pdcc/wp-content/uploads/2021/05/sTres-destinos-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="post-c-wrap"><h4><a href="https://newsinamerica.com/pdcc/turismo/2021/tres-destinos-para-disfrutar-del-legendario-poder-de-las-aguas-termales-en-el-salvador/">Tres destinos para disfrutar del legendario poder de las aguas termales en El Salvador</a></h4><div class="meta"><div class="post-date">1 de mayo de 2021</div></div></div></li></ul></div>                            <div class="bk-related-pagination"><a href="#" class="related-pagination-btn prev disable-click" title="Previous" rel="prev"><i class="fa fa-angle-left" aria-hidden="true"></i>Prev</a><a href="#" class="related-pagination-btn next" title="Next" rel="next">Next<i class="fa fa-angle-right" aria-hidden="true"></i></a></div>                        </div>
                    <BR><p align="center"><a target="_blank" href="http://www.smcsalud.cu/smc/es/programas_medicos" title="INOR"> <img width="728" height="90" longdesc="INOR" alt="INOR" src="/images/banners/728x90-banner-nuevo-inor.gif"/></a></p><!-- COMMENT BOX -->
                                            
        <div class="comment-box clearfix">
                        
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/pdcc/turismo/2021/exito-de-cancun-mas-del-70-de-hoteles-hacen-pruebas-de-covid/#respond" style="display:none;">Cancelar la respuesta</a></small></h3><form action="https://newsinamerica.com/pdcc/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true" placeholder="Comment"></textarea></p><p class="comment-form-author"><input id="author" name="author" type="text" placeholder="Name*..." size="30"  aria-required='true' /></p><!--
--><p class="comment-form-email"><input id="email" name="email" size="30" type="text" placeholder="Email*..."  aria-required='true' /></p><!--
--><p class="comment-form-url"><input id="url" name="url" size="30" placeholder="Website..." type="text"></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Guarda mi nombre, correo electrónico y web en este navegador para la próxima vez que comente.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Send" /> <input type='hidden' name='comment_post_ID' value='120394' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="8821ddf131" /></p><input type="hidden" id="ak_js" name="ak_js" value="203"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
	        </div>
                        <BR><p align="center"><a target="_blank" href="https://www.ficohsa.com/gt/" title="Banco Ficosah"> <img width="728" height="90" longdesc="Banco Ficosah" alt="Banco Ficosah" src="/images/banners/Ficohsa-Seguros.gif"/></a></p><BR><p align="center"><a target="_blank" href="https://www.barcelo.com/es-gt" title="Barcelo Guatemala City"> <img width="728" height="90" longdesc="Barcelo Guatemala City" alt="Barcelo Guatemala City" src="/images/banners/barcelo-marzo2021.jpg"/></a></p>                    </div>
                                                <div class="widget recommend-box">
        <a class="close" href="#" title="Close"><i class="fa fa-long-arrow-right"></i></a>
        <h3></h3>
        
        <div class="entries">
            <ul class="list-small-post">
                            <li class="small-post content_out clearfix">
                                            <div class="small-thumbnail-wrapper">
                <div class="thumb hide-thumb term-23"><a href="https://newsinamerica.com/pdcc/gente/espectaculos/2020/cnco-tan-enamorados/"><img width="90" height="65" src="https://newsinamerica.com/pdcc/wp-content/uploads/2020/11/CNCO-90x65.jpg" class="attachment-rubik-90-65 size-rubik-90-65 wp-post-image" alt="" loading="lazy" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2020/11/CNCO-90x65.jpg 90w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/11/CNCO-576x420.jpg 576w" sizes="(max-width: 90px) 100vw, 90px" /><div class="rubik-post-icon-wrap"></div></a> <!-- close a tag --></div> <!-- close thumb -->            </div>
                        <div class="post-c-wrap">
                                
                <h4 class="title"><a class="term-23" href="https://newsinamerica.com/pdcc/gente/espectaculos/2020/cnco-tan-enamorados/">CNCO: &#8220;Tan Enamorados&#8221;</a></h4>                <div class="meta"><div class="post-date">19 de noviembre de 2020</div></div> 
            </div>
                            </li><!-- End post -->      
                            <li class="small-post content_out clearfix">
                                            <div class="small-thumbnail-wrapper">
                <div class="thumb hide-thumb term-19"><a href="https://newsinamerica.com/pdcc/tecnologia/2020/samsung-por-14-anos-consecutivos-reconocida-como-una-de-las-empresas-mas-innovadoras-del-mundo/"><img width="90" height="65" src="https://newsinamerica.com/pdcc/wp-content/uploads/2020/06/Samsung-90x65.jpg" class="attachment-rubik-90-65 size-rubik-90-65 wp-post-image" alt="" loading="lazy" /><div class="rubik-post-icon-wrap"></div></a> <!-- close a tag --></div> <!-- close thumb -->            </div>
                        <div class="post-c-wrap">
                                
                <h4 class="title"><a class="term-19" href="https://newsinamerica.com/pdcc/tecnologia/2020/samsung-por-14-anos-consecutivos-reconocida-como-una-de-las-empresas-mas-innovadoras-del-mundo/">Samsung: por 14 años consecutivos, reconocida como una de las empresas más innovadoras del mundo</a></h4>                <div class="meta"><div class="post-date">29 de junio de 2020</div></div> 
            </div>
                            </li><!-- End post -->      
                            <li class="small-post content_out clearfix">
                                            <div class="small-thumbnail-wrapper">
                <div class="thumb hide-thumb term-30"><a href="https://newsinamerica.com/pdcc/turismo/2020/operadores-y-agentes-de-viajes-estiman-pronta-recuperacion-del-turismo-en-rd/"><img width="90" height="65" src="https://newsinamerica.com/pdcc/wp-content/uploads/2020/06/sOperadores-90x65.jpg" class="attachment-rubik-90-65 size-rubik-90-65 wp-post-image" alt="" loading="lazy" /><div class="rubik-post-icon-wrap"></div></a> <!-- close a tag --></div> <!-- close thumb -->            </div>
                        <div class="post-c-wrap">
                                
                <h4 class="title"><a class="term-30" href="https://newsinamerica.com/pdcc/turismo/2020/operadores-y-agentes-de-viajes-estiman-pronta-recuperacion-del-turismo-en-rd/">Operadores y agentes de viajes estiman pronta recuperación del turismo en RD</a></h4>                <div class="meta"><div class="post-date">26 de junio de 2020</div></div> 
            </div>
                            </li><!-- End post -->      
                        </ul> <!-- End list-post -->
        </div>
    </div><!--recommend-box -->
    
                                            <!-- Sidebar -->
                                        <div class="sidebar col-md-4">
                        <div class="sidebar-wrap " id="bk-single-sidebar">
                            <div id="custom_html-8" class="widget_text widget widget_custom_html"><div class="bk-header"><div class="widget-title hide"><h3>Publicidad</h3></div></div><div class="textwidget custom-html-widget"><script type="text/javascript">
$.get("https://newsinamerica.com/scripts/banners-pdcc.php", {pos: "1", tipo: "3"}, function(respuesta){
   $("#miparrafo11").html(respuesta);
}) ;
</script>
<span id="miparrafo11"></span> </div></div><div id="bk_latest_posts-3" class="widget widget_latest_posts"><div class="widget_latest_posts_2">            <div class="widget-title-wrap">
                <div class="bk-header"><div class="widget-title hide"><h3>Lo más leído</h3></div></div>            </div>
                 	
				        <div id="latest_2-608fe594539fc" class="bk-widget-wrap">
            <ul class="list post-list bk-widget-content"><li class="large-post row-type content_out ">                        <div class="bk-mask">
                <div class="post-category"><a class="term-30" href="https://newsinamerica.com/pdcc/category/boletin/">Boletin</a><a class="term-14" href="https://newsinamerica.com/pdcc/category/lineasaereas/">Líneas Aéreas</a></div>                <div class="thumb hide-thumb term-30"><a href="https://newsinamerica.com/pdcc/boletin/2021/asi-funcionara-travel-pass-el-pasaporte-sanitario-de-la-iata/"><img width="360" height="240" src="https://newsinamerica.com/pdcc/wp-content/uploads/2021/01/iata-travel-pass-be-rolled-out-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" loading="lazy" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2021/01/iata-travel-pass-be-rolled-out-360x240.jpg 360w, https://newsinamerica.com/pdcc/wp-content/uploads/2021/01/iata-travel-pass-be-rolled-out-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /><div class="rubik-post-icon-wrap"></div></a> <!-- close a tag --></div> <!-- close thumb -->            </div>
                        <div class="post-c-wrap">
                <h4 class="title"><a class="term-30" href="https://newsinamerica.com/pdcc/boletin/2021/asi-funcionara-travel-pass-el-pasaporte-sanitario-de-la-iata/">Así funcionará Travel Pass, el pasaporte sanitario de la IATA</a></h4>                                                            <div class="meta-wrap">
                            <div class="meta"><div class="post-author"><a href="https://newsinamerica.com/pdcc/author/pdccnews_957es/">Editor 2</a></div><div class="post-date">26 de enero de 2021</div></div>                            <div class="meta"><div class="views"><i class="fa fa-eye"></i>210390</div><div class="comments"><i class="fa fa-comment-o"></i>0</div></div>                        </div>
                                                    <div class="excerpt">La Asociación Internacional de Transporte(IATA), entidad que reúne a casi 300 aerolíneas ...</div>                
            </div>     
            
            </li><li class="small-post content_out clearfix">                        <div class="small-thumbnail-wrapper">
                <div class="thumb hide-thumb term-30"><a href="https://newsinamerica.com/pdcc/gerenciales/2020/guillermo-castillo-villacorta-en-esta-crisis-cerveceria-centro-americana-estara-al-servicio-de-guatemala/"><img width="90" height="65" src="https://newsinamerica.com/pdcc/wp-content/uploads/2020/04/sGuillermo0-90x65.jpg" class="attachment-rubik-90-65 size-rubik-90-65 wp-post-image" alt="Guillermo Castillo Villacorta" loading="lazy" /><div class="rubik-post-icon-wrap"></div></a> <!-- close a tag --></div> <!-- close thumb -->            </div>
                        <div class="post-c-wrap">
                                
                <h4 class="title"><a class="term-30" href="https://newsinamerica.com/pdcc/gerenciales/2020/guillermo-castillo-villacorta-en-esta-crisis-cerveceria-centro-americana-estara-al-servicio-de-guatemala/">Guillermo Castillo Villacorta: “En esta crisis Cervecería Centro Americana estará al servicio de Guatemala”</a></h4>                <div class="meta"><div class="post-date">13 de abril de 2020</div></div> 
            </div>
            </li><!-- End post --><li class="small-post content_out clearfix">                        <div class="small-thumbnail-wrapper">
                <div class="thumb hide-thumb term-30"><a href="https://newsinamerica.com/pdcc/gente/cocinaaldia/2020/pastel-de-manzanas/"><img width="90" height="65" src="https://newsinamerica.com/pdcc/wp-content/uploads/2020/03/Pastel-de-manzanas-90x65.jpg" class="attachment-rubik-90-65 size-rubik-90-65 wp-post-image" alt="" loading="lazy" /><div class="rubik-post-icon-wrap"></div></a> <!-- close a tag --></div> <!-- close thumb -->            </div>
                        <div class="post-c-wrap">
                                
                <h4 class="title"><a class="term-30" href="https://newsinamerica.com/pdcc/gente/cocinaaldia/2020/pastel-de-manzanas/">Pastel de manzanas</a></h4>                <div class="meta"><div class="post-date">27 de marzo de 2020</div></div> 
            </div>
            </li><!-- End post --><li class="small-post content_out clearfix">                        <div class="small-thumbnail-wrapper">
                <div class="thumb hide-thumb term-20"><a href="https://newsinamerica.com/pdcc/gerenciales/2020/marca-mexicana-cuidado-con-el-perro-llega-guatemala/"><img width="90" height="65" src="https://newsinamerica.com/pdcc/wp-content/uploads/2020/10/Marca-90x65.jpg" class="attachment-rubik-90-65 size-rubik-90-65 wp-post-image" alt="" loading="lazy" /><div class="rubik-post-icon-wrap"></div></a> <!-- close a tag --></div> <!-- close thumb -->            </div>
                        <div class="post-c-wrap">
                                
                <h4 class="title"><a class="term-20" href="https://newsinamerica.com/pdcc/gerenciales/2020/marca-mexicana-cuidado-con-el-perro-llega-guatemala/">Marca mexicana Cuidado con el Perro llega Guatemala</a></h4>                <div class="meta"><div class="post-date">16 de octubre de 2020</div></div> 
            </div>
            </li><!-- End post --><li class="small-post content_out clearfix">                        <div class="small-thumbnail-wrapper">
                <div class="thumb hide-thumb term-6"><a href="https://newsinamerica.com/pdcc/generales/2020/havana-club-tributo-2020-un-nivel-superior-en-el-ron-cubano/"><img width="90" height="65" src="https://newsinamerica.com/pdcc/wp-content/uploads/2020/02/1200-x-1200-01a-tribu-2020-90x65.jpg" class="attachment-rubik-90-65 size-rubik-90-65 wp-post-image" alt="" loading="lazy" /><div class="rubik-post-icon-wrap"></div></a> <!-- close a tag --></div> <!-- close thumb -->            </div>
                        <div class="post-c-wrap">
                                
                <h4 class="title"><a class="term-6" href="https://newsinamerica.com/pdcc/generales/2020/havana-club-tributo-2020-un-nivel-superior-en-el-ron-cubano/">Havana Club Tributo 2020: Un nivel superior en el ron cubano</a></h4>                <div class="meta"><div class="post-date">25 de febrero de 2020</div></div> 
            </div>
            </li><!-- End post --></ul>            <div class="bk-widget-pagination"><a href="#" class="widget-pagination-btn prev disable-click" title="Previous" rel="prev"><i class="fa fa-angle-left" aria-hidden="true"></i></a><a href="#" class="widget-pagination-btn next" title="Next" rel="next"><i class="fa fa-angle-right" aria-hidden="true"></i></a></div>  
        </div>          
		
    </div></div><div id="custom_html-9" class="widget_text widget widget_custom_html"><div class="bk-header"><div class="widget-title hide"><h3>Publicidad</h3></div></div><div class="textwidget custom-html-widget"><script type="text/javascript">
$.get("https://newsinamerica.com/scripts/banners-pdcc.php", {pos: "2", tipo: "3"}, function(respuesta){
   $("#miparrafo12").html(respuesta);
}) ;
</script>
<span id="miparrafo12"></span> </div></div><div id="bk_slider-2" class="widget widget_slider">            <div class="widget-title-wrap">
                <div class="bk-header"><div class="widget-title hide"><h3>Otras Noticias</h3></div></div>            </div>
        		<div class="flexslider" id="bk-608fe594770e8">
			<ul class="slides">
				                				                        <li class="item square-grid-type content_in">
                            <div class="content_in_wrapper">
                            <div class="bk-thumb-wrap term-17"><a class="link-overlap" href="https://newsinamerica.com/pdcc/otrasnoticias/2020/migracion-lidera-acciones-para-controlar-la-migracion-irregular-en-la-zona-fronteriza-con-mexico/"></a><div class="thumb hide-thumb" data-type="background" style="background-image: url(https://newsinamerica.com/pdcc/wp-content/uploads/2020/05/Migracion-360x240.jpg)"></div><div class="rubik-post-icon-wrap"></div></div>            <div class="post-c-wrap">
                <div class="inner">
                    <div class="inner-cell">
                        <div class="post-c-inner innerwrap">
                            <div class="post-category"><a class="term-17" href="https://newsinamerica.com/pdcc/category/otrasnoticias/">Otras Noticias</a></div> 
                            <h4 class="title"><a class="term-17" href="https://newsinamerica.com/pdcc/otrasnoticias/2020/migracion-lidera-acciones-para-controlar-la-migracion-irregular-en-la-zona-fronteriza-con-mexico/">Migración lidera acciones para controlar la Migración Irregular en la zona fronteriza con México</a></h4>                            <div class="meta"><div class="post-author"><a href="https://newsinamerica.com/pdcc/author/editor/">Editor</a></div><div class="post-date">26 de mayo de 2020</div></div>                        </div>                                             
                    </div>
                </div>
            </div>
                                        </div>
                        </li><!-- end post item -->															
				                        <li class="item square-grid-type content_in">
                            <div class="content_in_wrapper">
                            <div class="bk-thumb-wrap term-6"><a class="link-overlap" href="https://newsinamerica.com/pdcc/generales/2020/guatemala-y-estados-unidos-afianzan-esfuerzos-para-frenar-migracion-y-atraer-la-inversion/"></a><div class="thumb hide-thumb" data-type="background" style="background-image: url(https://newsinamerica.com/pdcc/wp-content/uploads/2020/02/Guatemala-y-Estados-Unidos-360x240.jpeg)"></div><div class="rubik-post-icon-wrap"></div></div>            <div class="post-c-wrap">
                <div class="inner">
                    <div class="inner-cell">
                        <div class="post-c-inner innerwrap">
                            <div class="post-category"><a class="term-6" href="https://newsinamerica.com/pdcc/category/generales/">Principales</a></div> 
                            <h4 class="title"><a class="term-6" href="https://newsinamerica.com/pdcc/generales/2020/guatemala-y-estados-unidos-afianzan-esfuerzos-para-frenar-migracion-y-atraer-la-inversion/">Guatemala y Estados Unidos afianzan esfuerzos para frenar migración y atraer la inversión</a></h4>                            <div class="meta"><div class="post-author"><a href="https://newsinamerica.com/pdcc/author/editor2/">Editor 3</a></div><div class="post-date">3 de febrero de 2020</div></div>                        </div>                                             
                    </div>
                </div>
            </div>
                                        </div>
                        </li><!-- end post item -->															
				                        <li class="item square-grid-type content_in">
                            <div class="content_in_wrapper">
                            <div class="bk-thumb-wrap term-19"><a class="link-overlap" href="https://newsinamerica.com/pdcc/tecnologia/2020/identifican-campana-de-spam-en-medio-de-coyuntura-de-black-lives-matter/"></a><div class="thumb hide-thumb" data-type="background" style="background-image: url(https://newsinamerica.com/pdcc/wp-content/uploads/2020/06/Identifican-360x240.jpg)"></div><div class="rubik-post-icon-wrap"></div></div>            <div class="post-c-wrap">
                <div class="inner">
                    <div class="inner-cell">
                        <div class="post-c-inner innerwrap">
                            <div class="post-category"><a class="term-19" href="https://newsinamerica.com/pdcc/category/tecnologia/">Ciencia y Tecnología</a></div> 
                            <h4 class="title"><a class="term-19" href="https://newsinamerica.com/pdcc/tecnologia/2020/identifican-campana-de-spam-en-medio-de-coyuntura-de-black-lives-matter/">Identifican campaña de spam en medio de coyuntura de Black Lives Matter</a></h4>                            <div class="meta"><div class="post-author"><a href="https://newsinamerica.com/pdcc/author/editor/">Editor</a></div><div class="post-date">24 de junio de 2020</div></div>                        </div>                                             
                    </div>
                </div>
            </div>
                                        </div>
                        </li><!-- end post item -->															
				                        <li class="item square-grid-type content_in">
                            <div class="content_in_wrapper">
                            <div class="bk-thumb-wrap term-30"><a class="link-overlap" href="https://newsinamerica.com/pdcc/boletin/2021/agexport-entrega-galardon-nacional-a-la-exportacion-2020/"></a><div class="thumb hide-thumb" data-type="background" style="background-image: url(https://newsinamerica.com/pdcc/wp-content/uploads/2021/01/sAgexport-360x240.jpg)"></div><div class="rubik-post-icon-wrap"></div></div>            <div class="post-c-wrap">
                <div class="inner">
                    <div class="inner-cell">
                        <div class="post-c-inner innerwrap">
                            <div class="post-category"><a class="term-30" href="https://newsinamerica.com/pdcc/category/boletin/">Boletin</a><a class="term-20" href="https://newsinamerica.com/pdcc/category/gerenciales/">Gerenciales</a></div> 
                            <h4 class="title"><a class="term-30" href="https://newsinamerica.com/pdcc/boletin/2021/agexport-entrega-galardon-nacional-a-la-exportacion-2020/">Agexport entrega Galardón Nacional a la Exportación 2020</a></h4>                            <div class="meta"><div class="post-author"><a href="https://newsinamerica.com/pdcc/author/editor2/">Editor 3</a></div><div class="post-date">29 de enero de 2021</div></div>                        </div>                                             
                    </div>
                </div>
            </div>
                                        </div>
                        </li><!-- end post item -->															
				                        <li class="item square-grid-type content_in">
                            <div class="content_in_wrapper">
                            <div class="bk-thumb-wrap term-30"><a class="link-overlap" href="https://newsinamerica.com/pdcc/boletin/2020/grupo-terra-dona-equipo-de-rescate-al-cuerpo-de-bomberos-de-honduras/"></a><div class="thumb hide-thumb" data-type="background" style="background-image: url(https://newsinamerica.com/pdcc/wp-content/uploads/2020/11/sGrupo-360x240.jpg)"></div><div class="rubik-post-icon-wrap"></div></div>            <div class="post-c-wrap">
                <div class="inner">
                    <div class="inner-cell">
                        <div class="post-c-inner innerwrap">
                            <div class="post-category"><a class="term-30" href="https://newsinamerica.com/pdcc/category/boletin/">Boletin</a><a class="term-20" href="https://newsinamerica.com/pdcc/category/gerenciales/">Gerenciales</a></div> 
                            <h4 class="title"><a class="term-30" href="https://newsinamerica.com/pdcc/boletin/2020/grupo-terra-dona-equipo-de-rescate-al-cuerpo-de-bomberos-de-honduras/">Grupo Terra dona equipo de rescate al Cuerpo de Bomberos de Honduras</a></h4>                            <div class="meta"><div class="post-author"><a href="https://newsinamerica.com/pdcc/author/editor/">Editor</a></div><div class="post-date">15 de noviembre de 2020</div></div>                        </div>                                             
                    </div>
                </div>
            </div>
                                        </div>
                        </li><!-- end post item -->															
							</ul>
		</div>			
		</div>        <div id="custom_html-11" class="widget_text widget widget_custom_html"><div class="bk-header"><div class="widget-title hide"><h3>Publicidad</h3></div></div><div class="textwidget custom-html-widget"><script type="text/javascript">
$.get("https://newsinamerica.com/scripts/banners-pdcc.php", {pos: "1", tipo: "2"}, function(respuesta){
   $("#miparrafo13").html(respuesta);
}) ;
</script>
<span id="miparrafo13"></span> </div></div><div id="categories-2" class="widget widget_categories"><div class="bk-header"><div class="widget-title hide"><h3>Categorías</h3></div></div><form action="https://newsinamerica.com/pdcc" method="get"><label class="screen-reader-text" for="cat">Categorías</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Elegir la categoría</option>
	<option class="level-0" value="22">Belleza</option>
	<option class="level-0" value="30">Boletin</option>
	<option class="level-0" value="15">Breves</option>
	<option class="level-0" value="19">Ciencia y Tecnología</option>
	<option class="level-0" value="21">Cocina Fácil</option>
	<option class="level-0" value="18">Deportes</option>
	<option class="level-0" value="13">Economía</option>
	<option class="level-0" value="23">Espectáculos</option>
	<option class="level-0" value="28">Gente</option>
	<option class="level-0" value="20">Gerenciales</option>
	<option class="level-0" value="14">Líneas Aéreas</option>
	<option class="level-0" value="16">Medicina al día</option>
	<option class="level-0" value="17">Otras Noticias</option>
	<option class="level-0" value="31">Portada</option>
	<option class="level-0" value="6">Principales</option>
	<option class="level-0" value="12">Turismo</option>
</select>
</form>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</div><div id="custom_html-10" class="widget_text widget widget_custom_html"><div class="bk-header"><div class="widget-title hide"><h3>Publicidad</h3></div></div><div class="textwidget custom-html-widget"><script type="text/javascript">
$.get("https://newsinamerica.com/scripts/banners-pdcc.php", {pos: "3", tipo: "3"}, function(respuesta){
   $("#miparrafo14").html(respuesta);
}) ;
</script>
<span id="miparrafo14"></span></div></div>                        </div>
                    </div>
                                    </div>
            </div>
        </div>
    
            
            <div class="footer bk-footer-light">
                  
                <div class="footer-content footer-d3 bkwrapper clearfix container">
    <div class="row">
        <div id="footer_d3_1" class="footer-sidebar">
            <div id="bk_latest_posts-4" class="widget widget_latest_posts"><div class="widget_latest_posts_1">            <div class="widget-title-wrap">
                <div class="bk-header"><div class="widget-title hide"><h3>Últimas Entradas</h3></div></div>            </div>
                 	
				        <div id="latest_1-608fe5947fedf" class="bk-widget-wrap">
            <ul class="list post-list bk-widget-content"><li class="small-post content_out clearfix">                        <div class="small-thumbnail-wrapper">
                <div class="thumb hide-thumb term-30"><a href="https://newsinamerica.com/pdcc/boletin/2021/honduras-a-la-espera-de-mas-de-200-mil-vacunas-anticovid-esta-semana/"><img width="90" height="65" src="https://newsinamerica.com/pdcc/wp-content/uploads/2021/05/Honduras-a-la-espera-90x65.jpg" class="attachment-rubik-90-65 size-rubik-90-65 wp-post-image" alt="" loading="lazy" /><div class="rubik-post-icon-wrap"></div></a> <!-- close a tag --></div> <!-- close thumb -->            </div>
                        <div class="post-c-wrap">
                                
                <h4 class="title"><a class="term-30" href="https://newsinamerica.com/pdcc/boletin/2021/honduras-a-la-espera-de-mas-de-200-mil-vacunas-anticovid-esta-semana/">Honduras a la espera de más de 200 mil vacunas anticovid esta semana</a></h4>                <div class="meta"><div class="post-date">3 de mayo de 2021</div></div> 
            </div>
            </li><!-- End post --><li class="small-post content_out clearfix">                        <div class="small-thumbnail-wrapper">
                <div class="thumb hide-thumb term-30"><a href="https://newsinamerica.com/pdcc/boletin/2021/la-omt-y-la-iata-colaboran-en-el-destination-tracker-para-restablecer-la-confianza-en-los-viajes/"><img width="90" height="65" src="https://newsinamerica.com/pdcc/wp-content/uploads/2021/05/La-OMT-y-la-IATA-colaboran-90x65.jpg" class="attachment-rubik-90-65 size-rubik-90-65 wp-post-image" alt="" loading="lazy" /><div class="rubik-post-icon-wrap"></div></a> <!-- close a tag --></div> <!-- close thumb -->            </div>
                        <div class="post-c-wrap">
                                
                <h4 class="title"><a class="term-30" href="https://newsinamerica.com/pdcc/boletin/2021/la-omt-y-la-iata-colaboran-en-el-destination-tracker-para-restablecer-la-confianza-en-los-viajes/">La OMT y la IATA colaboran en el Destination Tracker para restablecer la confianza en ...</a></h4>                <div class="meta"><div class="post-date">3 de mayo de 2021</div></div> 
            </div>
            </li><!-- End post --><li class="small-post content_out clearfix">                        <div class="small-thumbnail-wrapper">
                <div class="thumb hide-thumb term-30"><a href="https://newsinamerica.com/pdcc/boletin/2021/presidente-bukele-se-llama-democracia-en-200-anos-nuestro-pais-no-la-habia-saboreado-ahora-si/"><img width="90" height="65" src="https://newsinamerica.com/pdcc/wp-content/uploads/2021/05/Presidente-Bukele-90x65.jpg" class="attachment-rubik-90-65 size-rubik-90-65 wp-post-image" alt="" loading="lazy" /><div class="rubik-post-icon-wrap"></div></a> <!-- close a tag --></div> <!-- close thumb -->            </div>
                        <div class="post-c-wrap">
                                
                <h4 class="title"><a class="term-30" href="https://newsinamerica.com/pdcc/boletin/2021/presidente-bukele-se-llama-democracia-en-200-anos-nuestro-pais-no-la-habia-saboreado-ahora-si/">Presidente Bukele: «Se llama Democracia. En 200 años nuestro país no la había saboreado, ahora ...</a></h4>                <div class="meta"><div class="post-date">3 de mayo de 2021</div></div> 
            </div>
            </li><!-- End post --></ul>            <div class="bk-widget-pagination"><a href="#" class="widget-pagination-btn prev disable-click" title="Previous" rel="prev"><i class="fa fa-angle-left" aria-hidden="true"></i></a><a href="#" class="widget-pagination-btn next" title="Next" rel="next"><i class="fa fa-angle-right" aria-hidden="true"></i></a></div>  
        </div>          
		
    </div></div>        </div>
        <div id="footer_d3_2" class="footer-sidebar">
            <div id="text-2" class="widget widget_text"><div class="bk-header"><div class="widget-title hide"><h3>Acerca de Nosotros</h3></div></div>			<div class="textwidget"><p>Es un medio de comunicación de amplia cobertura fundado en el año 2005, que brinda a nuestros lectores la información que necesitan para estar actualizados del acontecer centroamericano, caribeño y latinoamericano.</p>
</div>
		</div>        </div>
        <div id="footer_d3_3" class="footer-sidebar">
            <div id="nav_menu-3" class="widget widget_nav_menu"><div class="menu-corporatico-container"><ul id="menu-corporatico-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-549"><a href="https://newsinamerica.com/pdcc/">Inicio</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-550"><a href="https://newsinamerica.com/pdcc/quienes-somos/">¿Quiénes Somos?</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-551"><a href="https://newsinamerica.com/pdcc/publicidad/">Publicidad</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-553"><a href="https://newsinamerica.com/pdcc/coctacto/">Contáctenos</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-93314"><a href="https://newsinamerica.com/en">English Version</a></li>
</ul></div></div>        </div>
    </div>
</div>
                
                  
                
                <div class="footer-lower">
                    <div class="container">
                        <div class="footer-inner clearfix">
                            <div class="footer-lower-left">
                                <div class="bk-copyright">Copyright © 2005 - MRInternacional S.A.</div>
                            </div>
                            <div class="footer-lower-right">
                                                                    <ul class="clearfix">
                						                							<li class="social-icon fb"><a href="https://www.facebook.com/PeriodicoDCC" target="_blank"><i class="fa fa-facebook"></i></a></li>
                						                						
                						                							<li class="social-icon twitter"><a href="https://twitter.com/PDCC1" target="_blank"><i class="fa fa-twitter"></i></a></li>
                						                						
                						                						
                						                						
                						                						
                						                							<li class="social-icon instagram"><a href="https://www.instagram.com/periodico_digital/" target="_blank"><i class="fa fa-instagram"></i></a></li>
                						                						
                						                						
                						                							<li class="social-icon youtube"><a href="https://www.youtube.com/channel/UC0BVaJ-zwE-oIgApnpXCfhA" target="_blank"><i class="fa fa-youtube"></i></a></li>
                						      							
                						                                    
                                                                                
                                                                                                                            
                                                                             
                                                            						
                					</ul>
                                                            </div>
                        </div>
                    </div>
                </div>
            </div>
            
                		
            </div> <!-- Close rubik-page-content-wrapper -->
        </div> <!-- Close Page inner Wrap -->

	</div> <!-- Close Page Wrap -->
    <script type='text/javascript' src='https://newsinamerica.com/pdcc/wp-content/plugins/rubik-shortcode/js/shortcode.js?ver=5.7.1' id='bkswjs-js'></script>
<script type='text/javascript' src='https://newsinamerica.com/pdcc/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://newsinamerica.com/pdcc/wp-includes/js/jquery/ui/tabs.min.js?ver=1.12.1' id='jquery-ui-tabs-js'></script>
<script type='text/javascript' src='https://newsinamerica.com/pdcc/wp-includes/js/jquery/ui/accordion.min.js?ver=1.12.1' id='jquery-ui-accordion-js'></script>
<script type='text/javascript' src='https://newsinamerica.com/pdcc/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://newsinamerica.com/pdcc/wp-includes/js/masonry.min.js?ver=4.2.2' id='masonry-js'></script>
<script type='text/javascript' src='https://newsinamerica.com/pdcc/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b' id='jquery-masonry-js'></script>
<script type='text/javascript' src='https://newsinamerica.com/pdcc/wp-includes/js/comment-reply.min.js?ver=5.7.1' id='comment-reply-js'></script>
<script type='text/javascript' src='https://newsinamerica.com/pdcc/wp-content/themes/rubik/js/cookie.min.js?ver=5.7.1' id='cookie-js'></script>
<script type='text/javascript' src='https://newsinamerica.com/pdcc/wp-content/themes/rubik/js/jquery.flexslider.js?ver=5.7.1' id='flexslider-js'></script>
<script type='text/javascript' src='https://newsinamerica.com/pdcc/wp-content/themes/rubik/js/froogaloop2.min.js?ver=5.7.1' id='froogaloop2-js'></script>
<script type='text/javascript' src='https://newsinamerica.com/pdcc/wp-content/themes/rubik/js/modernizr.js?ver=5.7.1' id='modernizr-js'></script>
<script type='text/javascript' src='https://newsinamerica.com/pdcc/wp-content/themes/rubik/js/justifiedGallery.js?ver=5.7.1' id='justifiedGallery-js'></script>
<script type='text/javascript' src='https://newsinamerica.com/pdcc/wp-content/themes/rubik/js/jquery.magnific-popup.min.js?ver=5.7.1' id='justifiedlightbox-js'></script>
<script type='text/javascript' src='https://newsinamerica.com/pdcc/wp-content/themes/rubik/js/jquery.fitvids.js?ver=5.7.1' id='fitvids-js'></script>
<script type='text/javascript' src='https://newsinamerica.com/pdcc/wp-content/themes/rubik/js/jquery.fs.tipper.js?ver=5.7.1' id='tipper-js'></script>
<script type='text/javascript' src='https://newsinamerica.com/pdcc/wp-content/themes/rubik/js/slick.js?ver=5.7.1' id='Slick-js'></script>
<script type='text/javascript' src='https://newsinamerica.com/pdcc/wp-content/themes/rubik/js/jquery-news-ticker.js?ver=5.7.1' id='newsticker-js'></script>
<script type='text/javascript' src='https://newsinamerica.com/pdcc/wp-content/themes/rubik/js/onviewport.js?ver=5.7.1' id='rubik-onviewport-js'></script>
<script type='text/javascript' id='rubik-module-load-post-js-extra'>
/* <![CDATA[ */
var ajax_c = {"mega-6":{"offset":0},"megamenu":{"6":{"content":"","cat-link":"https:\/\/newsinamerica.com\/pdcc\/category\/generales\/"},"12":{"content":"","cat-link":"https:\/\/newsinamerica.com\/pdcc\/category\/turismo\/"},"13":{"content":"","cat-link":"https:\/\/newsinamerica.com\/pdcc\/category\/economia\/"},"14":{"content":"","cat-link":"https:\/\/newsinamerica.com\/pdcc\/category\/lineasaereas\/"},"20":{"content":"","cat-link":"https:\/\/newsinamerica.com\/pdcc\/category\/gerenciales\/"},"17":{"content":"","cat-link":"https:\/\/newsinamerica.com\/pdcc\/category\/otrasnoticias\/"},"28":{"content":"","cat-link":"https:\/\/newsinamerica.com\/pdcc\/category\/gente\/"},"19":{"content":"","cat-link":"https:\/\/newsinamerica.com\/pdcc\/category\/tecnologia\/"},"16":{"content":"","cat-link":"https:\/\/newsinamerica.com\/pdcc\/category\/gente\/health\/"},"21":{"content":"","cat-link":"https:\/\/newsinamerica.com\/pdcc\/category\/gente\/cocinaaldia\/"},"22":{"content":"","cat-link":"https:\/\/newsinamerica.com\/pdcc\/category\/gente\/belleza\/"},"15":{"content":"","cat-link":"https:\/\/newsinamerica.com\/pdcc\/category\/gente\/breves\/"},"18":{"content":"","cat-link":"https:\/\/newsinamerica.com\/pdcc\/category\/gente\/deportes\/"},"23":{"content":"","cat-link":"https:\/\/newsinamerica.com\/pdcc\/category\/gente\/espectaculos\/"},"64716":{"content":"","cat-link":""},"1453":{"content":"","cat-link":""}},"mega-12":{"offset":0},"mega-13":{"offset":0},"mega-14":{"offset":0},"mega-20":{"offset":0},"mega-17":{"offset":0},"mega-28":{"offset":0},"mega-19":{"offset":0},"mega-16":{"offset":0},"mega-21":{"offset":0},"mega-22":{"offset":0},"mega-15":{"offset":0},"mega-18":{"offset":0},"mega-23":{"offset":0},"mega-64716":{"offset":0},"mega-1453":{"offset":0},"s-cat-IDs":[12],"s-related-article-tab":{"content":""},"s-more-from-author-tab":{"content":""},"s-more-from-category-tab":{"content":""},"current_author":"2","s-related-articles":{"offset":0,"entries":"3","next":0,"prev":1,"args":{"posts_per_page":"3","post__not_in":[120394],"post_status":"publish","post_type":"post","ignore_sticky_posts":1,"tax_query":{"relation":"OR","0":{"taxonomy":"category","field":"term_id","terms":[12],"include_children":false},"1":{"taxonomy":"post_tag","field":"term_id","terms":[]}}}},"s-author-articles":{"offset":0,"entries":"3","next":0,"prev":1,"args":{"posts_per_page":"3","post__not_in":[120394],"post_status":"publish","post_type":"post","ignore_sticky_posts":1,"author":"2"}},"s-category-articles":{"offset":0,"entries":"3","next":0,"prev":1,"args":{"posts_per_page":"3","post__not_in":[120394],"post_status":"publish","post_type":"post","ignore_sticky_posts":1,"category__in":[12]}},"latest_2-608fe594539fc":{"args":{"post_status":"publish","ignore_sticky_posts":1,"post_type":"post","orderby":"meta_value_num","posts_per_page":5,"cat":"all","offset":0,"meta_key":"post_views_count","order":"DESC"},"offset":0,"entries":5,"next":0,"prev":0},"latest_1-608fe5947fedf":{"args":{"post_status":"publish","ignore_sticky_posts":1,"post_type":"post","orderby":"date","posts_per_page":3,"cat":"all","offset":0},"offset":0,"entries":3,"next":0,"prev":0}};
/* ]]> */
</script>
<script type='text/javascript' src='https://newsinamerica.com/pdcc/wp-content/themes/rubik/js/module-load-post.js?ver=5.7.1' id='rubik-module-load-post-js'></script>
<script type='text/javascript' src='https://newsinamerica.com/pdcc/wp-content/themes/rubik/js/menu.js?ver=5.7.1' id='rubik-menu-js'></script>
<script type='text/javascript' src='https://newsinamerica.com/pdcc/wp-content/themes/rubik/js/playlist.js?ver=5.7.1' id='rubik-playlist-js'></script>
<script type='text/javascript' id='rubik-customjs-js-extra'>
/* <![CDATA[ */
var fixed_nav = "1";
var rubik_instagram_col = ["7"];
var rubik_tabs_more = "<div class=\"bk-tabs-dropdown\"><div class=\"bk-tabs-more\"><span>More<\/span><i class=\"fa fa-caret-down\" aria-hidden=\"true\"><\/i><\/div><div class=\"bk-tabs-pull-list clearfix\"><\/div><\/div>";
var justified_ids = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://newsinamerica.com/pdcc/wp-content/themes/rubik/js/customjs.js?ver=5.7.1' id='rubik-customjs-js'></script>
<script type='text/javascript' src='https://newsinamerica.com/pdcc/wp-includes/js/wp-embed.min.js?ver=5.7.1' id='wp-embed-js'></script>
<script async="async" type='text/javascript' src='https://newsinamerica.com/pdcc/wp-content/plugins/akismet/_inc/form.js?ver=4.1.9' id='akismet-form-js'></script>
                <script type="text/javascript">
                var MyJSStringVar = '<style type="text/css" media="all">.module-title h2, .module-title .bk-tabs, .bk-tabs-more {line-height: 40px !important;}.footer .widget-title h3 {line-height: 40px !important;}.sidebar-wrap .widget-title h3 {line-height: 40px !important;}.bkmodule .post-c-wrap .title, h4.title {opacity: 1;}</style>';
                jQuery(document).ready(function($){
                    jQuery('head').append(MyJSStringVar);
                });
            </script>
            </body>
</html>
