<!DOCTYPE html>
<html lang="es" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">
<head>
	<meta charset="UTF-8" />
    
    <meta name="viewport" content="width=device-width, initial-scale=1"/>
    
    <link rel="profile" href="https://gmpg.org/xfn/11" />

    <!-- Global site tag (gtag.js) - Google Analytics -->
    <script async src="https://www.googletagmanager.com/gtag/js?id=UA-100101604-1"></script>
    <script>
      window.dataLayer = window.dataLayer || [];
      function gtag(){dataLayer.push(arguments);}
      gtag('js', new Date());

      gtag('config', 'UA-100101604-1');
    </script>
    <meta name="yandex-verification" content="0b4d971be8f16ada" />

	<script>var ajaxurl = "https://newsinamerica.com/pdcc/wp-admin/admin-ajax.php"</script><meta property="og:title" content="ETEK nombra a Juan Camilo Reyes como Chief Revenue Officer para Latinoamérica"/><meta property="og:type" content="article"/><meta property="og:url" content="https://newsinamerica.com/pdcc/tecnologia/2020/etek-nombra-a-juan-camilo-reyes-como-chief-revenue-officer-para-latinoamerica"/><meta property="og:site_name" content="Periódico Digital Centroamericano y del Caribe"/><meta property="og:image" content="https://newsinamerica.com/pdcc/wp-content/uploads/2020/09/ETEK.jpg" />
    
	<!-- This site is optimized with the Yoast SEO plugin v15.0 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>ETEK nombra a Juan Camilo Reyes como Chief Revenue Officer para Latinoamérica - Periódico Digital Centroamericano y del Caribe</title>
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://newsinamerica.com/pdcc/tecnologia/2020/etek-nombra-a-juan-camilo-reyes-como-chief-revenue-officer-para-latinoamerica" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="ETEK nombra a Juan Camilo Reyes como Chief Revenue Officer para Latinoamérica - Periódico Digital Centroamericano y del Caribe" />
	<meta property="og:description" content="ETEK International Corporation anunció hoy el nombramiento de Juan Camilo Reyes como nuevo Chief Revenue Officer (CRO) para América Latina. Con más de 17 años de experiencia en ciberseguridad, Juan Camilo ha liderado negocios para diferentes multinacionales en Latinoamérica al desempeñar diversas funciones funciones técnicas y comerciales, liderando equipos interdisciplinarios en desarrollo de negocios, ventas, marketing y gestión de unidades de negocio. Entre sus nuevas responsabilidades, Juan Camilo será el encargado de buscar nuevas oportunidades de desarrollo del mercado, especialmente en las áreas de ventas, marketing y arquitectura de soluciones de ciberseguridad para Latinoamérica. &#8220;Juan Camilo aporta una amplia experiencia [&hellip;]" />
	<meta property="og:url" content="https://newsinamerica.com/pdcc/tecnologia/2020/etek-nombra-a-juan-camilo-reyes-como-chief-revenue-officer-para-latinoamerica" />
	<meta property="og:site_name" content="Periódico Digital Centroamericano y del Caribe" />
	<meta property="article:publisher" content="https://www.facebook.com/PeriodicoDCC" />
	<meta property="article:published_time" content="2020-10-01T02:34:31+00:00" />
	<meta property="article:modified_time" content="2020-10-01T02:34:32+00:00" />
	<meta property="og:image" content="https://newsinamerica.com/pdcc/wp-content/uploads/2020/09/ETEK.jpg" />
	<meta property="og:image:width" content="700" />
	<meta property="og:image:height" content="464" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@PDCC1" />
	<meta name="twitter:site" content="@PDCC1" />
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='preconnect' href='https://fonts.gstatic.com' crossorigin />
<link rel="alternate" type="application/rss+xml" title="Periódico Digital Centroamericano y del Caribe &raquo; Feed" href="https://newsinamerica.com/pdcc/feed" />
<link rel="alternate" type="application/rss+xml" title="Periódico Digital Centroamericano y del Caribe &raquo; Feed de los comentarios" href="https://newsinamerica.com/pdcc/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Periódico Digital Centroamericano y del Caribe &raquo; Comentario ETEK nombra a Juan Camilo Reyes como Chief Revenue Officer para Latinoamérica del feed" href="https://newsinamerica.com/pdcc/tecnologia/2020/etek-nombra-a-juan-camilo-reyes-como-chief-revenue-officer-para-latinoamerica/feed" />
		<script type="text/javascript">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</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://newsinamerica.com/pdcc/wp-includes/css/dist/block-library/style.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://newsinamerica.com/pdcc/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='bkswcss-css'  href='https://newsinamerica.com/pdcc/wp-content/plugins/rubik-shortcode/css/shortcode.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='saswp-style-css'  href='https://newsinamerica.com/pdcc/wp-content/plugins/schema-and-structured-data-for-wp/admin_section/css/saswp-style.min.css?ver=1.9.49.1' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://newsinamerica.com/pdcc/wp-content/themes/rubik/framework/bootstrap/css/bootstrap.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='fa-css'  href='https://newsinamerica.com/pdcc/wp-content/themes/rubik/css/fonts/awesome-fonts/css/font-awesome.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='rubik-external-css'  href='https://newsinamerica.com/pdcc/wp-content/themes/rubik/css/external.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='rubik-style-css'  href='https://newsinamerica.com/pdcc/wp-content/themes/rubik/css/bkstyle.css?ver=5.5.1' type='text/css' media='all' />
<style id='rubik-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='rubik-1110-css'  href='https://newsinamerica.com/pdcc/wp-content/themes/rubik/css/css_w/css_1110.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='rubik-responsive-css'  href='https://newsinamerica.com/pdcc/wp-content/themes/rubik/css/responsive.css?ver=5.5.1' type='text/css' media='all' />
<link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Open Sans:300,400,600,700,800,300italic,400italic,600italic,700italic,800italic|Roboto:100,300,400,500,700,900,100italic,300italic,400italic,500italic,700italic,900italic|Lato:100,300,400,700,900,100italic,300italic,400italic,700italic,900italic&#038;display=swap&#038;ver=1601434452" /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open Sans:300,400,600,700,800,300italic,400italic,600italic,700italic,800italic|Roboto:100,300,400,500,700,900,100italic,300italic,400italic,500italic,700italic,900italic|Lato:100,300,400,700,900,100italic,300italic,400italic,700italic,900italic&#038;display=swap&#038;ver=1601434452" media="print" onload="this.media='all'"><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open Sans:300,400,600,700,800,300italic,400italic,600italic,700italic,800italic|Roboto:100,300,400,500,700,900,100italic,300italic,400italic,500italic,700italic,900italic|Lato:100,300,400,700,900,100italic,300italic,400italic,700italic,900italic&#038;display=swap&#038;ver=1601434452" /></noscript><script type='text/javascript' src='https://newsinamerica.com/pdcc/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<link rel="https://api.w.org/" href="https://newsinamerica.com/pdcc/wp-json/" /><link rel="alternate" type="application/json" href="https://newsinamerica.com/pdcc/wp-json/wp/v2/posts/107762" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://newsinamerica.com/pdcc/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://newsinamerica.com/pdcc/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.1" />
<link rel='shortlink' href='https://newsinamerica.com/pdcc/?p=107762' />
<link rel="alternate" type="application/json+oembed" href="https://newsinamerica.com/pdcc/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnewsinamerica.com%2Fpdcc%2Ftecnologia%2F2020%2Fetek-nombra-a-juan-camilo-reyes-como-chief-revenue-officer-para-latinoamerica" />
<link rel="alternate" type="text/xml+oembed" href="https://newsinamerica.com/pdcc/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnewsinamerica.com%2Fpdcc%2Ftecnologia%2F2020%2Fetek-nombra-a-juan-camilo-reyes-como-chief-revenue-officer-para-latinoamerica&#038;format=xml" />
<meta name="framework" content="Redux 4.1.20" />
<style type="text/css" media="all">

</style>
<link rel="pingback" href="https://newsinamerica.com/pdcc/xmlrpc.php">
<!-- Schema & Structured Data For WP v1.9.49.1 - -->
<script type="application/ld+json" class="saswp-schema-markup-output">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</script>

<script type="text/javascript" src="https://newsinamerica.com/pdcc/wp-content/plugins/si-captcha-for-wordpress/captcha/si_captcha.js?ver=1601535746"></script>
<!-- begin SI CAPTCHA Anti-Spam - login/register form style -->
<style type="text/css">
.si_captcha_small { width:175px; height:45px; padding-top:10px; padding-bottom:10px; }
.si_captcha_large { width:250px; height:60px; padding-top:10px; padding-bottom:10px; }
img#si_image_com { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_reg { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_log { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_side_login { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_checkout { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_jetpack { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_bbpress_topic { border-style:none; margin:0; padding-right:5px; float:left; }
.si_captcha_refresh { border-style:none; margin:0; vertical-align:bottom; }
div#si_captcha_input { display:block; padding-top:15px; padding-bottom:5px; }
label#si_captcha_code_label { margin:0; }
input#si_captcha_code_input { width:65px; }
p#si_captcha_code_p { clear: left; padding-top:10px; }
.si-captcha-jetpack-error { color:#DC3232; }
</style>
<!-- end SI CAPTCHA Anti-Spam - login/register form style -->
<link rel="icon" href="https://newsinamerica.com/pdcc/wp-content/uploads/2017/01/pdcc-icono.png" sizes="32x32" />
<link rel="icon" href="https://newsinamerica.com/pdcc/wp-content/uploads/2017/01/pdcc-icono.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://newsinamerica.com/pdcc/wp-content/uploads/2017/01/pdcc-icono.png" />
<meta name="msapplication-TileImage" content="https://newsinamerica.com/pdcc/wp-content/uploads/2017/01/pdcc-icono.png" />
<style type="text/css" id="rubik_option-dynamic-css" title="dynamic-css" class="redux-options-output">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</style>
<!-- START - Heateor Open Graph Meta Tags 1.1.7 -->
<link rel="canonical" href="https://newsinamerica.com/pdcc/tecnologia/2020/etek-nombra-a-juan-camilo-reyes-como-chief-revenue-officer-para-latinoamerica"/>
<meta name="description" content="ETEK International Corporation anunció hoy el nombramiento de Juan Camilo Reyes como nuevo Chief Revenue Officer (CRO) para América Latina. Con más de 17 años de experiencia en ciberseguridad, Juan Camilo ha liderado negocios para diferentes multinacionales en Latinoamérica al desempeñar diversas fu"/>
<meta property="og:locale" content="es_ES"/>
<meta property="og:site_name" content="Periódico Digital Centroamericano y del Caribe"/>
<meta property="og:title" content="ETEK nombra a Juan Camilo Reyes como Chief Revenue Officer para Latinoamérica"/>
<meta property="og:url" content="https://newsinamerica.com/pdcc/tecnologia/2020/etek-nombra-a-juan-camilo-reyes-como-chief-revenue-officer-para-latinoamerica"/>
<meta property="og:type" content="article"/>
<meta property="og:image" content="https://newsinamerica.com/pdcc/wp-content/uploads/2020/09/ETEK.jpg"/>
<meta property="og:description" content="ETEK International Corporation anunció hoy el nombramiento de Juan Camilo Reyes como nuevo Chief Revenue Officer (CRO) para América Latina. Con más de 17 años de experiencia en ciberseguridad, Juan Camilo ha liderado negocios para diferentes multinacionales en Latinoamérica al desempeñar diversas fu"/>
<meta name="twitter:title" content="ETEK nombra a Juan Camilo Reyes como Chief Revenue Officer para Latinoamérica"/>
<meta name="twitter:url" content="https://newsinamerica.com/pdcc/tecnologia/2020/etek-nombra-a-juan-camilo-reyes-como-chief-revenue-officer-para-latinoamerica"/>
<meta name="twitter:description" content="ETEK International Corporation anunció hoy el nombramiento de Juan Camilo Reyes como nuevo Chief Revenue Officer (CRO) para América Latina. Con más de 17 años de experiencia en ciberseguridad, Juan Camilo ha liderado negocios para diferentes multinacionales en Latinoamérica al desempeñar diversas fu"/>
<meta name="twitter:image" content="https://newsinamerica.com/pdcc/wp-content/uploads/2020/09/ETEK.jpg"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta  content="ETEK nombra a Juan Camilo Reyes como Chief Revenue Officer para Latinoamérica"/>
<meta itemprop="description" content="ETEK International Corporation anunció hoy el nombramiento de Juan Camilo Reyes como nuevo Chief Revenue Officer (CRO) para América Latina. Con más de 17 años de experiencia en ciberseguridad, Juan Camilo ha liderado negocios para diferentes multinacionales en Latinoamérica al desempeñar diversas fu"/>
<meta itemprop="image" content="https://newsinamerica.com/pdcc/wp-content/uploads/2020/09/ETEK.jpg"/>
<!-- END - Heateor Open Graph Meta Tags -->

</head>
<body class="post-template-default single single-post postid-107762 single-format-standard module_header_11 sidebar_header_1 footer_header_1">
        <div id="page-wrap" class="wide">
         
    <div id="main-canvas-menu" class="light">
    <div class="canvas-panel-wrap block">
        <div class="rubik-offcanvas-top">
            <div id="canvas-inner-header">
                <div class="bk-offcanvas__title">
            		<h2 class="site-logo">
                        <a href="https://newsinamerica.com/pdcc">
            				<!-- logo open -->
                                                            <img src="https://newsinamerica.com/pdcc/wp-content/uploads/2020/09/logo-pdcc-alta.png" alt="Logo"/>
                			<!-- logo close -->
                                        			</a>
                    </h2>
            	</div>
                <a class="canvas-menu-close" href="#" title="Close">&#10005;</a>
            </div>
            <div class="rubik-canvas-menu">
                                <div id="canvas-menu" class="menu-secciones-container"><ul id="menu-secciones" class="menu"><li id="menu-item-554" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-554 menu-category-6"><a href="https://newsinamerica.com/pdcc/category/generales">Principales</a></li>
<li id="menu-item-555" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-555 menu-category-megamenu menu-category-12"><a href="https://newsinamerica.com/pdcc/category/turismo">Turismo</a></li>
<li id="menu-item-556" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-556 menu-category-megamenu menu-category-13"><a href="https://newsinamerica.com/pdcc/category/economia">Economía</a></li>
<li id="menu-item-557" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-557 menu-category-megamenu menu-category-14"><a href="https://newsinamerica.com/pdcc/category/lineasaereas">Líneas Aéreas</a></li>
<li id="menu-item-558" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-558 menu-category-megamenu menu-category-20"><a href="https://newsinamerica.com/pdcc/category/gerenciales">Gerenciales</a></li>
<li id="menu-item-560" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-560 menu-category-megamenu menu-category-17"><a href="https://newsinamerica.com/pdcc/category/otrasnoticias">Otras Noticias</a></li>
<li id="menu-item-2845" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2845 menu-category-28"><a href="https://newsinamerica.com/pdcc/category/gente">Más</a>
<ul class="sub-menu">
	<li id="menu-item-559" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-559 menu-category-19"><a href="https://newsinamerica.com/pdcc/category/tecnologia">Tecnología</a></li>
	<li id="menu-item-562" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-562 menu-category-16"><a href="https://newsinamerica.com/pdcc/category/gente/health">Medicina al día</a></li>
	<li id="menu-item-563" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-563 menu-category-21"><a href="https://newsinamerica.com/pdcc/category/gente/cocinaaldia">Cocina Fácil</a></li>
	<li id="menu-item-564" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-564 menu-category-22"><a href="https://newsinamerica.com/pdcc/category/gente/belleza">Belleza</a></li>
	<li id="menu-item-566" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-566 menu-category-15"><a href="https://newsinamerica.com/pdcc/category/gente/breves">Breves</a></li>
	<li id="menu-item-565" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-565 menu-category-18"><a href="https://newsinamerica.com/pdcc/category/gente/deportes">Deportes</a></li>
	<li id="menu-item-567" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-567 menu-category-23"><a href="https://newsinamerica.com/pdcc/category/gente/espectaculos">Espectáculos</a></li>
	<li id="menu-item-1453" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1453"><a href="https://www.instagram.com/periodico_digital/">Galería de Fotos</a></li>
	<li id="menu-item-64716" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-64716"><a href="https://www.youtube.com/channel/UC0BVaJ-zwE-oIgApnpXCfhA?view_as=subscriber">Galería de Videos (Canal Youtube)</a></li>
</ul>
</li>
</ul></div>                        </div>
        </div>
        <div class="rubik-offcanvas-bottom">
                                </div>
    </div>
    <div class="rubik-canvas-background-img"></div>
</div>    <div id="page-inner-wrap">
        <div class="page-cover canvas-menu-close"></div>
        <div class="bk-page-header header-1">            
            <div class="header-wrap">
                <!-- ticker open -->
                                <!-- ticker close -->
                            <div class="top-bar">
                <div class="bkwrapper container">
                    <div class="top-nav clearfix">
                                                <div class="rubik_data_time rubik-float-left">
                            jueves, octubre 1                        </div>
                                                 
                            <div id="top-menu" class="menu-corporatico-container"><ul id="menu-corporatico" class="menu"><li id="menu-item-549" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-549"><a href="https://newsinamerica.com/pdcc/">Inicio</a></li>
<li id="menu-item-550" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-550"><a href="https://newsinamerica.com/pdcc/quienes-somos">¿Quiénes Somos?</a></li>
<li id="menu-item-551" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-551"><a href="https://newsinamerica.com/pdcc/publicidad">Publicidad</a></li>
<li id="menu-item-553" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-553"><a href="https://newsinamerica.com/pdcc/coctacto">Contáctenos</a></li>
<li id="menu-item-93314" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-93314"><a href="https://newsinamerica.com/en">English Version</a></li>
</ul></div> 
                                                
                        	<div class="header-social">
		<ul class="clearfix">
							<li class="social-icon fb"><a class="bk-tipper-bottom" data-title="Facebook" href="https://www.facebook.com/PeriodicoDCC" target="_blank"><i class="fa fa-facebook"></i></a></li>
						
							<li class="social-icon twitter"><a class="bk-tipper-bottom" data-title="Twitter" href="https://twitter.com/PDCC1" target="_blank"><i class="fa fa-twitter"></i></a></li>
						
						
						
						
							<li class="social-icon instagram"><a class="bk-tipper-bottom" data-title="Instagram" href="https://www.instagram.com/periodico_digital/" target="_blank"><i class="fa fa-instagram"></i></a></li>
						
						
							<li class="social-icon youtube"><a class="bk-tipper-bottom" data-title="Youtube" href="https://www.youtube.com/channel/UC0BVaJ-zwE-oIgApnpXCfhA" target="_blank"><i class="fa fa-youtube"></i></a></li>
			      							
			                                    
                        
                                                				<li class="social-icon telegram"><a class="bk-tipper-bottom" data-title="Telegram" href="http://Telegram" target="_blank"><i class="fa fa-telegram"></i></a></li>
			                                        
                                						
		</ul>
	</div>

                          
                                            </div><!--top-nav-->
                </div>
                </div><!--top-bar-->
                            <div class="header-logo-wrapper">
                    <div class="header container">
                        <div class="row">
                            <div class="col-md-12">
                    			<div class="header-inner ">
                        			                                    <!-- logo open -->
                                                                    			<div class="logo">
                                            <a href="https://newsinamerica.com/pdcc">
                                                <img src="https://newsinamerica.com/pdcc/wp-content/uploads/2020/09/logo-pdcc-alta.png" alt="Logo"/>
                                            </a>
                            			</div>
                            			<!-- logo close -->
                                                                                                                                                        <!-- header-banner open -->                             
                            			<div class="header-banner">
                                        <script type="text/javascript" src="/js/jquery-1.11.3.min.js"></script>
<script type="text/javascript">
$.get("https://newsinamerica.com/scripts/banners-pdcc.php", {pos: "1", tipo: "1"}, function(respuesta){
   $("#miparrafo1").html(respuesta);
}) ;
</script>
<span id="miparrafo1"></span> 
                            			</div>                            
                            			<!-- header-banner close -->
                                                                    </div>
                            </div>
                        </div>
                    </div>
                </div>   
                
                <!-- nav open -->
                        		<nav class="main-nav">
                    <div class="main-nav-inner bkwrapper container">
                        <div class="main-nav-container clearfix">
                            <div class="main-nav-wrap">
                                <div class="canvas-menu-wrap  left">
                                    <a class="canvas-nav-btn nav-open-btn normal"><span></span><span></span><span></span></a>  
                                                                        <!-- logo open -->
                                                                    			<div class="logo">
                                            <a href="https://newsinamerica.com/pdcc">
                                                <img src="https://newsinamerica.com/pdcc/wp-content/uploads/2020/09/logo-pdcc-alta.png" alt="Logo"/>
                                            </a>
                            			</div>
                            			<!-- logo close -->
                                                                                                            </div>
                                <div class="main-menu"><ul id="menu-secciones-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-554 menu-category-6"><a href="https://newsinamerica.com/pdcc/category/generales">Principales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-555 menu-category-megamenu menu-category-12"><a href="https://newsinamerica.com/pdcc/category/turismo">Turismo</a><div class="bk-mega-menu "><div title="bk-mega-555" class="bk-sub-posts clearfix">
                        <ul title="mega-12" class="mega-row clearfix"> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="https://newsinamerica.com/pdcc/turismo/2020/el-trabajo-remoto-y-los-nomadas-digitales-hacen-mella-en-la-industria-de-la-hospitalidad" class="thumb-link"><img width="360" height="240" src="https://newsinamerica.com/pdcc/wp-content/uploads/2020/09/El-trabajo-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" loading="lazy" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2020/09/El-trabajo-360x240.jpg 360w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/09/El-trabajo-300x200.jpg 300w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/09/El-trabajo-768x511.jpg 768w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/09/El-trabajo-210x140.jpg 210w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/09/El-trabajo-400x266.jpg 400w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/09/El-trabajo.jpg 922w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 107780"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="https://newsinamerica.com/pdcc/turismo/2020/el-trabajo-remoto-y-los-nomadas-digitales-hacen-mella-en-la-industria-de-la-hospitalidad">El trabajo remoto y los nómadas digitales hacen mella en la industria ...</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">septiembre 30, 2020</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="https://newsinamerica.com/pdcc/turismo/2020/la-appce-reiniciara-reuniones-y-eventos-tecnicos" class="thumb-link"><img width="360" height="240" src="https://newsinamerica.com/pdcc/wp-content/uploads/2020/09/sLa-APPCE-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" loading="lazy" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2020/09/sLa-APPCE-360x240.jpg 360w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/09/sLa-APPCE-300x200.jpg 300w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/09/sLa-APPCE-210x140.jpg 210w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/09/sLa-APPCE-400x267.jpg 400w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/09/sLa-APPCE.jpg 640w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 107771"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="https://newsinamerica.com/pdcc/turismo/2020/la-appce-reiniciara-reuniones-y-eventos-tecnicos">La APPCE reiniciará reuniones y eventos técnicos</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">septiembre 30, 2020</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="https://newsinamerica.com/pdcc/turismo/2020/herramienta-de-certificacion-para-la-sostenibilidad-turistica-del-ict-se-moderniza" class="thumb-link"><img width="360" height="240" src="https://newsinamerica.com/pdcc/wp-content/uploads/2020/09/sHerramienta-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" loading="lazy" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2020/09/sHerramienta-360x240.jpg 360w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/09/sHerramienta-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 107738"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="https://newsinamerica.com/pdcc/turismo/2020/herramienta-de-certificacion-para-la-sostenibilidad-turistica-del-ict-se-moderniza">Herramienta de Certificación para la sostenibilidad turística del ICT se moderniza</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">septiembre 30, 2020</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="https://newsinamerica.com/pdcc/turismo/2020/riu-plaza-cumple-10-anos" class="thumb-link"><img width="360" height="240" src="https://newsinamerica.com/pdcc/wp-content/uploads/2020/09/sRiu-1-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" loading="lazy" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2020/09/sRiu-1-360x240.jpg 360w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/09/sRiu-1-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 107635"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="https://newsinamerica.com/pdcc/turismo/2020/riu-plaza-cumple-10-anos">Riu Plaza cumple 10 años</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">septiembre 29, 2020</div>
                                    </div>          
                                   </li></ul>
                        <div class="bk-megamenu-pagination"><a href="#" class="megamenu-pagination-btn prev disable-click" title="Previous" rel="prev"><i class="fa fa-angle-left" aria-hidden="true"></i></a><a href="#" class="megamenu-pagination-btn next" title="Next" rel="next"><i class="fa fa-angle-right" aria-hidden="true"></i></a><a href="https://newsinamerica.com/pdcc/category/turismo" class="bk-megamenu-category-link">View All</a></div>
                     </div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-556 menu-category-megamenu menu-category-13"><a href="https://newsinamerica.com/pdcc/category/economia">Economía</a><div class="bk-mega-menu "><div title="bk-mega-556" class="bk-sub-posts clearfix">
                        <ul title="mega-13" class="mega-row clearfix"> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="https://newsinamerica.com/pdcc/economia/2020/centroamerica-se-mueve-entre-el-endeudamiento-y-el-decrecimiento-economico" class="thumb-link"><img width="360" height="240" src="https://newsinamerica.com/pdcc/wp-content/uploads/2020/09/Centroamerica-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" loading="lazy" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2020/09/Centroamerica-360x240.jpg 360w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/09/Centroamerica-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 107744"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="https://newsinamerica.com/pdcc/economia/2020/centroamerica-se-mueve-entre-el-endeudamiento-y-el-decrecimiento-economico">Centroamérica se mueve entre el endeudamiento y el decrecimiento económico</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">septiembre 30, 2020</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="https://newsinamerica.com/pdcc/boletin/2020/emisiones-de-valores-en-el-mercado-panameno-se-disparan-a-4856-millones-hasta-agosto" class="thumb-link"><img width="360" height="240" src="https://newsinamerica.com/pdcc/wp-content/uploads/2020/09/Emisiones-de-valores-360x240.jpeg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" loading="lazy" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2020/09/Emisiones-de-valores-360x240.jpeg 360w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/09/Emisiones-de-valores-210x140.jpeg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 107724"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="https://newsinamerica.com/pdcc/boletin/2020/emisiones-de-valores-en-el-mercado-panameno-se-disparan-a-4856-millones-hasta-agosto">Emisiones de valores en el mercado panameño se disparan a $4,856 millones ...</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">septiembre 30, 2020</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="https://newsinamerica.com/pdcc/economia/2020/gravar-al-regimen-de-zonas-francas-provocaria-salida-de-capitales-y-perdida-de-empleos-de-calidad" class="thumb-link"><img width="360" height="240" src="https://newsinamerica.com/pdcc/wp-content/uploads/2020/09/Gravar-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" loading="lazy" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2020/09/Gravar-360x240.jpg 360w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/09/Gravar-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 107662"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="https://newsinamerica.com/pdcc/economia/2020/gravar-al-regimen-de-zonas-francas-provocaria-salida-de-capitales-y-perdida-de-empleos-de-calidad">Gravar al Régimen de Zonas Francas provocaría salida de capitales y pérdida ...</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">septiembre 29, 2020</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="https://newsinamerica.com/pdcc/economia/2020/el-salvador-y-nicaragua-decreceran-mas-del-8-en-2020" class="thumb-link"><img width="360" height="240" src="https://newsinamerica.com/pdcc/wp-content/uploads/2020/09/El-Salvador-y-Nicaragua-decreceran-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" loading="lazy" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2020/09/El-Salvador-y-Nicaragua-decreceran-360x240.jpg 360w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/09/El-Salvador-y-Nicaragua-decreceran-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 107611"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="https://newsinamerica.com/pdcc/economia/2020/el-salvador-y-nicaragua-decreceran-mas-del-8-en-2020">El Salvador y Nicaragua decrecerán más del -8% en 2020</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">septiembre 29, 2020</div>
                                    </div>          
                                   </li></ul>
                        <div class="bk-megamenu-pagination"><a href="#" class="megamenu-pagination-btn prev disable-click" title="Previous" rel="prev"><i class="fa fa-angle-left" aria-hidden="true"></i></a><a href="#" class="megamenu-pagination-btn next" title="Next" rel="next"><i class="fa fa-angle-right" aria-hidden="true"></i></a><a href="https://newsinamerica.com/pdcc/category/economia" class="bk-megamenu-category-link">View All</a></div>
                     </div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-557 menu-category-megamenu menu-category-14"><a href="https://newsinamerica.com/pdcc/category/lineasaereas">Líneas Aéreas</a><div class="bk-mega-menu "><div title="bk-mega-557" class="bk-sub-posts clearfix">
                        <ul title="mega-14" class="mega-row clearfix"> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="https://newsinamerica.com/pdcc/lineasaereas/2020/volaris-es-reconocido-con-el-timbre-de-seguridad-turistica" class="thumb-link"><img width="360" height="240" src="https://newsinamerica.com/pdcc/wp-content/uploads/2020/09/Volaris2-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" loading="lazy" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2020/09/Volaris2-360x240.jpg 360w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/09/Volaris2-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 107540"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="https://newsinamerica.com/pdcc/lineasaereas/2020/volaris-es-reconocido-con-el-timbre-de-seguridad-turistica">Volaris es reconocido con el Timbre de Seguridad Turística</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">septiembre 28, 2020</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="https://newsinamerica.com/pdcc/boletin/2020/ryanair-reducira-otro-20-por-ciento-su-capacidad-en-octubre" class="thumb-link"><img width="360" height="240" src="https://newsinamerica.com/pdcc/wp-content/uploads/2020/09/Ryanair-reducira-otro-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" loading="lazy" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2020/09/Ryanair-reducira-otro-360x240.jpg 360w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/09/Ryanair-reducira-otro-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 107503"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="https://newsinamerica.com/pdcc/boletin/2020/ryanair-reducira-otro-20-por-ciento-su-capacidad-en-octubre">Ryanair reducirá otro 20 por ciento su capacidad en octubre</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">septiembre 28, 2020</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="https://newsinamerica.com/pdcc/boletin/2020/air-europa-expertos-piden-que-el-estado-sea-dueno-si-hay-rescate" class="thumb-link"><img width="360" height="240" src="https://newsinamerica.com/pdcc/wp-content/uploads/2020/09/Air-Europa-1-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" loading="lazy" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2020/09/Air-Europa-1-360x240.jpg 360w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/09/Air-Europa-1-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 107472"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="https://newsinamerica.com/pdcc/boletin/2020/air-europa-expertos-piden-que-el-estado-sea-dueno-si-hay-rescate">Air Europa: expertos piden que el Estado sea dueño si hay rescate</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">septiembre 27, 2020</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="https://newsinamerica.com/pdcc/boletin/2020/aerolinea-canadiense-owg-volara-a-cuba-desde-noviembre" class="thumb-link"><img width="360" height="240" src="https://newsinamerica.com/pdcc/wp-content/uploads/2020/09/Aerolinea-canadiense-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" loading="lazy" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2020/09/Aerolinea-canadiense-360x240.jpg 360w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/09/Aerolinea-canadiense-300x200.jpg 300w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/09/Aerolinea-canadiense-210x140.jpg 210w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/09/Aerolinea-canadiense-400x266.jpg 400w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/09/Aerolinea-canadiense.jpg 748w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 107445"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="https://newsinamerica.com/pdcc/boletin/2020/aerolinea-canadiense-owg-volara-a-cuba-desde-noviembre">Aerolínea canadiense OWG volará a Cuba desde noviembre</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">septiembre 26, 2020</div>
                                    </div>          
                                   </li></ul>
                        <div class="bk-megamenu-pagination"><a href="#" class="megamenu-pagination-btn prev disable-click" title="Previous" rel="prev"><i class="fa fa-angle-left" aria-hidden="true"></i></a><a href="#" class="megamenu-pagination-btn next" title="Next" rel="next"><i class="fa fa-angle-right" aria-hidden="true"></i></a><a href="https://newsinamerica.com/pdcc/category/lineasaereas" class="bk-megamenu-category-link">View All</a></div>
                     </div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-558 menu-category-megamenu menu-category-20"><a href="https://newsinamerica.com/pdcc/category/gerenciales">Gerenciales</a><div class="bk-mega-menu "><div title="bk-mega-558" class="bk-sub-posts clearfix">
                        <ul title="mega-20" class="mega-row clearfix"> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="https://newsinamerica.com/pdcc/gerenciales/2020/jaspe-maya-moderno-celebra-su-aniversario-con-nueva-tienda" class="thumb-link"><img width="360" height="240" src="https://newsinamerica.com/pdcc/wp-content/uploads/2020/09/Jaspe-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" loading="lazy" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2020/09/Jaspe-360x240.jpg 360w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/09/Jaspe-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 107768"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="https://newsinamerica.com/pdcc/gerenciales/2020/jaspe-maya-moderno-celebra-su-aniversario-con-nueva-tienda">Jaspe Maya Moderno celebra su aniversario con nueva tienda</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">septiembre 30, 2020</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="https://newsinamerica.com/pdcc/boletin/2020/monkey-foods-impulsara-la-economia-de-emprendedores-del-sector-de-comida" class="thumb-link"><img width="360" height="240" src="https://newsinamerica.com/pdcc/wp-content/uploads/2020/09/sMonkey-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" loading="lazy" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2020/09/sMonkey-360x240.jpg 360w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/09/sMonkey-620x415.jpg 620w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/09/sMonkey-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 107759"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="https://newsinamerica.com/pdcc/boletin/2020/monkey-foods-impulsara-la-economia-de-emprendedores-del-sector-de-comida">Monkey Foods impulsará la economía de emprendedores del sector de comida</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">septiembre 30, 2020</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="https://newsinamerica.com/pdcc/gerenciales/2020/intcomex-y-xiaomi-introducen-en-guatemala-nueva-gama-de-telefonos-moviles" class="thumb-link"><img width="360" height="240" src="https://newsinamerica.com/pdcc/wp-content/uploads/2020/09/Intcomex-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" loading="lazy" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2020/09/Intcomex-360x240.jpg 360w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/09/Intcomex-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 107750"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="https://newsinamerica.com/pdcc/gerenciales/2020/intcomex-y-xiaomi-introducen-en-guatemala-nueva-gama-de-telefonos-moviles">Intcomex y Xiaomi introducen en Guatemala nueva gama de teléfonos móviles</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">septiembre 30, 2020</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="https://newsinamerica.com/pdcc/gerenciales/2020/llega-cuenta-facil-bam-la-cuenta-monetaria-100-digital" class="thumb-link"><img width="360" height="240" src="https://newsinamerica.com/pdcc/wp-content/uploads/2020/09/Llega-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" loading="lazy" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2020/09/Llega-360x240.jpg 360w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/09/Llega-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 107741"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="https://newsinamerica.com/pdcc/gerenciales/2020/llega-cuenta-facil-bam-la-cuenta-monetaria-100-digital">Llega Cuenta Fácil BAM, la cuenta monetaria 100% digital</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">septiembre 30, 2020</div>
                                    </div>          
                                   </li></ul>
                        <div class="bk-megamenu-pagination"><a href="#" class="megamenu-pagination-btn prev disable-click" title="Previous" rel="prev"><i class="fa fa-angle-left" aria-hidden="true"></i></a><a href="#" class="megamenu-pagination-btn next" title="Next" rel="next"><i class="fa fa-angle-right" aria-hidden="true"></i></a><a href="https://newsinamerica.com/pdcc/category/gerenciales" class="bk-megamenu-category-link">View All</a></div>
                     </div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-560 menu-category-megamenu menu-category-17"><a href="https://newsinamerica.com/pdcc/category/otrasnoticias">Otras Noticias</a><div class="bk-mega-menu "><div title="bk-mega-560" class="bk-sub-posts clearfix">
                        <ul title="mega-17" class="mega-row clearfix"> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="https://newsinamerica.com/pdcc/boletin/2020/presidente-tenemos-que-abrir-la-economia-sin-descuidar-la-salud" class="thumb-link"><img width="360" height="240" src="https://newsinamerica.com/pdcc/wp-content/uploads/2020/09/Presidente-360x240.png" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" loading="lazy" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2020/09/Presidente-360x240.png 360w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/09/Presidente-210x140.png 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 107725"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="https://newsinamerica.com/pdcc/boletin/2020/presidente-tenemos-que-abrir-la-economia-sin-descuidar-la-salud">Presidente: “Tenemos que abrir la economía sin descuidar la salud”</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">septiembre 30, 2020</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="https://newsinamerica.com/pdcc/boletin/2020/nicaragua-en-reunion-de-jefes-de-estado-y-de-gobierno-para-el-financiamiento-de-la-agenda-2030-en-la-era-de-la-covid-19" class="thumb-link"><img width="360" height="240" src="https://newsinamerica.com/pdcc/wp-content/uploads/2020/09/Nicaragua-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" loading="lazy" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2020/09/Nicaragua-360x240.jpg 360w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/09/Nicaragua-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 107719"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="https://newsinamerica.com/pdcc/boletin/2020/nicaragua-en-reunion-de-jefes-de-estado-y-de-gobierno-para-el-financiamiento-de-la-agenda-2030-en-la-era-de-la-covid-19">Nicaragua en Reunión de Jefes de Estado y de Gobierno para el ...</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">septiembre 30, 2020</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="https://newsinamerica.com/pdcc/boletin/2020/honduras-abrira-las-fronteras-terrestres-entre-el-9-y-12-de-octubre" class="thumb-link"><img width="360" height="240" src="https://newsinamerica.com/pdcc/wp-content/uploads/2020/09/Honduras-abrira-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" loading="lazy" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2020/09/Honduras-abrira-360x240.jpg 360w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/09/Honduras-abrira-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 107718"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="https://newsinamerica.com/pdcc/boletin/2020/honduras-abrira-las-fronteras-terrestres-entre-el-9-y-12-de-octubre">Honduras abrirá las fronteras terrestres entre el 9 y 12 de octubre</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">septiembre 30, 2020</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="https://newsinamerica.com/pdcc/boletin/2020/estados-unidos-apoya-el-plan-trifinio-liderado-por-guatemala" class="thumb-link"><img width="360" height="240" src="https://newsinamerica.com/pdcc/wp-content/uploads/2020/09/Estados-Unidos-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" loading="lazy" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2020/09/Estados-Unidos-360x240.jpg 360w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/09/Estados-Unidos-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 107713"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="https://newsinamerica.com/pdcc/boletin/2020/estados-unidos-apoya-el-plan-trifinio-liderado-por-guatemala">Estados Unidos apoya el Plan Trifinio, liderado por Guatemala</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">septiembre 30, 2020</div>
                                    </div>          
                                   </li></ul>
                        <div class="bk-megamenu-pagination"><a href="#" class="megamenu-pagination-btn prev disable-click" title="Previous" rel="prev"><i class="fa fa-angle-left" aria-hidden="true"></i></a><a href="#" class="megamenu-pagination-btn next" title="Next" rel="next"><i class="fa fa-angle-right" aria-hidden="true"></i></a><a href="https://newsinamerica.com/pdcc/category/otrasnoticias" class="bk-megamenu-category-link">View All</a></div>
                     </div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2845 menu-category-28"><a href="https://newsinamerica.com/pdcc/category/gente">Más</a><div class="bk-dropdown-menu"><div class="bk-sub-menu-wrap"><ul class="bk-sub-menu clearfix">	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-559 menu-category-19"><a href="https://newsinamerica.com/pdcc/category/tecnologia">Tecnología</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-562 menu-category-16"><a href="https://newsinamerica.com/pdcc/category/gente/health">Medicina al día</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-563 menu-category-21"><a href="https://newsinamerica.com/pdcc/category/gente/cocinaaldia">Cocina Fácil</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-564 menu-category-22"><a href="https://newsinamerica.com/pdcc/category/gente/belleza">Belleza</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-566 menu-category-15"><a href="https://newsinamerica.com/pdcc/category/gente/breves">Breves</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-565 menu-category-18"><a href="https://newsinamerica.com/pdcc/category/gente/deportes">Deportes</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-567 menu-category-23"><a href="https://newsinamerica.com/pdcc/category/gente/espectaculos">Espectáculos</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1453"><a href="https://www.instagram.com/periodico_digital/">Galería de Fotos</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-64716"><a href="https://www.youtube.com/channel/UC0BVaJ-zwE-oIgApnpXCfhA?view_as=subscriber">Galería de Videos (Canal Youtube)</a></li>
</ul></div></div></li>
</ul></div>                            </div>
                            <div class="ajax-search-wrap placeholder-black"><div class="ajax-form-search ajax-search-icon "><i class="fa fa-search"></i><i class="fa fa-times"></i></div><form class="ajax-form" method="get" action="https://newsinamerica.com/pdcc/"><fieldset><input type="text" class="field search-form-text" name="s" autocomplete="off" value="" placeholder="Search and hit enter.."></fieldset></form> <div class="ajax-search-result"></div></div> 
                        </div>    
                    </div><!-- main-nav-inner -->    
                    <div class="rubik-ajax-search-bg"></div>   
        		</nav>
                                <!-- nav close -->
    		</div>
             
<div class="rubik-sticky-header header-wrap">
    <nav class="main-nav">
        <div class="main-nav-inner">
            <div class="main-nav-container clearfix">
                <div class="main-nav-wrap">
                    <div class="canvas-menu-wrap show-on-desktop">
                        <a class="canvas-nav-btn nav-open-btn normal"><span></span><span></span><span></span></a>                    </div>
                    
                    <div class="header-logo-wrapper">
                        
                        <!-- logo open -->
                                    			<div class="logo">
                            <a href="https://newsinamerica.com/pdcc">
                                <img src="https://newsinamerica.com/pdcc/wp-content/uploads/2020/09/logo-pdcc-alta.png" alt="Logo"/>
                            </a>
            			</div>
            			<!-- logo close -->
                          
                    </div>  
                    
                    <div class="main-menu"><ul id="menu-secciones-2" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-554 menu-category-6"><a href="https://newsinamerica.com/pdcc/category/generales">Principales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-555 menu-category-megamenu menu-category-12"><a href="https://newsinamerica.com/pdcc/category/turismo">Turismo</a><div class="bk-mega-menu "><div title="bk-mega-555" class="bk-sub-posts clearfix">
                        <ul title="mega-12" class="mega-row clearfix"> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="https://newsinamerica.com/pdcc/turismo/2020/el-trabajo-remoto-y-los-nomadas-digitales-hacen-mella-en-la-industria-de-la-hospitalidad" class="thumb-link"><img width="360" height="240" src="https://newsinamerica.com/pdcc/wp-content/uploads/2020/09/El-trabajo-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" loading="lazy" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2020/09/El-trabajo-360x240.jpg 360w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/09/El-trabajo-300x200.jpg 300w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/09/El-trabajo-768x511.jpg 768w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/09/El-trabajo-210x140.jpg 210w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/09/El-trabajo-400x266.jpg 400w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/09/El-trabajo.jpg 922w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 107780"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="https://newsinamerica.com/pdcc/turismo/2020/el-trabajo-remoto-y-los-nomadas-digitales-hacen-mella-en-la-industria-de-la-hospitalidad">El trabajo remoto y los nómadas digitales hacen mella en la industria ...</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">septiembre 30, 2020</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="https://newsinamerica.com/pdcc/turismo/2020/la-appce-reiniciara-reuniones-y-eventos-tecnicos" class="thumb-link"><img width="360" height="240" src="https://newsinamerica.com/pdcc/wp-content/uploads/2020/09/sLa-APPCE-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" loading="lazy" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2020/09/sLa-APPCE-360x240.jpg 360w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/09/sLa-APPCE-300x200.jpg 300w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/09/sLa-APPCE-210x140.jpg 210w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/09/sLa-APPCE-400x267.jpg 400w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/09/sLa-APPCE.jpg 640w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 107771"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="https://newsinamerica.com/pdcc/turismo/2020/la-appce-reiniciara-reuniones-y-eventos-tecnicos">La APPCE reiniciará reuniones y eventos técnicos</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">septiembre 30, 2020</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="https://newsinamerica.com/pdcc/turismo/2020/herramienta-de-certificacion-para-la-sostenibilidad-turistica-del-ict-se-moderniza" class="thumb-link"><img width="360" height="240" src="https://newsinamerica.com/pdcc/wp-content/uploads/2020/09/sHerramienta-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" loading="lazy" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2020/09/sHerramienta-360x240.jpg 360w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/09/sHerramienta-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 107738"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="https://newsinamerica.com/pdcc/turismo/2020/herramienta-de-certificacion-para-la-sostenibilidad-turistica-del-ict-se-moderniza">Herramienta de Certificación para la sostenibilidad turística del ICT se moderniza</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">septiembre 30, 2020</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="https://newsinamerica.com/pdcc/turismo/2020/riu-plaza-cumple-10-anos" class="thumb-link"><img width="360" height="240" src="https://newsinamerica.com/pdcc/wp-content/uploads/2020/09/sRiu-1-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" loading="lazy" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2020/09/sRiu-1-360x240.jpg 360w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/09/sRiu-1-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 107635"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="https://newsinamerica.com/pdcc/turismo/2020/riu-plaza-cumple-10-anos">Riu Plaza cumple 10 años</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">septiembre 29, 2020</div>
                                    </div>          
                                   </li></ul>
                        <div class="bk-megamenu-pagination"><a href="#" class="megamenu-pagination-btn prev disable-click" title="Previous" rel="prev"><i class="fa fa-angle-left" aria-hidden="true"></i></a><a href="#" class="megamenu-pagination-btn next" title="Next" rel="next"><i class="fa fa-angle-right" aria-hidden="true"></i></a><a href="https://newsinamerica.com/pdcc/category/turismo" class="bk-megamenu-category-link">View All</a></div>
                     </div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-556 menu-category-megamenu menu-category-13"><a href="https://newsinamerica.com/pdcc/category/economia">Economía</a><div class="bk-mega-menu "><div title="bk-mega-556" class="bk-sub-posts clearfix">
                        <ul title="mega-13" class="mega-row clearfix"> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="https://newsinamerica.com/pdcc/economia/2020/centroamerica-se-mueve-entre-el-endeudamiento-y-el-decrecimiento-economico" class="thumb-link"><img width="360" height="240" src="https://newsinamerica.com/pdcc/wp-content/uploads/2020/09/Centroamerica-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" loading="lazy" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2020/09/Centroamerica-360x240.jpg 360w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/09/Centroamerica-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 107744"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="https://newsinamerica.com/pdcc/economia/2020/centroamerica-se-mueve-entre-el-endeudamiento-y-el-decrecimiento-economico">Centroamérica se mueve entre el endeudamiento y el decrecimiento económico</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">septiembre 30, 2020</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="https://newsinamerica.com/pdcc/boletin/2020/emisiones-de-valores-en-el-mercado-panameno-se-disparan-a-4856-millones-hasta-agosto" class="thumb-link"><img width="360" height="240" src="https://newsinamerica.com/pdcc/wp-content/uploads/2020/09/Emisiones-de-valores-360x240.jpeg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" loading="lazy" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2020/09/Emisiones-de-valores-360x240.jpeg 360w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/09/Emisiones-de-valores-210x140.jpeg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 107724"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="https://newsinamerica.com/pdcc/boletin/2020/emisiones-de-valores-en-el-mercado-panameno-se-disparan-a-4856-millones-hasta-agosto">Emisiones de valores en el mercado panameño se disparan a $4,856 millones ...</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">septiembre 30, 2020</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="https://newsinamerica.com/pdcc/economia/2020/gravar-al-regimen-de-zonas-francas-provocaria-salida-de-capitales-y-perdida-de-empleos-de-calidad" class="thumb-link"><img width="360" height="240" src="https://newsinamerica.com/pdcc/wp-content/uploads/2020/09/Gravar-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" loading="lazy" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2020/09/Gravar-360x240.jpg 360w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/09/Gravar-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 107662"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="https://newsinamerica.com/pdcc/economia/2020/gravar-al-regimen-de-zonas-francas-provocaria-salida-de-capitales-y-perdida-de-empleos-de-calidad">Gravar al Régimen de Zonas Francas provocaría salida de capitales y pérdida ...</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">septiembre 29, 2020</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="https://newsinamerica.com/pdcc/economia/2020/el-salvador-y-nicaragua-decreceran-mas-del-8-en-2020" class="thumb-link"><img width="360" height="240" src="https://newsinamerica.com/pdcc/wp-content/uploads/2020/09/El-Salvador-y-Nicaragua-decreceran-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" loading="lazy" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2020/09/El-Salvador-y-Nicaragua-decreceran-360x240.jpg 360w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/09/El-Salvador-y-Nicaragua-decreceran-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 107611"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="https://newsinamerica.com/pdcc/economia/2020/el-salvador-y-nicaragua-decreceran-mas-del-8-en-2020">El Salvador y Nicaragua decrecerán más del -8% en 2020</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">septiembre 29, 2020</div>
                                    </div>          
                                   </li></ul>
                        <div class="bk-megamenu-pagination"><a href="#" class="megamenu-pagination-btn prev disable-click" title="Previous" rel="prev"><i class="fa fa-angle-left" aria-hidden="true"></i></a><a href="#" class="megamenu-pagination-btn next" title="Next" rel="next"><i class="fa fa-angle-right" aria-hidden="true"></i></a><a href="https://newsinamerica.com/pdcc/category/economia" class="bk-megamenu-category-link">View All</a></div>
                     </div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-557 menu-category-megamenu menu-category-14"><a href="https://newsinamerica.com/pdcc/category/lineasaereas">Líneas Aéreas</a><div class="bk-mega-menu "><div title="bk-mega-557" class="bk-sub-posts clearfix">
                        <ul title="mega-14" class="mega-row clearfix"> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="https://newsinamerica.com/pdcc/lineasaereas/2020/volaris-es-reconocido-con-el-timbre-de-seguridad-turistica" class="thumb-link"><img width="360" height="240" src="https://newsinamerica.com/pdcc/wp-content/uploads/2020/09/Volaris2-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" loading="lazy" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2020/09/Volaris2-360x240.jpg 360w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/09/Volaris2-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 107540"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="https://newsinamerica.com/pdcc/lineasaereas/2020/volaris-es-reconocido-con-el-timbre-de-seguridad-turistica">Volaris es reconocido con el Timbre de Seguridad Turística</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">septiembre 28, 2020</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="https://newsinamerica.com/pdcc/boletin/2020/ryanair-reducira-otro-20-por-ciento-su-capacidad-en-octubre" class="thumb-link"><img width="360" height="240" src="https://newsinamerica.com/pdcc/wp-content/uploads/2020/09/Ryanair-reducira-otro-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" loading="lazy" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2020/09/Ryanair-reducira-otro-360x240.jpg 360w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/09/Ryanair-reducira-otro-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 107503"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="https://newsinamerica.com/pdcc/boletin/2020/ryanair-reducira-otro-20-por-ciento-su-capacidad-en-octubre">Ryanair reducirá otro 20 por ciento su capacidad en octubre</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">septiembre 28, 2020</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="https://newsinamerica.com/pdcc/boletin/2020/air-europa-expertos-piden-que-el-estado-sea-dueno-si-hay-rescate" class="thumb-link"><img width="360" height="240" src="https://newsinamerica.com/pdcc/wp-content/uploads/2020/09/Air-Europa-1-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" loading="lazy" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2020/09/Air-Europa-1-360x240.jpg 360w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/09/Air-Europa-1-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 107472"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="https://newsinamerica.com/pdcc/boletin/2020/air-europa-expertos-piden-que-el-estado-sea-dueno-si-hay-rescate">Air Europa: expertos piden que el Estado sea dueño si hay rescate</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">septiembre 27, 2020</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="https://newsinamerica.com/pdcc/boletin/2020/aerolinea-canadiense-owg-volara-a-cuba-desde-noviembre" class="thumb-link"><img width="360" height="240" src="https://newsinamerica.com/pdcc/wp-content/uploads/2020/09/Aerolinea-canadiense-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" loading="lazy" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2020/09/Aerolinea-canadiense-360x240.jpg 360w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/09/Aerolinea-canadiense-300x200.jpg 300w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/09/Aerolinea-canadiense-210x140.jpg 210w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/09/Aerolinea-canadiense-400x266.jpg 400w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/09/Aerolinea-canadiense.jpg 748w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 107445"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="https://newsinamerica.com/pdcc/boletin/2020/aerolinea-canadiense-owg-volara-a-cuba-desde-noviembre">Aerolínea canadiense OWG volará a Cuba desde noviembre</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">septiembre 26, 2020</div>
                                    </div>          
                                   </li></ul>
                        <div class="bk-megamenu-pagination"><a href="#" class="megamenu-pagination-btn prev disable-click" title="Previous" rel="prev"><i class="fa fa-angle-left" aria-hidden="true"></i></a><a href="#" class="megamenu-pagination-btn next" title="Next" rel="next"><i class="fa fa-angle-right" aria-hidden="true"></i></a><a href="https://newsinamerica.com/pdcc/category/lineasaereas" class="bk-megamenu-category-link">View All</a></div>
                     </div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-558 menu-category-megamenu menu-category-20"><a href="https://newsinamerica.com/pdcc/category/gerenciales">Gerenciales</a><div class="bk-mega-menu "><div title="bk-mega-558" class="bk-sub-posts clearfix">
                        <ul title="mega-20" class="mega-row clearfix"> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="https://newsinamerica.com/pdcc/gerenciales/2020/jaspe-maya-moderno-celebra-su-aniversario-con-nueva-tienda" class="thumb-link"><img width="360" height="240" src="https://newsinamerica.com/pdcc/wp-content/uploads/2020/09/Jaspe-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" loading="lazy" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2020/09/Jaspe-360x240.jpg 360w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/09/Jaspe-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 107768"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="https://newsinamerica.com/pdcc/gerenciales/2020/jaspe-maya-moderno-celebra-su-aniversario-con-nueva-tienda">Jaspe Maya Moderno celebra su aniversario con nueva tienda</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">septiembre 30, 2020</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="https://newsinamerica.com/pdcc/boletin/2020/monkey-foods-impulsara-la-economia-de-emprendedores-del-sector-de-comida" class="thumb-link"><img width="360" height="240" src="https://newsinamerica.com/pdcc/wp-content/uploads/2020/09/sMonkey-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" loading="lazy" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2020/09/sMonkey-360x240.jpg 360w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/09/sMonkey-620x415.jpg 620w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/09/sMonkey-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 107759"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="https://newsinamerica.com/pdcc/boletin/2020/monkey-foods-impulsara-la-economia-de-emprendedores-del-sector-de-comida">Monkey Foods impulsará la economía de emprendedores del sector de comida</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">septiembre 30, 2020</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="https://newsinamerica.com/pdcc/gerenciales/2020/intcomex-y-xiaomi-introducen-en-guatemala-nueva-gama-de-telefonos-moviles" class="thumb-link"><img width="360" height="240" src="https://newsinamerica.com/pdcc/wp-content/uploads/2020/09/Intcomex-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" loading="lazy" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2020/09/Intcomex-360x240.jpg 360w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/09/Intcomex-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 107750"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="https://newsinamerica.com/pdcc/gerenciales/2020/intcomex-y-xiaomi-introducen-en-guatemala-nueva-gama-de-telefonos-moviles">Intcomex y Xiaomi introducen en Guatemala nueva gama de teléfonos móviles</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">septiembre 30, 2020</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="https://newsinamerica.com/pdcc/gerenciales/2020/llega-cuenta-facil-bam-la-cuenta-monetaria-100-digital" class="thumb-link"><img width="360" height="240" src="https://newsinamerica.com/pdcc/wp-content/uploads/2020/09/Llega-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" loading="lazy" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2020/09/Llega-360x240.jpg 360w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/09/Llega-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 107741"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="https://newsinamerica.com/pdcc/gerenciales/2020/llega-cuenta-facil-bam-la-cuenta-monetaria-100-digital">Llega Cuenta Fácil BAM, la cuenta monetaria 100% digital</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">septiembre 30, 2020</div>
                                    </div>          
                                   </li></ul>
                        <div class="bk-megamenu-pagination"><a href="#" class="megamenu-pagination-btn prev disable-click" title="Previous" rel="prev"><i class="fa fa-angle-left" aria-hidden="true"></i></a><a href="#" class="megamenu-pagination-btn next" title="Next" rel="next"><i class="fa fa-angle-right" aria-hidden="true"></i></a><a href="https://newsinamerica.com/pdcc/category/gerenciales" class="bk-megamenu-category-link">View All</a></div>
                     </div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-560 menu-category-megamenu menu-category-17"><a href="https://newsinamerica.com/pdcc/category/otrasnoticias">Otras Noticias</a><div class="bk-mega-menu "><div title="bk-mega-560" class="bk-sub-posts clearfix">
                        <ul title="mega-17" class="mega-row clearfix"> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="https://newsinamerica.com/pdcc/boletin/2020/presidente-tenemos-que-abrir-la-economia-sin-descuidar-la-salud" class="thumb-link"><img width="360" height="240" src="https://newsinamerica.com/pdcc/wp-content/uploads/2020/09/Presidente-360x240.png" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" loading="lazy" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2020/09/Presidente-360x240.png 360w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/09/Presidente-210x140.png 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 107725"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="https://newsinamerica.com/pdcc/boletin/2020/presidente-tenemos-que-abrir-la-economia-sin-descuidar-la-salud">Presidente: “Tenemos que abrir la economía sin descuidar la salud”</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">septiembre 30, 2020</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="https://newsinamerica.com/pdcc/boletin/2020/nicaragua-en-reunion-de-jefes-de-estado-y-de-gobierno-para-el-financiamiento-de-la-agenda-2030-en-la-era-de-la-covid-19" class="thumb-link"><img width="360" height="240" src="https://newsinamerica.com/pdcc/wp-content/uploads/2020/09/Nicaragua-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" loading="lazy" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2020/09/Nicaragua-360x240.jpg 360w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/09/Nicaragua-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 107719"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="https://newsinamerica.com/pdcc/boletin/2020/nicaragua-en-reunion-de-jefes-de-estado-y-de-gobierno-para-el-financiamiento-de-la-agenda-2030-en-la-era-de-la-covid-19">Nicaragua en Reunión de Jefes de Estado y de Gobierno para el ...</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">septiembre 30, 2020</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="https://newsinamerica.com/pdcc/boletin/2020/honduras-abrira-las-fronteras-terrestres-entre-el-9-y-12-de-octubre" class="thumb-link"><img width="360" height="240" src="https://newsinamerica.com/pdcc/wp-content/uploads/2020/09/Honduras-abrira-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" loading="lazy" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2020/09/Honduras-abrira-360x240.jpg 360w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/09/Honduras-abrira-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 107718"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="https://newsinamerica.com/pdcc/boletin/2020/honduras-abrira-las-fronteras-terrestres-entre-el-9-y-12-de-octubre">Honduras abrirá las fronteras terrestres entre el 9 y 12 de octubre</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">septiembre 30, 2020</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="https://newsinamerica.com/pdcc/boletin/2020/estados-unidos-apoya-el-plan-trifinio-liderado-por-guatemala" class="thumb-link"><img width="360" height="240" src="https://newsinamerica.com/pdcc/wp-content/uploads/2020/09/Estados-Unidos-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" loading="lazy" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2020/09/Estados-Unidos-360x240.jpg 360w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/09/Estados-Unidos-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 107713"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="https://newsinamerica.com/pdcc/boletin/2020/estados-unidos-apoya-el-plan-trifinio-liderado-por-guatemala">Estados Unidos apoya el Plan Trifinio, liderado por Guatemala</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">septiembre 30, 2020</div>
                                    </div>          
                                   </li></ul>
                        <div class="bk-megamenu-pagination"><a href="#" class="megamenu-pagination-btn prev disable-click" title="Previous" rel="prev"><i class="fa fa-angle-left" aria-hidden="true"></i></a><a href="#" class="megamenu-pagination-btn next" title="Next" rel="next"><i class="fa fa-angle-right" aria-hidden="true"></i></a><a href="https://newsinamerica.com/pdcc/category/otrasnoticias" class="bk-megamenu-category-link">View All</a></div>
                     </div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2845 menu-category-28"><a href="https://newsinamerica.com/pdcc/category/gente">Más</a><div class="bk-dropdown-menu"><div class="bk-sub-menu-wrap"><ul class="bk-sub-menu clearfix">	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-559 menu-category-19"><a href="https://newsinamerica.com/pdcc/category/tecnologia">Tecnología</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-562 menu-category-16"><a href="https://newsinamerica.com/pdcc/category/gente/health">Medicina al día</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-563 menu-category-21"><a href="https://newsinamerica.com/pdcc/category/gente/cocinaaldia">Cocina Fácil</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-564 menu-category-22"><a href="https://newsinamerica.com/pdcc/category/gente/belleza">Belleza</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-566 menu-category-15"><a href="https://newsinamerica.com/pdcc/category/gente/breves">Breves</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-565 menu-category-18"><a href="https://newsinamerica.com/pdcc/category/gente/deportes">Deportes</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-567 menu-category-23"><a href="https://newsinamerica.com/pdcc/category/gente/espectaculos">Espectáculos</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1453"><a href="https://www.instagram.com/periodico_digital/">Galería de Fotos</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-64716"><a href="https://www.youtube.com/channel/UC0BVaJ-zwE-oIgApnpXCfhA?view_as=subscriber">Galería de Videos (Canal Youtube)</a></li>
</ul></div></div></li>
</ul></div>                </div>
                <div class="ajax-search-wrap placeholder-black"><div class="ajax-form-search ajax-search-icon "><i class="fa fa-search"></i><i class="fa fa-times"></i></div><form class="ajax-form" method="get" action="https://newsinamerica.com/pdcc/"><fieldset><input type="text" class="field search-form-text" name="s" autocomplete="off" value="" placeholder="Search and hit enter.."></fieldset></form> <div class="ajax-search-result"></div></div> 
            </div>    
        </div><!-- main-nav-inner -->       
        <div class="rubik-ajax-search-bg"></div>   
	</nav>
</div>        </div>       
                 
            <div class="bk-breadcrumbs-container">
            <div class="bk-breadcrumbs-wrap bkwrapper container"><div class="breadcrumbs"><i class="fa fa-home"></i><span  itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="https://newsinamerica.com/pdcc//"><span itemprop="title">Home</span></a></span><span class="delim">&rsaquo;</span><span  itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url"  href="https://newsinamerica.com/pdcc/category/tecnologia"><span itemprop="title">Ciencia y Tecnología</span></a></span><span class="delim">&rsaquo;</span><span class="current">ETEK nombra a Juan Camilo Reyes como Chief Revenue Officer para Latinoamérica</span></div></div>            </div>
                
        <!-- backtop open -->
		            <div id="back-top"><i class="fa fa-long-arrow-up"></i></div>
        		<!-- backtop close -->        <div class="rubik-page-content-wrapper clearfix ">                        <div class="single-page s-template-5"  >
            <div class="bk-feature-image-fw-wrap bkwrapper container">
                <div class="bk-image-gradient">
                    <div class="post-head clearfix"><div class="s-feat-img"><img width="700" height="464" src="https://newsinamerica.com/pdcc/wp-content/uploads/2020/09/ETEK.jpg" class="attachment-rubik-1000-540 size-rubik-1000-540 wp-post-image" alt="" loading="lazy" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2020/09/ETEK.jpg 700w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/09/ETEK-300x199.jpg 300w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/09/ETEK-360x240.jpg 360w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/09/ETEK-210x140.jpg 210w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/09/ETEK-400x265.jpg 400w" sizes="(max-width: 700px) 100vw, 700px" /></div></div>                    <div class="s_header_wraper"><div class="s-post-header"><div class="post-category"><a class="term-19" href="https://newsinamerica.com/pdcc/category/tecnologia">Ciencia y Tecnología</a></div><h1 itemprop="headline">ETEK nombra a Juan Camilo Reyes como Chief Revenue Officer para Latinoamérica</h1><div class="meta"><div class="post-author"><a href="https://newsinamerica.com/pdcc/author/raulorenzo">R L</a></div><div class="post-date">septiembre 30, 2020</div><div class="comments"><i class="fa fa-comment-o"></i>0</div><div class="views"><i class="fa fa-eye"></i>97</div></div></div></div><!-- end single header -->                </div>
            </div>
            <div class="article-wrap bkwrapper container ">
                <div class="row bk-in-single-page bksection">
                    <div class="main col-md-8">
                                    <div class="single-share-box-no-cnt top-pos"><div class="share-box-wrap 2"><div class="share-box"><ul class="social-share clearfix"><li class="bk_facebook_share "><a onClick="window.open('http://www.facebook.com/sharer.php?u=https%3A%2F%2Fnewsinamerica.com%2Fpdcc%2Ftecnologia%2F2020%2Fetek-nombra-a-juan-camilo-reyes-como-chief-revenue-officer-para-latinoamerica','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fnewsinamerica.com%2Fpdcc%2Ftecnologia%2F2020%2Fetek-nombra-a-juan-camilo-reyes-como-chief-revenue-officer-para-latinoamerica"><div class="share-item__icon"><i class="fa fa-facebook " title="Facebook"></i></div></a></li><li class="bk_twitter_share "><a onClick="window.open('http://twitter.com/share?url=https%3A%2F%2Fnewsinamerica.com%2Fpdcc%2Ftecnologia%2F2020%2Fetek-nombra-a-juan-camilo-reyes-como-chief-revenue-officer-para-latinoamerica&amp;text=ETEK%20nombra%20a%20Juan%20Camilo%20Reyes%20como%20Chief%20Revenue%20Officer%20para%20Latinoamérica','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://twitter.com/share?url=https%3A%2F%2Fnewsinamerica.com%2Fpdcc%2Ftecnologia%2F2020%2Fetek-nombra-a-juan-camilo-reyes-como-chief-revenue-officer-para-latinoamerica&amp;text=ETEK%20nombra%20a%20Juan%20Camilo%20Reyes%20como%20Chief%20Revenue%20Officer%20para%20Latinoamérica"><div class="share-item__icon"><i class="fa fa-twitter " title="Twitter"></i></div></a></li><li class="bk_share_expand_btn"><i class="fa fa-plus" aria-hidden="true"></i></li><li class="bk_share_close_btn hide"><i class="fa fa-minus" aria-hidden="true"></i></li></ul></div></div></div>                        <div class="article-content clearfix" itemprop="articleBody">
<!-- ARTICAL CONTENT -->
                                                        
<p>ETEK International Corporation anunció hoy el nombramiento de Juan Camilo Reyes como nuevo Chief Revenue Officer (CRO) para América Latina.</p>



<p>Con más de 17 años de experiencia en ciberseguridad, Juan Camilo ha liderado negocios para diferentes multinacionales en Latinoamérica al desempeñar diversas funciones funciones técnicas y comerciales, liderando equipos interdisciplinarios en desarrollo de negocios, ventas, marketing y gestión de unidades de negocio.</p>



<p>Entre sus nuevas responsabilidades, Juan Camilo será el encargado de buscar nuevas oportunidades de desarrollo del mercado, especialmente en las áreas de ventas, marketing y arquitectura de soluciones de ciberseguridad para Latinoamérica.</p>



<p>&#8220;Juan Camilo aporta una amplia experiencia en el desarrollo de líneas de negocio de ciberseguridad y ayudará enormemente a los clientes de ETEK, centrándose en el asesoramiento dirigido a la participación de los clientes para abordar las necesidades emergentes de la ciberseguridad”, dijo Praveen Sengar, CEO de ETEK.</p>



<p>En su último rol, Juan Camilo lideró el crecimiento de los servicios de Ciberseguridad de IBM en Suramérica, liderando un equipo técnico y de ventas especializado en Ciberseguridad en toda la región.</p>



<p>Juan Camilo tiene un MBA de la Universidad de Birmingham, el Reino Unido, y una Licenciatura en Ingeniería Electrónica de la Pontificia Universidad Javeriana. También es un profesional de seguridad cibernética certificado (CISSP) por el ISC2.</p>



<p>Fuente. Periódico Digital Centroamericano y del Caribe</p>
                                                    </div><!-- end article content --> 
                    <!-- TAGS -->
                    <!-- SHARE BOX -->
                                <div class="single-share-box-no-cnt bottom-pos"><div class="share-box-wrap 2"><div class="share-box"><ul class="social-share clearfix"><li class="bk_facebook_share "><a onClick="window.open('http://www.facebook.com/sharer.php?u=https%3A%2F%2Fnewsinamerica.com%2Fpdcc%2Ftecnologia%2F2020%2Fetek-nombra-a-juan-camilo-reyes-como-chief-revenue-officer-para-latinoamerica','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fnewsinamerica.com%2Fpdcc%2Ftecnologia%2F2020%2Fetek-nombra-a-juan-camilo-reyes-como-chief-revenue-officer-para-latinoamerica"><div class="share-item__icon"><i class="fa fa-facebook " title="Facebook"></i></div></a></li><li class="bk_twitter_share "><a onClick="window.open('http://twitter.com/share?url=https%3A%2F%2Fnewsinamerica.com%2Fpdcc%2Ftecnologia%2F2020%2Fetek-nombra-a-juan-camilo-reyes-como-chief-revenue-officer-para-latinoamerica&amp;text=ETEK%20nombra%20a%20Juan%20Camilo%20Reyes%20como%20Chief%20Revenue%20Officer%20para%20Latinoamérica','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://twitter.com/share?url=https%3A%2F%2Fnewsinamerica.com%2Fpdcc%2Ftecnologia%2F2020%2Fetek-nombra-a-juan-camilo-reyes-como-chief-revenue-officer-para-latinoamerica&amp;text=ETEK%20nombra%20a%20Juan%20Camilo%20Reyes%20como%20Chief%20Revenue%20Officer%20para%20Latinoamérica"><div class="share-item__icon"><i class="fa fa-twitter " title="Twitter"></i></div></a></li><li class="bk_share_expand_btn"><i class="fa fa-plus" aria-hidden="true"></i></li><li class="bk_share_close_btn hide"><i class="fa fa-minus" aria-hidden="true"></i></li></ul></div></div></div><!-- NAV -->
                    <div class="s-static-post-nav clearfix"><div class="nav-btn hide-nav nav-prev"><div class="nav-c-wrap"><div class="nav-title"><span class="nav-icon"><i class="fa fa-long-arrow-left"></i></span><span>Previous Article</span><h3><a href="https://newsinamerica.com/pdcc/boletin/2020/monkey-foods-impulsara-la-economia-de-emprendedores-del-sector-de-comida">Monkey Foods impulsará la economía de emprendedores del sector de comida</a></h3></div></div></div><div class="nav-btn hide-nav nav-next"><div class="nav-c-wrap"><div class="nav-title"><span>Next Article</span><span class="nav-icon"><i class="fa fa-long-arrow-right"></i></span><h3><a href="https://newsinamerica.com/pdcc/tecnologia/2020/schneider-electric-lanza-nuevo-software-de-monitoreo-de-infraestructura-para-centros-de-datos">Schneider Electric lanza nuevo software de monitoreo de infraestructura para Centros de ...</a></h3></div></div></div></div><!-- AUTHOR BOX -->
                    <BR><p align="center"><a target="_blank" href="http://www.cubatravel.cu/" title="Ministerio de Turismo de Cuba"> <img width="728" height="90" longdesc="Ministerio de Turismo de Cuba" alt="Ministerio de Turismo de Cuba" src="/images/banners/dia-mundial-turismo-PerioDIGITAL.gif"/></a></p><BR><p align="center"><a target="_blank" href="http://www.gaviotahotels.com/" title="Grupo de Turismo Gaviota"> <img width="728" height="90" longdesc="Grupo de Turismo Gaviota" alt="Grupo de Turismo Gaviota" src="/images/banners/gaviota-banner-julio2020.GIF"/></a></p><BR><p align="center"><a target="_blank" href="mailto:cliente@imsa.co.cu" title="Industria Molinera S.A."> <img width="728" height="90" longdesc="Industria Molinera S.A." alt="Industria Molinera S.A." src="/images/banners/banner-imsa.gif"/></a></p>                     
                    <meta  content="2"><span style="display: none;"   ><meta  content="R L"></span><meta itemprop="headline " content="ETEK nombra a Juan Camilo Reyes como Chief Revenue Officer para Latinoamérica"><meta  content="2020-09-30T20:34:31+00:00"><meta itemprop="dateModified" content="2020-09-30T20:34:32-06:00"><meta  itemid="https://newsinamerica.com/pdcc/tecnologia/2020/etek-nombra-a-juan-camilo-reyes-como-chief-revenue-officer-para-latinoamerica"/><span style="display: none;" itemprop="publisher"  ><span style="display: none;" itemprop="logo"  ><meta itemprop="url" content="https://newsinamerica.com/pdcc/wp-content/uploads/2020/09/logo-pdcc-alta.png"></span><meta  content="Periódico Digital Centroamericano y del Caribe"></span><span style="display: none;" itemprop="image"  ><meta itemprop="url" content="https://newsinamerica.com/pdcc/wp-content/uploads/2020/09/ETEK.jpg"><meta itemprop="width" content="700"><meta itemprop="height" content="464"></span><meta itemprop="interactionCount" content="UserComments:0"/><!-- RELATED POST -->
                      
                        <div id="s-related-articles" class="related-box">
                            <div class="related-box-tabs">
                                <a id="s-related-article-tab" class="related-tab 107762 active" href="#">Related articles</a>
                                <a id="s-more-from-author-tab" class="related-tab 107762 " href="#">More from author</a>
                                <a id="s-more-from-category-tab" class="related-tab 107762 " href="#">More from category</a>
                            </div>
                            <div class="bk-related-posts"><ul class="related-posts row clearfix"><li class="item row-type content_out col-md-4 col-sm-4"><div class="thumb hide-thumb"><a href="https://newsinamerica.com/pdcc/tecnologia/2020/whatsapp-lider-en-centroamerica-y-el-caribe-afirma-estudio"><img width="360" height="240" src="https://newsinamerica.com/pdcc/wp-content/uploads/2020/09/Whatsapp-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" loading="lazy" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2020/09/Whatsapp-360x240.jpg 360w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/09/Whatsapp-300x200.jpg 300w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/09/Whatsapp-768x512.jpg 768w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/09/Whatsapp-210x140.jpg 210w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/09/Whatsapp-400x267.jpg 400w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/09/Whatsapp.jpg 900w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="post-c-wrap"><h4><a href="https://newsinamerica.com/pdcc/tecnologia/2020/whatsapp-lider-en-centroamerica-y-el-caribe-afirma-estudio">Whatsapp líder en Centroamérica y El Caribe afirma estudio</a></h4><div class="meta"><div class="post-date">septiembre 30, 2020</div></div></div></li><li class="item row-type content_out col-md-4 col-sm-4"><div class="thumb hide-thumb"><a href="https://newsinamerica.com/pdcc/tecnologia/2020/nuevos-auriculares-lg-tone-free"><img width="360" height="240" src="https://newsinamerica.com/pdcc/wp-content/uploads/2020/09/Nuevos-auriculares-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" loading="lazy" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2020/09/Nuevos-auriculares-360x240.jpg 360w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/09/Nuevos-auriculares-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="post-c-wrap"><h4><a href="https://newsinamerica.com/pdcc/tecnologia/2020/nuevos-auriculares-lg-tone-free">Nuevos auriculares LG Tone Free</a></h4><div class="meta"><div class="post-date">septiembre 30, 2020</div></div></div></li><li class="item row-type content_out col-md-4 col-sm-4"><div class="thumb hide-thumb"><a href="https://newsinamerica.com/pdcc/tecnologia/2020/schneider-electric-lanza-nuevo-software-de-monitoreo-de-infraestructura-para-centros-de-datos"><img width="360" height="240" src="https://newsinamerica.com/pdcc/wp-content/uploads/2020/09/Schneider-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" loading="lazy" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2020/09/Schneider-360x240.jpg 360w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/09/Schneider-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="post-c-wrap"><h4><a href="https://newsinamerica.com/pdcc/tecnologia/2020/schneider-electric-lanza-nuevo-software-de-monitoreo-de-infraestructura-para-centros-de-datos">Schneider Electric lanza nuevo software de monitoreo de infraestructura para Centros de Datos</a></h4><div class="meta"><div class="post-date">septiembre 30, 2020</div></div></div></li></ul></div>                            <div class="bk-related-pagination"><a href="#" class="related-pagination-btn prev disable-click" title="Previous" rel="prev"><i class="fa fa-angle-left" aria-hidden="true"></i>Prev</a><a href="#" class="related-pagination-btn next" title="Next" rel="next">Next<i class="fa fa-angle-right" aria-hidden="true"></i></a></div>                        </div>
                                        <BR><p align="center"><a target="_blank" href="https://newsinamerica.com" title="Respaldando Guatemala"> <img width="728" height="90" longdesc="Respaldando Guatemala" alt="Respaldando Guatemala" src="/images/banners/banner-comerciales.jpg"/></a></p><BR><p align="center"><a target="_blank" href="https://www.renace.com.gt/" title="Renace"> <img width="728" height="90" longdesc="Renace" alt="Renace" src="/images/banners/renace_banner_728x90.jpg"/></a></p><BR><p align="center"><a target="_blank" href="https://www.barcelo.com/es-gt/" title="Barcelo Guatemala City"> <img width="728" height="90" longdesc="Barcelo Guatemala City" alt="Barcelo Guatemala City" src="/images/banners/barcelo-guatemala-city.gif"/></a></p><!-- COMMENT BOX -->
                                            
        <div class="comment-box clearfix">
                        
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/pdcc/tecnologia/2020/etek-nombra-a-juan-camilo-reyes-como-chief-revenue-officer-para-latinoamerica#respond" style="display:none;">Cancelar la respuesta</a></small></h3><form action="https://newsinamerica.com/pdcc/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true" placeholder="Comment"></textarea></p><p class="comment-form-author"><input id="author" name="author" type="text" placeholder="Name*..." size="30"  aria-required='true' /></p><!--
--><p class="comment-form-email"><input id="email" name="email" size="30" type="text" placeholder="Email*..."  aria-required='true' /></p><!--
--><p class="comment-form-url"><input id="url" name="url" size="30" placeholder="Website..." type="text"></p>


<div class="si_captcha_small"><img id="si_image_com" src="https://newsinamerica.com/pdcc/wp-content/plugins/si-captcha-for-wordpress/captcha/securimage_show.php?si_sm_captcha=1&amp;si_form_id=com&amp;prefix=hPyaZy1GbPwtDGwg" width="132" height="45" alt="CAPTCHA" title="CAPTCHA" />
    <input id="si_code_com" name="si_code_com" type="hidden"  value="hPyaZy1GbPwtDGwg" />
    <div id="si_refresh_com">
<a href="#" rel="nofollow" title="Refresh" onclick="si_captcha_refresh('si_image_com','com','/pdcc/wp-content/plugins/si-captcha-for-wordpress/captcha','https://newsinamerica.com/pdcc/wp-content/plugins/si-captcha-for-wordpress/captcha/securimage_show.php?si_sm_captcha=1&amp;si_form_id=com&amp;prefix='); return false;">
      <img class="si_captcha_refresh" src="https://newsinamerica.com/pdcc/wp-content/plugins/si-captcha-for-wordpress/captcha/images/refresh.png" width="22" height="20" alt="Refresh" onclick="this.blur();" /></a>
  </div>
  </div>

<p id="si_captcha_code_p">
<input id="si_captcha_code" name="si_captcha_code" type="text" />
<label for="si_captcha_code" >Código CAPTCHA</label><span class="required">*</span>
</p>

<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Send" /> <input type='hidden' name='comment_post_ID' value='107762' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="f5687597ef" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="164"/></p></form>	</div><!-- #respond -->
	        </div>
                                            </div>
                                                <div class="widget recommend-box">
        <a class="close" href="#" title="Close"><i class="fa fa-long-arrow-right"></i></a>
        <h3></h3>
        
        <div class="entries">
            <ul class="list-small-post">
                            <li class="small-post content_out clearfix">
                                            <div class="small-thumbnail-wrapper">
                <div class="thumb hide-thumb term-30"><a href="https://newsinamerica.com/pdcc/turismo/2020/el-mombacho-es-el-lugar-idoneo-para-realizar-turismo-ecologico"><img width="90" height="65" src="https://newsinamerica.com/pdcc/wp-content/uploads/2020/06/El-Mombacho-es-el-lugar-idoneo-90x65.jpg" class="attachment-rubik-90-65 size-rubik-90-65 wp-post-image" alt="" loading="lazy" /><div class="rubik-post-icon-wrap"></div></a> <!-- close a tag --></div> <!-- close thumb -->            </div>
                        <div class="post-c-wrap">
                                
                <h4 class="title"><a class="term-30" href="https://newsinamerica.com/pdcc/turismo/2020/el-mombacho-es-el-lugar-idoneo-para-realizar-turismo-ecologico">El Mombacho es el lugar idóneo para realizar turismo ecológico</a></h4>                <div class="meta"><div class="post-date">junio 25, 2020</div></div> 
            </div>
                            </li><!-- End post -->      
                            <li class="small-post content_out clearfix">
                                            <div class="small-thumbnail-wrapper">
                <div class="thumb hide-thumb term-30"><a href="https://newsinamerica.com/pdcc/gerenciales/2020/intecap-te-invita-a-la-semana-del-seguro-en-linea"><img width="90" height="65" src="https://newsinamerica.com/pdcc/wp-content/uploads/2020/05/Intecap-90x65.jpg" class="attachment-rubik-90-65 size-rubik-90-65 wp-post-image" alt="" loading="lazy" /><div class="rubik-post-icon-wrap"></div></a> <!-- close a tag --></div> <!-- close thumb -->            </div>
                        <div class="post-c-wrap">
                                
                <h4 class="title"><a class="term-30" href="https://newsinamerica.com/pdcc/gerenciales/2020/intecap-te-invita-a-la-semana-del-seguro-en-linea">Intecap te invita a la semana del seguro en línea</a></h4>                <div class="meta"><div class="post-date">mayo 27, 2020</div></div> 
            </div>
                            </li><!-- End post -->      
                            <li class="small-post content_out clearfix">
                                            <div class="small-thumbnail-wrapper">
                <div class="thumb hide-thumb term-30"><a href="https://newsinamerica.com/pdcc/turismo/2019/industria-de-viajes-de-eeuu-aboga-por-necesario-fin-de-restricciones-contra-cuba"><img width="90" height="65" src="https://newsinamerica.com/pdcc/wp-content/uploads/2019/11/Industria-de-viajes-de-EEUU-aboga-90x65.jpg" class="attachment-rubik-90-65 size-rubik-90-65 wp-post-image" alt="" loading="lazy" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2019/11/Industria-de-viajes-de-EEUU-aboga-90x65.jpg 90w, https://newsinamerica.com/pdcc/wp-content/uploads/2019/11/Industria-de-viajes-de-EEUU-aboga-450x330.jpg 450w" sizes="(max-width: 90px) 100vw, 90px" /><div class="rubik-post-icon-wrap"></div></a> <!-- close a tag --></div> <!-- close thumb -->            </div>
                        <div class="post-c-wrap">
                                
                <h4 class="title"><a class="term-30" href="https://newsinamerica.com/pdcc/turismo/2019/industria-de-viajes-de-eeuu-aboga-por-necesario-fin-de-restricciones-contra-cuba">Industria de viajes de EEUU aboga por necesario fin de restricciones contra Cuba</a></h4>                <div class="meta"><div class="post-date">noviembre 5, 2019</div></div> 
            </div>
                            </li><!-- End post -->      
                        </ul> <!-- End list-post -->
        </div>
    </div><!--recommend-box -->
    
                                            <!-- Sidebar -->
                                        <div class="sidebar col-md-4">
                        <div class="sidebar-wrap " id="bk-single-sidebar">
                            <div id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script type="text/javascript">
$.get("https://newsinamerica.com/scripts/banners-pdcc.php", {pos: "1", tipo: "3"}, function(respuesta){
   $("#miparrafo21").html(respuesta);
}) ;
</script>
<span id="miparrafo21"></span></div></div><div id="bk_index_posts-4" class="widget widget_latest_posts widget_index_posts"><div class="widget_latest_posts_2">            <div class="widget-title-wrap">
                <div class="bk-header"><div class="widget-title hide"><h3>Lo más leído</h3></div></div>            </div>
                 	
				        <div id="index_2-5f757f0295f16" class="bk-widget-wrap">
            <ul class="list post-list bk-widget-content"><li class="large-post row-type content_out ">                        <div class="bk-mask">
                <div class="post-category"><a class="term-6" href="https://newsinamerica.com/pdcc/category/generales">Principales</a></div>                <div class="thumb hide-thumb term-6"><a href="https://newsinamerica.com/pdcc/generales/2019/havana-club-anejo-7-anos-el-ron-fundacional"><img width="360" height="240" src="https://newsinamerica.com/pdcc/wp-content/uploads/2019/12/20886_havanaclub7-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" loading="lazy" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2019/12/20886_havanaclub7-360x240.jpg 360w, https://newsinamerica.com/pdcc/wp-content/uploads/2019/12/20886_havanaclub7-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /><div class="rubik-post-icon-wrap"></div></a> <!-- close a tag --></div> <!-- close thumb -->            </div>
                        <div class="post-c-wrap">
                <h4 class="title"><a class="term-6" href="https://newsinamerica.com/pdcc/generales/2019/havana-club-anejo-7-anos-el-ron-fundacional">Havana Club Añejo 7 Años: El Ron Fundacional</a></h4>                                                            <div class="meta-wrap">
                            <div class="meta"><div class="post-author"><a href="https://newsinamerica.com/pdcc/author/newspdcc">Editor 2</a></div><div class="post-date">diciembre 11, 2019</div></div>                            <div class="meta"><div class="views"><i class="fa fa-eye"></i>138956</div><div class="comments"><i class="fa fa-comment-o"></i>0</div></div>                        </div>
                                                    <div class="excerpt">Cuando se habla de Havana Club es imposible no pensar en los ...</div>                
            </div>     
            
            </li><li class="small-post content_out">                        <div class="post-c-wrap">
                                
                <h4 class="title"><a class="term-30" href="https://newsinamerica.com/pdcc/generales/2019/nicaragua-la-estrella-ascendente-de-centroamerica-segun-revista-britanica-travel-weekly">Nicaragua, &#8220;la estrella ascendente de Centroamérica&#8221;, según revista británica Travel Weekly</a></h4>                <div class="meta"><div class="post-category"><a class="term-30" href="https://newsinamerica.com/pdcc/category/boletin">Boletin</a><a class="term-6" href="https://newsinamerica.com/pdcc/category/generales">Principales</a></div><div class="post-date">diciembre 23, 2019</div></div> 
            </div>
            </li><!-- End post --><li class="small-post content_out">                        <div class="post-c-wrap">
                                
                <h4 class="title"><a class="term-30" href="https://newsinamerica.com/pdcc/generales/2019/la-ue-destinara-152-millones-de-euros-de-ayuda-a-america-latina-y-el-caribe">La UE destinará 15,2 millones de euros de ayuda a América Latina y el Caribe</a></h4>                <div class="meta"><div class="post-category"><a class="term-30" href="https://newsinamerica.com/pdcc/category/boletin">Boletin</a><a class="term-31" href="https://newsinamerica.com/pdcc/category/portada">Portada</a><a class="term-6" href="https://newsinamerica.com/pdcc/category/generales">Principales</a></div><div class="post-date">diciembre 19, 2019</div></div> 
            </div>
            </li><!-- End post --><li class="small-post content_out">                        <div class="post-c-wrap">
                                
                <h4 class="title"><a class="term-30" href="https://newsinamerica.com/pdcc/gerenciales/2020/guillermo-castillo-villacorta-en-esta-crisis-cerveceria-centro-americana-estara-al-servicio-de-guatemala">Guillermo Castillo Villacorta: “En esta crisis Cervecería Centro Americana estará al servicio de Guatemala”</a></h4>                <div class="meta"><div class="post-category"><a class="term-30" href="https://newsinamerica.com/pdcc/category/boletin">Boletin</a><a class="term-20" href="https://newsinamerica.com/pdcc/category/gerenciales">Gerenciales</a></div><div class="post-date">abril 13, 2020</div></div> 
            </div>
            </li><!-- End post --><li class="small-post content_out">                        <div class="post-c-wrap">
                                
                <h4 class="title"><a class="term-30" href="https://newsinamerica.com/pdcc/gente/cocinaaldia/2020/pastel-de-manzanas">Pastel de manzanas</a></h4>                <div class="meta"><div class="post-category"><a class="term-30" href="https://newsinamerica.com/pdcc/category/boletin">Boletin</a><a class="term-21" href="https://newsinamerica.com/pdcc/category/gente/cocinaaldia">Cocina Fácil</a></div><div class="post-date">marzo 27, 2020</div></div> 
            </div>
            </li><!-- End post --></ul>        </div>          
		
    </div></div><div id="custom_html-5" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script type="text/javascript">
$.get("https://newsinamerica.com/scripts/banners-pdcc.php", {pos: "2", tipo: "3"}, function(respuesta){
   $("#miparrafo22").html(respuesta);
}) ;
</script>
<span id="miparrafo22"></span></div></div><div id="bk_facebook-3" class="widget widget-facebook">            <div class="widget-title-wrap">
                <div class="bk-header"><div class="widget-title hide"><h3>Síguenos en Facebook</h3></div></div>            </div>
        		
		<div class="fb-container">
			<div id="fb-root"></div>
                <script>(function(d, s, id) {
                  var js, fjs = d.getElementsByTagName(s)[0];
                  if (d.getElementById(id)) return;
                  js = d.createElement(s); js.id = id;
                  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3&appId=1385724821660962";
                  fjs.parentNode.insertBefore(js, fjs);
                }(document, 'script', 'facebook-jssdk'));</script>
                <div class="fb-page" data-href="https://www.facebook.com/PeriodicoDCC" data-hide-cover="false" data-show-facepile="true" data-show-posts="true"></div>            
		</div>
		</div><div id="custom_html-4" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script type="text/javascript">
$.get("https://newsinamerica.com/scripts/banners-pdcc.php", {pos: "3", tipo: "3"}, function(respuesta){
   $("#miparrafo23").html(respuesta);
}) ;
</script>
<span id="miparrafo23"></span></div></div><div id="nav_menu-2" class="widget widget_nav_menu"><div class="bk-header"><div class="widget-title hide"><h3>Útiles</h3></div></div><div class="menu-utiles-container"><ul id="menu-utiles" class="menu"><li id="menu-item-96666" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-96666"><a href="https://newsinamerica.com/boletin/">Última Edición del Boletín</a></li>
<li id="menu-item-2168" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2168"><a href="https://newsinamerica.com/pdcc/galeria-de-imagenes/">Galería de Imágenes</a></li>
<li id="menu-item-1371" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1371 menu-category-30"><a href="https://newsinamerica.com/pdcc/category/boletin">Noticias de nuestro último Boletín</a></li>
<li id="menu-item-64715" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-64715"><a href="https://www.youtube.com/channel/UC0BVaJ-zwE-oIgApnpXCfhA">Galería de Videos (Canal Youtube)</a></li>
</ul></div></div><div id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script type="text/javascript">
$.get("https://newsinamerica.com/scripts/banners-pdcc.php", {pos: "0", tipo: "2"}, function(respuesta){
   $("#miparrafo30").html(respuesta);
}) ;
</script>
<span id="miparrafo30"></span></div></div><div id="custom_html-6" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script type="text/javascript">
$.get("https://newsinamerica.com/scripts/banners-pdcc.php", {pos: "4", tipo: "3"}, function(respuesta){
   $("#miparrafo24").html(respuesta);
}) ;
</script>
<span id="miparrafo24"></span></div></div>                        </div>
                    </div>
                                    </div>
            </div>
        </div>
    
            
            <div class="footer bk-footer-light">
                  
                <div class="footer-content footer-d3 bkwrapper clearfix container">
    <div class="row">
        <div id="footer_d3_1" class="footer-sidebar">
            <div id="bk_index_posts-6" class="widget widget_latest_posts widget_index_posts"><div class="widget_latest_posts_1">            <div class="widget-title-wrap">
                <div class="bk-header"><div class="widget-title hide"><h3>Más Leídas</h3></div></div>            </div>
                 	
				        <div id="index_1-5f757f02a528a" class="bk-widget-wrap">
            <ul class="list post-list bk-widget-content"><li class="small-post content_out">                        <div class="post-c-wrap">
                                
                <h4 class="title"><a class="term-6" href="https://newsinamerica.com/pdcc/generales/2019/havana-club-anejo-7-anos-el-ron-fundacional">Havana Club Añejo 7 Años: El Ron Fundacional</a></h4>                <div class="meta"><div class="post-category"><a class="term-6" href="https://newsinamerica.com/pdcc/category/generales">Principales</a></div><div class="post-date">diciembre 11, 2019</div></div> 
            </div>
            </li><!-- End post --><li class="small-post content_out">                        <div class="post-c-wrap">
                                
                <h4 class="title"><a class="term-30" href="https://newsinamerica.com/pdcc/generales/2019/nicaragua-la-estrella-ascendente-de-centroamerica-segun-revista-britanica-travel-weekly">Nicaragua, &#8220;la estrella ascendente de Centroamérica&#8221;, según revista británica Travel Weekly</a></h4>                <div class="meta"><div class="post-category"><a class="term-30" href="https://newsinamerica.com/pdcc/category/boletin">Boletin</a><a class="term-6" href="https://newsinamerica.com/pdcc/category/generales">Principales</a></div><div class="post-date">diciembre 23, 2019</div></div> 
            </div>
            </li><!-- End post --><li class="small-post content_out">                        <div class="post-c-wrap">
                                
                <h4 class="title"><a class="term-30" href="https://newsinamerica.com/pdcc/generales/2019/la-ue-destinara-152-millones-de-euros-de-ayuda-a-america-latina-y-el-caribe">La UE destinará 15,2 millones de euros de ayuda a América Latina y el Caribe</a></h4>                <div class="meta"><div class="post-category"><a class="term-30" href="https://newsinamerica.com/pdcc/category/boletin">Boletin</a><a class="term-31" href="https://newsinamerica.com/pdcc/category/portada">Portada</a><a class="term-6" href="https://newsinamerica.com/pdcc/category/generales">Principales</a></div><div class="post-date">diciembre 19, 2019</div></div> 
            </div>
            </li><!-- End post --></ul>        </div>          
		
    </div></div>        </div>
        <div id="footer_d3_2" class="footer-sidebar">
            <div id="rubik_about_widget-2" class="widget rubik_about_widget"><div class="bk-header"><div class="widget-title hide"><h3>Acerca de Nosotros</h3></div></div>			
			<div class="about-widget">
				
								
								<div class="about-description">El Periódico DigitalCentroamericano y del Caribe, es una publicación digital, propiedad de MRInternacional S.A., que cuenta con una edición en español que se distribuye semanalmente y una edición en inglés que se distribuye mensualmente, llegando a nuestra base de datos de forma gratuita.</div>
								
								
			</div>
			
		</div>        </div>
        <div id="footer_d3_3" class="footer-sidebar">
            <div id="bk_slider-2" class="widget widget_slider">		<div class="flexslider" id="bk-5f757f02b800a">
			<ul class="slides">
				                				                        <li class="item square-grid-type content_in">
                            <div class="content_in_wrapper">
                            <div class="bk-thumb-wrap term-12"><a class="link-overlap" href="https://newsinamerica.com/pdcc/turismo/2020/el-trabajo-remoto-y-los-nomadas-digitales-hacen-mella-en-la-industria-de-la-hospitalidad"></a><div class="thumb hide-thumb" data-type="background" style="background-image: url(https://newsinamerica.com/pdcc/wp-content/uploads/2020/09/El-trabajo-360x240.jpg)"></div><div class="rubik-post-icon-wrap"></div></div>            <div class="post-c-wrap">
                <div class="inner">
                    <div class="inner-cell">
                        <div class="post-c-inner innerwrap">
                            <div class="post-category"><a class="term-12" href="https://newsinamerica.com/pdcc/category/turismo">Turismo</a></div> 
                            <h4 class="title"><a class="term-12" href="https://newsinamerica.com/pdcc/turismo/2020/el-trabajo-remoto-y-los-nomadas-digitales-hacen-mella-en-la-industria-de-la-hospitalidad">El trabajo remoto y los nómadas digitales hacen mella en la industria de la hospitalidad</a></h4>                            <div class="meta"><div class="post-author"><a href="https://newsinamerica.com/pdcc/author/raulorenzo">R L</a></div><div class="post-date">septiembre 30, 2020</div></div>                        </div>                                             
                    </div>
                </div>
            </div>
                                        </div>
                        </li><!-- end post item -->															
				                        <li class="item square-grid-type content_in">
                            <div class="content_in_wrapper">
                            <div class="bk-thumb-wrap term-19"><a class="link-overlap" href="https://newsinamerica.com/pdcc/tecnologia/2020/whatsapp-lider-en-centroamerica-y-el-caribe-afirma-estudio"></a><div class="thumb hide-thumb" data-type="background" style="background-image: url(https://newsinamerica.com/pdcc/wp-content/uploads/2020/09/Whatsapp-360x240.jpg)"></div><div class="rubik-post-icon-wrap"></div></div>            <div class="post-c-wrap">
                <div class="inner">
                    <div class="inner-cell">
                        <div class="post-c-inner innerwrap">
                            <div class="post-category"><a class="term-19" href="https://newsinamerica.com/pdcc/category/tecnologia">Ciencia y Tecnología</a></div> 
                            <h4 class="title"><a class="term-19" href="https://newsinamerica.com/pdcc/tecnologia/2020/whatsapp-lider-en-centroamerica-y-el-caribe-afirma-estudio">Whatsapp líder en Centroamérica y El Caribe afirma estudio</a></h4>                            <div class="meta"><div class="post-author"><a href="https://newsinamerica.com/pdcc/author/raulorenzo">R L</a></div><div class="post-date">septiembre 30, 2020</div></div>                        </div>                                             
                    </div>
                </div>
            </div>
                                        </div>
                        </li><!-- end post item -->															
				                        <li class="item square-grid-type content_in">
                            <div class="content_in_wrapper">
                            <div class="bk-thumb-wrap term-19"><a class="link-overlap" href="https://newsinamerica.com/pdcc/tecnologia/2020/nuevos-auriculares-lg-tone-free"></a><div class="thumb hide-thumb" data-type="background" style="background-image: url(https://newsinamerica.com/pdcc/wp-content/uploads/2020/09/Nuevos-auriculares-360x240.jpg)"></div><div class="rubik-post-icon-wrap"></div></div>            <div class="post-c-wrap">
                <div class="inner">
                    <div class="inner-cell">
                        <div class="post-c-inner innerwrap">
                            <div class="post-category"><a class="term-19" href="https://newsinamerica.com/pdcc/category/tecnologia">Ciencia y Tecnología</a></div> 
                            <h4 class="title"><a class="term-19" href="https://newsinamerica.com/pdcc/tecnologia/2020/nuevos-auriculares-lg-tone-free">Nuevos auriculares LG Tone Free</a></h4>                            <div class="meta"><div class="post-author"><a href="https://newsinamerica.com/pdcc/author/raulorenzo">R L</a></div><div class="post-date">septiembre 30, 2020</div></div>                        </div>                                             
                    </div>
                </div>
            </div>
                                        </div>
                        </li><!-- end post item -->															
				                        <li class="item square-grid-type content_in">
                            <div class="content_in_wrapper">
                            <div class="bk-thumb-wrap term-12"><a class="link-overlap" href="https://newsinamerica.com/pdcc/turismo/2020/la-appce-reiniciara-reuniones-y-eventos-tecnicos"></a><div class="thumb hide-thumb" data-type="background" style="background-image: url(https://newsinamerica.com/pdcc/wp-content/uploads/2020/09/sLa-APPCE-360x240.jpg)"></div><div class="rubik-post-icon-wrap"></div></div>            <div class="post-c-wrap">
                <div class="inner">
                    <div class="inner-cell">
                        <div class="post-c-inner innerwrap">
                            <div class="post-category"><a class="term-12" href="https://newsinamerica.com/pdcc/category/turismo">Turismo</a></div> 
                            <h4 class="title"><a class="term-12" href="https://newsinamerica.com/pdcc/turismo/2020/la-appce-reiniciara-reuniones-y-eventos-tecnicos">La APPCE reiniciará reuniones y eventos técnicos</a></h4>                            <div class="meta"><div class="post-author"><a href="https://newsinamerica.com/pdcc/author/raulorenzo">R L</a></div><div class="post-date">septiembre 30, 2020</div></div>                        </div>                                             
                    </div>
                </div>
            </div>
                                        </div>
                        </li><!-- end post item -->															
				                        <li class="item square-grid-type content_in">
                            <div class="content_in_wrapper">
                            <div class="bk-thumb-wrap term-20"><a class="link-overlap" href="https://newsinamerica.com/pdcc/gerenciales/2020/jaspe-maya-moderno-celebra-su-aniversario-con-nueva-tienda"></a><div class="thumb hide-thumb" data-type="background" style="background-image: url(https://newsinamerica.com/pdcc/wp-content/uploads/2020/09/Jaspe-360x240.jpg)"></div><div class="rubik-post-icon-wrap"></div></div>            <div class="post-c-wrap">
                <div class="inner">
                    <div class="inner-cell">
                        <div class="post-c-inner innerwrap">
                            <div class="post-category"><a class="term-20" href="https://newsinamerica.com/pdcc/category/gerenciales">Gerenciales</a></div> 
                            <h4 class="title"><a class="term-20" href="https://newsinamerica.com/pdcc/gerenciales/2020/jaspe-maya-moderno-celebra-su-aniversario-con-nueva-tienda">Jaspe Maya Moderno celebra su aniversario con nueva tienda</a></h4>                            <div class="meta"><div class="post-author"><a href="https://newsinamerica.com/pdcc/author/raulorenzo">R L</a></div><div class="post-date">septiembre 30, 2020</div></div>                        </div>                                             
                    </div>
                </div>
            </div>
                                        </div>
                        </li><!-- end post item -->															
							</ul>
		</div>			
		</div>                </div>
    </div>
</div>
                
                  
                
                <div class="footer-lower">
                    <div class="container">
                        <div class="footer-inner clearfix">
                            <div class="footer-lower-left">
                                <div class="bk-copyright">© 2015 Periódico Digital Centroamericano y del Caribe. Propiedad de <a href="https://newsinamerica.com/mr">MRInternacional, S.A.</a></div>
                            </div>
                            <div class="footer-lower-right">
                                                                    <ul class="clearfix">
                						                							<li class="social-icon fb"><a href="https://www.facebook.com/PeriodicoDCC" target="_blank"><i class="fa fa-facebook"></i></a></li>
                						                						
                						                							<li class="social-icon twitter"><a href="https://twitter.com/PDCC1" target="_blank"><i class="fa fa-twitter"></i></a></li>
                						                						
                						                						
                						                						
                						                						
                						                							<li class="social-icon instagram"><a href="https://www.instagram.com/periodico_digital/" target="_blank"><i class="fa fa-instagram"></i></a></li>
                						                						
                						                						
                						                							<li class="social-icon youtube"><a href="https://www.youtube.com/channel/UC0BVaJ-zwE-oIgApnpXCfhA" target="_blank"><i class="fa fa-youtube"></i></a></li>
                						      							
                						                                    
                                                                                
                                                                                                                            
                                                        							<li class="social-icon telegram"><a href="http://Telegram" target="_blank"><i class="fa fa-telegram"></i></a></li>
                						                                     
                                                            						
                					</ul>
                                                            </div>
                        </div>
                    </div>
                </div>
            </div>
            
                		
            </div> <!-- Close rubik-page-content-wrapper -->
        </div> <!-- Close Page inner Wrap -->

	</div> <!-- Close Page Wrap -->
    <script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/newsinamerica.com\/pdcc\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://newsinamerica.com/pdcc/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.2.2' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://newsinamerica.com/pdcc/wp-content/plugins/rubik-shortcode/js/shortcode.js?ver=5.5.1' id='bkswjs-js'></script>
<script type='text/javascript' src='https://newsinamerica.com/pdcc/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4' id='jquery-ui-widget-js'></script>
<script type='text/javascript' src='https://newsinamerica.com/pdcc/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://newsinamerica.com/pdcc/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4' id='jquery-ui-tabs-js'></script>
<script type='text/javascript' src='https://newsinamerica.com/pdcc/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4' id='jquery-ui-accordion-js'></script>
<script type='text/javascript' src='https://newsinamerica.com/pdcc/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://newsinamerica.com/pdcc/wp-includes/js/masonry.min.js?ver=4.2.2' id='masonry-js'></script>
<script type='text/javascript' src='https://newsinamerica.com/pdcc/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b' id='jquery-masonry-js'></script>
<script type='text/javascript' src='https://newsinamerica.com/pdcc/wp-includes/js/comment-reply.js?ver=5.5.1' id='comment-reply-js'></script>
<script type='text/javascript' src='https://newsinamerica.com/pdcc/wp-content/themes/rubik/js/cookie.min.js?ver=5.5.1' id='cookie-js'></script>
<script type='text/javascript' src='https://newsinamerica.com/pdcc/wp-content/themes/rubik/js/jquery.flexslider.js?ver=5.5.1' id='flexslider-js'></script>
<script type='text/javascript' src='https://newsinamerica.com/pdcc/wp-content/themes/rubik/js/froogaloop2.min.js?ver=5.5.1' id='froogaloop2-js'></script>
<script type='text/javascript' src='https://newsinamerica.com/pdcc/wp-content/themes/rubik/js/modernizr.js?ver=5.5.1' id='modernizr-js'></script>
<script type='text/javascript' src='https://newsinamerica.com/pdcc/wp-content/themes/rubik/js/justifiedGallery.js?ver=5.5.1' id='justifiedGallery-js'></script>
<script type='text/javascript' src='https://newsinamerica.com/pdcc/wp-content/themes/rubik/js/jquery.magnific-popup.min.js?ver=5.5.1' id='justifiedlightbox-js'></script>
<script type='text/javascript' src='https://newsinamerica.com/pdcc/wp-content/themes/rubik/js/jquery.fitvids.js?ver=5.5.1' id='fitvids-js'></script>
<script type='text/javascript' src='https://newsinamerica.com/pdcc/wp-content/themes/rubik/js/jquery.fs.tipper.js?ver=5.5.1' id='tipper-js'></script>
<script type='text/javascript' src='https://newsinamerica.com/pdcc/wp-content/themes/rubik/js/slick.js?ver=5.5.1' id='Slick-js'></script>
<script type='text/javascript' src='https://newsinamerica.com/pdcc/wp-content/themes/rubik/js/jquery-news-ticker.js?ver=5.5.1' id='newsticker-js'></script>
<script type='text/javascript' src='https://newsinamerica.com/pdcc/wp-content/themes/rubik/js/onviewport.js?ver=5.5.1' id='rubik-onviewport-js'></script>
<script type='text/javascript' id='rubik-module-load-post-js-extra'>
/* <![CDATA[ */
var ajax_c = {"mega-6":{"offset":0},"megamenu":{"6":{"content":"","cat-link":"https:\/\/newsinamerica.com\/pdcc\/category\/generales"},"12":{"content":"","cat-link":"https:\/\/newsinamerica.com\/pdcc\/category\/turismo"},"13":{"content":"","cat-link":"https:\/\/newsinamerica.com\/pdcc\/category\/economia"},"14":{"content":"","cat-link":"https:\/\/newsinamerica.com\/pdcc\/category\/lineasaereas"},"20":{"content":"","cat-link":"https:\/\/newsinamerica.com\/pdcc\/category\/gerenciales"},"17":{"content":"","cat-link":"https:\/\/newsinamerica.com\/pdcc\/category\/otrasnoticias"},"28":{"content":"","cat-link":"https:\/\/newsinamerica.com\/pdcc\/category\/gente"},"19":{"content":"","cat-link":"https:\/\/newsinamerica.com\/pdcc\/category\/tecnologia"},"16":{"content":"","cat-link":"https:\/\/newsinamerica.com\/pdcc\/category\/gente\/health"},"21":{"content":"","cat-link":"https:\/\/newsinamerica.com\/pdcc\/category\/gente\/cocinaaldia"},"22":{"content":"","cat-link":"https:\/\/newsinamerica.com\/pdcc\/category\/gente\/belleza"},"15":{"content":"","cat-link":"https:\/\/newsinamerica.com\/pdcc\/category\/gente\/breves"},"18":{"content":"","cat-link":"https:\/\/newsinamerica.com\/pdcc\/category\/gente\/deportes"},"23":{"content":"","cat-link":"https:\/\/newsinamerica.com\/pdcc\/category\/gente\/espectaculos"},"1453":{"content":"","cat-link":""},"64716":{"content":"","cat-link":""}},"mega-12":{"offset":0},"mega-13":{"offset":0},"mega-14":{"offset":0},"mega-20":{"offset":0},"mega-17":{"offset":0},"mega-28":{"offset":0},"mega-19":{"offset":0},"mega-16":{"offset":0},"mega-21":{"offset":0},"mega-22":{"offset":0},"mega-15":{"offset":0},"mega-18":{"offset":0},"mega-23":{"offset":0},"mega-1453":{"offset":0},"mega-64716":{"offset":0},"s-cat-IDs":[19],"s-related-article-tab":{"content":""},"s-more-from-author-tab":{"content":""},"s-more-from-category-tab":{"content":""},"current_author":"2","s-related-articles":{"offset":0,"entries":"3","next":0,"prev":1,"args":{"posts_per_page":"3","post__not_in":[107762],"post_status":"publish","post_type":"post","ignore_sticky_posts":1,"tax_query":{"relation":"OR","0":{"taxonomy":"category","field":"term_id","terms":[19],"include_children":false},"1":{"taxonomy":"post_tag","field":"term_id","terms":[]}}}},"s-author-articles":{"offset":0,"entries":"3","next":0,"prev":1,"args":{"posts_per_page":"3","post__not_in":[107762],"post_status":"publish","post_type":"post","ignore_sticky_posts":1,"author":"2"}},"s-category-articles":{"offset":0,"entries":"3","next":0,"prev":1,"args":{"posts_per_page":"3","post__not_in":[107762],"post_status":"publish","post_type":"post","ignore_sticky_posts":1,"category__in":[19]}},"index_2-5f757f0295f16":{"args":{"post_status":"publish","ignore_sticky_posts":1,"post_type":"post","orderby":"meta_value_num","posts_per_page":5,"post__not_in":[89493],"cat":"all","offset":0,"meta_key":"post_views_count","order":"DESC"},"offset":0,"entries":5,"next":0,"prev":0},"index_1-5f757f02a528a":{"args":{"post_status":"publish","ignore_sticky_posts":1,"post_type":"post","orderby":"meta_value_num","posts_per_page":3,"cat":"all","offset":0,"meta_key":"post_views_count","order":"DESC"},"offset":0,"entries":3,"next":0,"prev":0}};
/* ]]> */
</script>
<script type='text/javascript' src='https://newsinamerica.com/pdcc/wp-content/themes/rubik/js/module-load-post.js?ver=5.5.1' id='rubik-module-load-post-js'></script>
<script type='text/javascript' src='https://newsinamerica.com/pdcc/wp-content/themes/rubik/js/menu.js?ver=5.5.1' id='rubik-menu-js'></script>
<script type='text/javascript' src='https://newsinamerica.com/pdcc/wp-content/themes/rubik/js/playlist.js?ver=5.5.1' id='rubik-playlist-js'></script>
<script type='text/javascript' id='rubik-customjs-js-extra'>
/* <![CDATA[ */
var fixed_nav = "2";
var rubik_instagram_col = ["7"];
var rubik_tabs_more = "<div class=\"bk-tabs-dropdown\"><div class=\"bk-tabs-more\"><span>More<\/span><i class=\"fa fa-caret-down\" aria-hidden=\"true\"><\/i><\/div><div class=\"bk-tabs-pull-list clearfix\"><\/div><\/div>";
var justified_ids = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://newsinamerica.com/pdcc/wp-content/themes/rubik/js/customjs.js?ver=5.5.1' id='rubik-customjs-js'></script>
<script type='text/javascript' src='https://newsinamerica.com/pdcc/wp-includes/js/wp-embed.js?ver=5.5.1' id='wp-embed-js'></script>
<script async="async" type='text/javascript' src='https://newsinamerica.com/pdcc/wp-content/plugins/akismet/_inc/form.js?ver=4.1.6' id='akismet-form-js'></script>
<script type='text/javascript' src='https://newsinamerica.com/pdcc/wp-content/plugins/si-captcha-for-wordpress/captcha/si_captcha.js?ver=1.0' id='si_captcha-js'></script>
                <script type="text/javascript">
                var MyJSStringVar = '<style type="text/css" media="all">.module-title h2, .module-title .bk-tabs, .bk-tabs-more {line-height: 40px !important;}.footer .widget-title h3 {line-height: 40px !important;}.sidebar-wrap .widget-title h3 {line-height: 40px !important;}.bkmodule .post-c-wrap .title, h4.title {opacity: 1;}</style>';
                jQuery(document).ready(function($){
                    jQuery('head').append(MyJSStringVar);
                });
            </script>
            </body>
</html>
