<!DOCTYPE html>
<html lang="es" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">
<head>
	<meta charset="UTF-8" />
    
    <meta name="viewport" content="width=device-width, initial-scale=1"/>
    
    <link rel="profile" href="http://gmpg.org/xfn/11" />
	
	<link rel="pingback" href="https://newsinamerica.com/pdcc/xmlrpc.php">

	<title>Huggies presenta pañales que brindan un cuidado puro y natural &#8211; Periódico Digital Centroamericano y del Caribe</title>
<script>var ajaxurl = "https://newsinamerica.com/pdcc/wp-admin/admin-ajax.php"</script><meta property="og:title" content="Huggies presenta pañales que brindan un cuidado puro y natural"/><meta property="og:type" content="article"/><meta property="og:url" content="https://newsinamerica.com/pdcc/huggies-presenta-panales-que-brindan-un-cuidado-puro-y-natural/"/><meta property="og:site_name" content="Periódico Digital Centroamericano y del Caribe"/><meta property="og:image" content="https://newsinamerica.com/pdcc/wp-content/uploads/2019/06/Huggies.jpg" />
    <link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Periódico Digital Centroamericano y del Caribe &raquo; Feed" href="https://newsinamerica.com/pdcc/feed/" />
<link rel="alternate" type="application/rss+xml" title="Periódico Digital Centroamericano y del Caribe &raquo; RSS de los comentarios" href="https://newsinamerica.com/pdcc/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Periódico Digital Centroamericano y del Caribe &raquo; Huggies presenta pañales que brindan un cuidado puro y natural RSS de los comentarios" href="https://newsinamerica.com/pdcc/huggies-presenta-panales-que-brindan-un-cuidado-puro-y-natural/feed/" />
		<script type="text/javascript">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</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://newsinamerica.com/pdcc/wp-includes/css/dist/block-library/style.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://newsinamerica.com/pdcc/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='bkswcss-css'  href='https://newsinamerica.com/pdcc/wp-content/plugins/rubik-shortcode/css/shortcode.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://newsinamerica.com/pdcc/wp-content/themes/rubik/framework/bootstrap/css/bootstrap.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='fa-css'  href='https://newsinamerica.com/pdcc/wp-content/themes/rubik/css/fonts/awesome-fonts/css/font-awesome.min.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='rubik-external-css'  href='https://newsinamerica.com/pdcc/wp-content/themes/rubik/css/external.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='rubik-style-css'  href='https://newsinamerica.com/pdcc/wp-content/themes/rubik/css/bkstyle.css?ver=5.2.1' type='text/css' media='all' />
<style id='rubik-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='rubik-1110-css'  href='https://newsinamerica.com/pdcc/wp-content/themes/rubik/css/css_w/css_1110.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='rubik-responsive-css'  href='https://newsinamerica.com/pdcc/wp-content/themes/rubik/css/responsive.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='redux-google-fonts-rubik_option-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%2C800%2C300italic%2C400italic%2C600italic%2C700italic%2C800italic%7CRoboto%3A100%2C300%2C400%2C500%2C700%2C900%2C100italic%2C300italic%2C400italic%2C500italic%2C700italic%2C900italic%7CLato%3A100%2C300%2C400%2C700%2C900%2C100italic%2C300italic%2C400italic%2C700italic%2C900italic&#038;ver=1551845318' type='text/css' media='all' />
<script type='text/javascript' src='https://newsinamerica.com/pdcc/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://newsinamerica.com/pdcc/wp-includes/js/jquery/jquery-migrate.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://newsinamerica.com/pdcc/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://newsinamerica.com/pdcc/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://newsinamerica.com/pdcc/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='American Airlines inaugura nueva ruta Durango – Dallas/Fort Worth' href='https://newsinamerica.com/pdcc/american-airlines-inaugura-nueva-ruta-durango-dallas-fort-worth/' />
<link rel='next' title='IHT celebra nuevas rutas de American Airlines entre Honduras y Dallas' href='https://newsinamerica.com/pdcc/iht-celebra-nuevas-rutas-de-american-airlines-entre-honduras-y-dallas/' />
<meta name="generator" content="WordPress 5.2.1" />
<link rel="canonical" href="https://newsinamerica.com/pdcc/huggies-presenta-panales-que-brindan-un-cuidado-puro-y-natural/" />
<link rel='shortlink' href='https://newsinamerica.com/pdcc/?p=77320' />
<link rel="alternate" type="application/json+oembed" href="https://newsinamerica.com/pdcc/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnewsinamerica.com%2Fpdcc%2Fhuggies-presenta-panales-que-brindan-un-cuidado-puro-y-natural%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://newsinamerica.com/pdcc/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnewsinamerica.com%2Fpdcc%2Fhuggies-presenta-panales-que-brindan-un-cuidado-puro-y-natural%2F&#038;format=xml" />
<script type="text/javascript" src="https://newsinamerica.com/pdcc/wp-content/plugins/si-captcha-for-wordpress/captcha/si_captcha.js?ver=1559952189"></script>
<!-- begin SI CAPTCHA Anti-Spam - login/register form style -->
<style type="text/css">
.si_captcha_small { width:175px; height:45px; padding-top:10px; padding-bottom:10px; }
.si_captcha_large { width:250px; height:60px; padding-top:10px; padding-bottom:10px; }
img#si_image_com { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_reg { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_log { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_side_login { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_checkout { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_jetpack { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_bbpress_topic { border-style:none; margin:0; padding-right:5px; float:left; }
.si_captcha_refresh { border-style:none; margin:0; vertical-align:bottom; }
div#si_captcha_input { display:block; padding-top:15px; padding-bottom:5px; }
label#si_captcha_code_label { margin:0; }
input#si_captcha_code_input { width:65px; }
p#si_captcha_code_p { clear: left; padding-top:10px; }
.si-captcha-jetpack-error { color:#DC3232; }
</style>
<!-- end SI CAPTCHA Anti-Spam - login/register form style -->
<link rel="icon" href="https://newsinamerica.com/pdcc/wp-content/uploads/2017/01/pdcc-icono.png" sizes="32x32" />
<link rel="icon" href="https://newsinamerica.com/pdcc/wp-content/uploads/2017/01/pdcc-icono.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://newsinamerica.com/pdcc/wp-content/uploads/2017/01/pdcc-icono.png" />
<meta name="msapplication-TileImage" content="https://newsinamerica.com/pdcc/wp-content/uploads/2017/01/pdcc-icono.png" />
		<style type="text/css" id="wp-custom-css">
			@media (max-width: 991px) {
.header-1 .header-logo-wrapper, .header-12 .header-logo-wrapper {
    display: block !important;
}
	.header-1 .header-wrap .canvas-menu-wrap .logo {
    display: none !important;
}
}		</style>
		<style type="text/css" title="dynamic-css" class="options-output">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</style>
<!-- START - Heateor Open Graph Meta Tags 1.1.7 -->
<link rel="canonical" href="https://newsinamerica.com/pdcc/huggies-presenta-panales-que-brindan-un-cuidado-puro-y-natural/"/>
<meta name="description" content="Los nuevos Huggies® Natural Care Cuidado Puro y Natural brindan la máxima absorción, suavidad y respirabilidad para cuidar la piel del bebé. Guatemala. Huggies, marca de pañales líder de Kimberly Clark, continúa innovando en su línea de productos y presenta Huggies® Natural Care Cuidado Puro y Natur"/>
<meta property="og:locale" content="es_ES"/>
<meta property="og:site_name" content="Periódico Digital Centroamericano y del Caribe"/>
<meta property="og:title" content="Huggies presenta pañales que brindan un cuidado puro y natural"/>
<meta property="og:url" content="https://newsinamerica.com/pdcc/huggies-presenta-panales-que-brindan-un-cuidado-puro-y-natural/"/>
<meta property="og:type" content="article"/>
<meta property="og:image" content="https://newsinamerica.com/pdcc/wp-content/uploads/2019/06/Huggies.jpg"/>
<meta property="og:description" content="Los nuevos Huggies® Natural Care Cuidado Puro y Natural brindan la máxima absorción, suavidad y respirabilidad para cuidar la piel del bebé. Guatemala. Huggies, marca de pañales líder de Kimberly Clark, continúa innovando en su línea de productos y presenta Huggies® Natural Care Cuidado Puro y Natur"/>
<meta name="twitter:title" content="Huggies presenta pañales que brindan un cuidado puro y natural"/>
<meta name="twitter:url" content="https://newsinamerica.com/pdcc/huggies-presenta-panales-que-brindan-un-cuidado-puro-y-natural/"/>
<meta name="twitter:description" content="Los nuevos Huggies® Natural Care Cuidado Puro y Natural brindan la máxima absorción, suavidad y respirabilidad para cuidar la piel del bebé. Guatemala. Huggies, marca de pañales líder de Kimberly Clark, continúa innovando en su línea de productos y presenta Huggies® Natural Care Cuidado Puro y Natur"/>
<meta name="twitter:image" content="https://newsinamerica.com/pdcc/wp-content/uploads/2019/06/Huggies.jpg"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta itemprop="name" content="Huggies presenta pañales que brindan un cuidado puro y natural"/>
<meta itemprop="description" content="Los nuevos Huggies® Natural Care Cuidado Puro y Natural brindan la máxima absorción, suavidad y respirabilidad para cuidar la piel del bebé. Guatemala. Huggies, marca de pañales líder de Kimberly Clark, continúa innovando en su línea de productos y presenta Huggies® Natural Care Cuidado Puro y Natur"/>
<meta itemprop="image" content="https://newsinamerica.com/pdcc/wp-content/uploads/2019/06/Huggies.jpg"/>
<!-- END - Heateor Open Graph Meta Tags -->

</head>
        <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-100101604-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-100101604-1');
</script>
<body class="post-template-default single single-post postid-77320 single-format-standard module_header_11 sidebar_header_1 footer_header_1">
        <div id="page-wrap" class="wide">
         
    <div id="main-canvas-menu" class="light">
    <div class="canvas-panel-wrap block">
        <div class="rubik-offcanvas-top">
            <div id="canvas-inner-header">
                <div class="bk-offcanvas__title">
            		<h2 class="site-logo">
                        <a href="https://newsinamerica.com/pdcc">
            				<!-- logo open -->
                                                            <img src="https://newsinamerica.com/pdcc/wp-content/uploads/2019/03/logo-pdcc-alta.png" alt="Logo"/>
                			<!-- logo close -->
                                        			</a>
                    </h2>
            	</div>
                <a class="canvas-menu-close" href="#" title="Close">&#10005;</a>
            </div>
            <div class="rubik-canvas-menu">
                                <div id="canvas-menu" class="menu-secciones-container"><ul id="menu-secciones" class="menu"><li id="menu-item-554" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-554 menu-category-6"><a href="https://newsinamerica.com/pdcc/category/generales/">Principales</a></li>
<li id="menu-item-555" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-555 menu-category-megamenu menu-category-12"><a href="https://newsinamerica.com/pdcc/category/turismo/">Turismo</a></li>
<li id="menu-item-556" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-556 menu-category-megamenu menu-category-13"><a href="https://newsinamerica.com/pdcc/category/economia/">Economía</a></li>
<li id="menu-item-557" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-557 menu-category-megamenu menu-category-14"><a href="https://newsinamerica.com/pdcc/category/lineasaereas/">Líneas Aéreas</a></li>
<li id="menu-item-558" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-558 menu-category-megamenu menu-category-20"><a href="https://newsinamerica.com/pdcc/category/gerenciales/">Gerenciales</a></li>
<li id="menu-item-559" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-559 menu-category-megamenu menu-category-19"><a href="https://newsinamerica.com/pdcc/category/tecnologia/">Tecnología</a></li>
<li id="menu-item-560" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-560 menu-category-megamenu menu-category-17"><a href="https://newsinamerica.com/pdcc/category/otrasnoticias/">Otras Noticias</a></li>
<li id="menu-item-2845" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2845 menu-category-28"><a href="https://newsinamerica.com/pdcc/category/gente/">Gente</a>
<ul class="sub-menu">
	<li id="menu-item-562" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-562 menu-category-16"><a href="https://newsinamerica.com/pdcc/category/gente/health/">Medicina al día</a></li>
	<li id="menu-item-563" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-563 menu-category-21"><a href="https://newsinamerica.com/pdcc/category/gente/cocinaaldia/">Cocina Fácil</a></li>
	<li id="menu-item-564" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-564 menu-category-22"><a href="https://newsinamerica.com/pdcc/category/gente/belleza/">Belleza</a></li>
	<li id="menu-item-566" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-566 menu-category-15"><a href="https://newsinamerica.com/pdcc/category/gente/breves/">Breves</a></li>
	<li id="menu-item-565" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-565 menu-category-18"><a href="https://newsinamerica.com/pdcc/category/gente/deportes/">Deportes</a></li>
	<li id="menu-item-567" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-567 menu-category-23"><a href="https://newsinamerica.com/pdcc/category/gente/espectaculos/">Espectáculos</a></li>
	<li id="menu-item-1453" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1453"><a href="https://newsinamerica.com/pdcc/galeria-de-imagenes/">Galería de Fotos</a></li>
	<li id="menu-item-64716" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-64716"><a href="https://www.youtube.com/channel/UC0BVaJ-zwE-oIgApnpXCfhA?view_as=subscriber">Galería de Videos (Canal Youtube)</a></li>
</ul>
</li>
</ul></div>                        </div>
        </div>
        <div class="rubik-offcanvas-bottom">
                                </div>
    </div>
    <div class="rubik-canvas-background-img"></div>
</div>    <div id="page-inner-wrap">
        <div class="page-cover canvas-menu-close"></div>
        <div class="bk-page-header header-1">            
            <div class="header-wrap">
                <!-- ticker open -->
                                <!-- ticker close -->
                            <div class="top-bar">
                <div class="bkwrapper container">
                    <div class="top-nav clearfix">
                                                <div class="rubik_data_time rubik-float-left">
                            viernes, junio 7                        </div>
                                                 
                            <div id="top-menu" class="menu-corporatico-container"><ul id="menu-corporatico" class="menu"><li id="menu-item-549" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-549"><a href="https://newsinamerica.com/pdcc/">Inicio</a></li>
<li id="menu-item-550" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-550"><a href="https://newsinamerica.com/pdcc/quienes-somos/">¿Quiénes Somos?</a></li>
<li id="menu-item-551" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-551"><a href="https://newsinamerica.com/pdcc/publicidad/">Publicidad</a></li>
<li id="menu-item-553" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-553"><a href="https://newsinamerica.com/pdcc/coctacto/">Contáctenos</a></li>
</ul></div> 
                                                
                        	<div class="header-social">
		<ul class="clearfix">
							<li class="social-icon fb"><a class="bk-tipper-bottom" data-title="Facebook" href="https://www.facebook.com/PeriodicoDCC" target="_blank"><i class="fa fa-facebook"></i></a></li>
						
							<li class="social-icon twitter"><a class="bk-tipper-bottom" data-title="Twitter" href="https://twitter.com/PDCC1" target="_blank"><i class="fa fa-twitter"></i></a></li>
						
						
						
						
							<li class="social-icon instagram"><a class="bk-tipper-bottom" data-title="Instagram" href="https://www.instagram.com/periodico_digital/" target="_blank"><i class="fa fa-instagram"></i></a></li>
						
						
							<li class="social-icon youtube"><a class="bk-tipper-bottom" data-title="Youtube" href="https://www.youtube.com/channel/UC0BVaJ-zwE-oIgApnpXCfhA" target="_blank"><i class="fa fa-youtube"></i></a></li>
			      							
			                                    
                        
                                                                            
                                						
		</ul>
	</div>

                          
                                            </div><!--top-nav-->
                </div>
                </div><!--top-bar-->
                            <div class="header-logo-wrapper">
                    <div class="header container">
                        <div class="row">
                            <div class="col-md-12">
                    			<div class="header-inner ">
                        			                                    <!-- logo open -->
                                                                    			<div class="logo">
                                            <a href="https://newsinamerica.com/pdcc">
                                                <img src="https://newsinamerica.com/pdcc/wp-content/uploads/2019/03/logo-pdcc-alta.png" alt="Logo"/>
                                            </a>
                            			</div>
                            			<!-- logo close -->
                                                                                                                                                        <!-- header-banner open -->                             
                            			<div class="header-banner">
                                        <script type="text/javascript" src="/js/jquery-1.11.3.min.js"></script>
<script type="text/javascript">
$.get("https://newsinamerica.com/scripts/banners-pdcc.php", {pos: "1", tipo: "1"}, function(respuesta){
   $("#miparrafo1").html(respuesta);
}) ;
</script>
<span id="miparrafo1"></span> 
                            			</div>                            
                            			<!-- header-banner close -->
                                                                    </div>
                            </div>
                        </div>
                    </div>
                </div>   
                
                <!-- nav open -->
                        		<nav class="main-nav">
                    <div class="main-nav-inner bkwrapper container">
                        <div class="main-nav-container clearfix">
                            <div class="main-nav-wrap">
                                <div class="canvas-menu-wrap  left">
                                    <a class="canvas-nav-btn nav-open-btn normal"><span></span><span></span><span></span></a>  
                                                                        <!-- logo open -->
                                                                    			<div class="logo">
                                            <a href="https://newsinamerica.com/pdcc">
                                                <img src="https://newsinamerica.com/pdcc/wp-content/uploads/2019/03/logo-pdcc-alta.png" alt="Logo"/>
                                            </a>
                            			</div>
                            			<!-- logo close -->
                                                                                                            </div>
                                <div class="main-menu"><ul id="menu-secciones-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-554 menu-category-6"><a href="https://newsinamerica.com/pdcc/category/generales/">Principales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-555 menu-category-megamenu menu-category-12"><a href="https://newsinamerica.com/pdcc/category/turismo/">Turismo</a><div class="bk-mega-menu "><div title="bk-mega-555" class="bk-sub-posts clearfix">
                        <ul title="mega-12" class="mega-row clearfix"> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="https://newsinamerica.com/pdcc/iht-celebra-nuevas-rutas-de-american-airlines-entre-honduras-y-dallas/" class="thumb-link"><img width="360" height="240" src="https://newsinamerica.com/pdcc/wp-content/uploads/2019/06/sIHT-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2019/06/sIHT-360x240.jpg 360w, https://newsinamerica.com/pdcc/wp-content/uploads/2019/06/sIHT-300x200.jpg 300w, https://newsinamerica.com/pdcc/wp-content/uploads/2019/06/sIHT-768x512.jpg 768w, https://newsinamerica.com/pdcc/wp-content/uploads/2019/06/sIHT-1024x682.jpg 1024w, https://newsinamerica.com/pdcc/wp-content/uploads/2019/06/sIHT-210x140.jpg 210w, https://newsinamerica.com/pdcc/wp-content/uploads/2019/06/sIHT-400x267.jpg 400w, https://newsinamerica.com/pdcc/wp-content/uploads/2019/06/sIHT.jpg 1280w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 77323"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="https://newsinamerica.com/pdcc/iht-celebra-nuevas-rutas-de-american-airlines-entre-honduras-y-dallas/">IHT celebra nuevas rutas de American Airlines entre Honduras y Dallas</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">junio 7, 2019</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="https://newsinamerica.com/pdcc/corea-del-sur-se-perfila-como-mercado-de-atraccion-de-turismo-para-guatemala/" class="thumb-link"><img width="360" height="240" src="https://newsinamerica.com/pdcc/wp-content/uploads/2019/06/sCorea-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2019/06/sCorea-360x240.jpg 360w, https://newsinamerica.com/pdcc/wp-content/uploads/2019/06/sCorea-300x200.jpg 300w, https://newsinamerica.com/pdcc/wp-content/uploads/2019/06/sCorea-768x512.jpg 768w, https://newsinamerica.com/pdcc/wp-content/uploads/2019/06/sCorea-1024x682.jpg 1024w, https://newsinamerica.com/pdcc/wp-content/uploads/2019/06/sCorea-210x140.jpg 210w, https://newsinamerica.com/pdcc/wp-content/uploads/2019/06/sCorea-400x267.jpg 400w, https://newsinamerica.com/pdcc/wp-content/uploads/2019/06/sCorea.jpg 1280w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 77304"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="https://newsinamerica.com/pdcc/corea-del-sur-se-perfila-como-mercado-de-atraccion-de-turismo-para-guatemala/">Corea del Sur se perfila como mercado de atracción de turismo para ...</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">junio 7, 2019</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="https://newsinamerica.com/pdcc/concluye-con-gran-exito-una-edicion-mas-de-ibtm-americas/" class="thumb-link"><img width="360" height="240" src="https://newsinamerica.com/pdcc/wp-content/uploads/2019/06/sConcluye-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2019/06/sConcluye-360x240.jpg 360w, https://newsinamerica.com/pdcc/wp-content/uploads/2019/06/sConcluye-300x200.jpg 300w, https://newsinamerica.com/pdcc/wp-content/uploads/2019/06/sConcluye-768x512.jpg 768w, https://newsinamerica.com/pdcc/wp-content/uploads/2019/06/sConcluye-1024x683.jpg 1024w, https://newsinamerica.com/pdcc/wp-content/uploads/2019/06/sConcluye-210x140.jpg 210w, https://newsinamerica.com/pdcc/wp-content/uploads/2019/06/sConcluye-400x267.jpg 400w, https://newsinamerica.com/pdcc/wp-content/uploads/2019/06/sConcluye.jpg 1175w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 77298"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="https://newsinamerica.com/pdcc/concluye-con-gran-exito-una-edicion-mas-de-ibtm-americas/">Concluye con gran éxito una edición más de IBTM Americas</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">junio 7, 2019</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="https://newsinamerica.com/pdcc/grupo-barcelo-gana-us20-9-millones-en-dominicana-en-2018/" class="thumb-link"><img width="360" height="240" src="https://newsinamerica.com/pdcc/wp-content/uploads/2019/06/Grupo-Barcelo-gana-360x240.jpeg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2019/06/Grupo-Barcelo-gana-360x240.jpeg 360w, https://newsinamerica.com/pdcc/wp-content/uploads/2019/06/Grupo-Barcelo-gana-210x140.jpeg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 77253"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="https://newsinamerica.com/pdcc/grupo-barcelo-gana-us20-9-millones-en-dominicana-en-2018/">Grupo Barceló gana US$20.9 millones en Dominicana en 2018</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">junio 6, 2019</div>
                                    </div>          
                                   </li></ul>
                        <div class="bk-megamenu-pagination"><a href="#" class="megamenu-pagination-btn prev disable-click" title="Previous" rel="prev"><i class="fa fa-angle-left" aria-hidden="true"></i></a><a href="#" class="megamenu-pagination-btn next" title="Sig" rel="next"><i class="fa fa-angle-right" aria-hidden="true"></i></a><a href="https://newsinamerica.com/pdcc/category/turismo/" class="bk-megamenu-category-link">Ver todo</a></div>
                     </div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-556 menu-category-megamenu menu-category-13"><a href="https://newsinamerica.com/pdcc/category/economia/">Economía</a><div class="bk-mega-menu "><div title="bk-mega-556" class="bk-sub-posts clearfix">
                        <ul title="mega-13" class="mega-row clearfix"> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="https://newsinamerica.com/pdcc/problemas-en-la-implementacion-de-la-declaracion-unica-centroamericana-causa-perdidas-millonarias/" class="thumb-link"><img width="360" height="240" src="https://newsinamerica.com/pdcc/wp-content/uploads/2019/06/Problemas-en-la-implementacion-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2019/06/Problemas-en-la-implementacion-360x240.jpg 360w, https://newsinamerica.com/pdcc/wp-content/uploads/2019/06/Problemas-en-la-implementacion-300x200.jpg 300w, https://newsinamerica.com/pdcc/wp-content/uploads/2019/06/Problemas-en-la-implementacion-768x513.jpg 768w, https://newsinamerica.com/pdcc/wp-content/uploads/2019/06/Problemas-en-la-implementacion-210x140.jpg 210w, https://newsinamerica.com/pdcc/wp-content/uploads/2019/06/Problemas-en-la-implementacion-400x267.jpg 400w, https://newsinamerica.com/pdcc/wp-content/uploads/2019/06/Problemas-en-la-implementacion.jpg 800w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 77274"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="https://newsinamerica.com/pdcc/problemas-en-la-implementacion-de-la-declaracion-unica-centroamericana-causa-perdidas-millonarias/">Problemas en la implementación de la Declaración Única Centroamericana causa pérdidas millonarias</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">junio 6, 2019</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="https://newsinamerica.com/pdcc/nicaragua-pide-incorporacion-a-la-union-aduanera-regional/" class="thumb-link"><img width="360" height="240" src="https://newsinamerica.com/pdcc/wp-content/uploads/2019/06/Nicaragua-pide-incorporacion-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2019/06/Nicaragua-pide-incorporacion-360x240.jpg 360w, https://newsinamerica.com/pdcc/wp-content/uploads/2019/06/Nicaragua-pide-incorporacion-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 77271"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="https://newsinamerica.com/pdcc/nicaragua-pide-incorporacion-a-la-union-aduanera-regional/">Nicaragua pide incorporación a la Unión Aduanera regional</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">junio 6, 2019</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="https://newsinamerica.com/pdcc/gobierno-hizo-pago-de-deuda-externa-por-us14-343-mm/" class="thumb-link"><img width="360" height="240" src="https://newsinamerica.com/pdcc/wp-content/uploads/2019/06/Gobierno-hizo-pago-de-deuda-360x240.jpeg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2019/06/Gobierno-hizo-pago-de-deuda-360x240.jpeg 360w, https://newsinamerica.com/pdcc/wp-content/uploads/2019/06/Gobierno-hizo-pago-de-deuda-300x200.jpeg 300w, https://newsinamerica.com/pdcc/wp-content/uploads/2019/06/Gobierno-hizo-pago-de-deuda-210x140.jpeg 210w, https://newsinamerica.com/pdcc/wp-content/uploads/2019/06/Gobierno-hizo-pago-de-deuda-400x266.jpeg 400w, https://newsinamerica.com/pdcc/wp-content/uploads/2019/06/Gobierno-hizo-pago-de-deuda.jpeg 680w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 77268"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="https://newsinamerica.com/pdcc/gobierno-hizo-pago-de-deuda-externa-por-us14-343-mm/">Gobierno hizo pago de deuda externa por US$14.343 MM</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">junio 6, 2019</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="https://newsinamerica.com/pdcc/exportaciones-de-cafe-bajan-en-un-17-a-lo-que-va-de-este-ano/" class="thumb-link"><img width="360" height="240" src="https://newsinamerica.com/pdcc/wp-content/uploads/2019/06/Exportaciones-de-cafe-bajan-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2019/06/Exportaciones-de-cafe-bajan-360x240.jpg 360w, https://newsinamerica.com/pdcc/wp-content/uploads/2019/06/Exportaciones-de-cafe-bajan-300x200.jpg 300w, https://newsinamerica.com/pdcc/wp-content/uploads/2019/06/Exportaciones-de-cafe-bajan-210x140.jpg 210w, https://newsinamerica.com/pdcc/wp-content/uploads/2019/06/Exportaciones-de-cafe-bajan-400x267.jpg 400w, https://newsinamerica.com/pdcc/wp-content/uploads/2019/06/Exportaciones-de-cafe-bajan.jpg 700w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 77265"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="https://newsinamerica.com/pdcc/exportaciones-de-cafe-bajan-en-un-17-a-lo-que-va-de-este-ano/">Exportaciones de café bajan en un 17% a lo que va de ...</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">junio 6, 2019</div>
                                    </div>          
                                   </li></ul>
                        <div class="bk-megamenu-pagination"><a href="#" class="megamenu-pagination-btn prev disable-click" title="Previous" rel="prev"><i class="fa fa-angle-left" aria-hidden="true"></i></a><a href="#" class="megamenu-pagination-btn next" title="Sig" rel="next"><i class="fa fa-angle-right" aria-hidden="true"></i></a><a href="https://newsinamerica.com/pdcc/category/economia/" class="bk-megamenu-category-link">Ver todo</a></div>
                     </div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-557 menu-category-megamenu menu-category-14"><a href="https://newsinamerica.com/pdcc/category/lineasaereas/">Líneas Aéreas</a><div class="bk-mega-menu "><div title="bk-mega-557" class="bk-sub-posts clearfix">
                        <ul title="mega-14" class="mega-row clearfix"> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="https://newsinamerica.com/pdcc/american-airlines-inaugura-nueva-ruta-durango-dallas-fort-worth/" class="thumb-link"><img width="360" height="240" src="https://newsinamerica.com/pdcc/wp-content/uploads/2019/06/sAmerican-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2019/06/sAmerican-360x240.jpg 360w, https://newsinamerica.com/pdcc/wp-content/uploads/2019/06/sAmerican-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 77317"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="https://newsinamerica.com/pdcc/american-airlines-inaugura-nueva-ruta-durango-dallas-fort-worth/">American Airlines inaugura nueva ruta Durango – Dallas/Fort Worth</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">junio 7, 2019</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="https://newsinamerica.com/pdcc/vuelo-triangular-de-air-transat-conectara-vancouver-san-jose-y-liberia/" class="thumb-link"><img width="360" height="240" src="https://newsinamerica.com/pdcc/wp-content/uploads/2019/06/Vuelo-triangular-de-Air-Transat-conectara-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2019/06/Vuelo-triangular-de-Air-Transat-conectara-360x240.jpg 360w, https://newsinamerica.com/pdcc/wp-content/uploads/2019/06/Vuelo-triangular-de-Air-Transat-conectara-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 77277"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="https://newsinamerica.com/pdcc/vuelo-triangular-de-air-transat-conectara-vancouver-san-jose-y-liberia/">Vuelo triangular de Air Transat conectará Vancouver, San José y Liberia</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">junio 6, 2019</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="https://newsinamerica.com/pdcc/delta-estrenara-linea-de-comodidades-in-flight-en-todas-las-cabinas-que-reducen-desperdicios-ambientales/" class="thumb-link"><img width="360" height="240" src="https://newsinamerica.com/pdcc/wp-content/uploads/2019/06/sDelta-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2019/06/sDelta-360x240.jpg 360w, https://newsinamerica.com/pdcc/wp-content/uploads/2019/06/sDelta-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 77215"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="https://newsinamerica.com/pdcc/delta-estrenara-linea-de-comodidades-in-flight-en-todas-las-cabinas-que-reducen-desperdicios-ambientales/">Delta estrenará línea de comodidades in-flight en todas las cabinas que reducen ...</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">junio 6, 2019</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="https://newsinamerica.com/pdcc/air-europa-nueva-marca-en-brasil-y-apunta-al-puente-rio-sao-paulo/" class="thumb-link"><img width="360" height="240" src="https://newsinamerica.com/pdcc/wp-content/uploads/2019/06/Air-Europa-nueva-marca-en-Brasil-1-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2019/06/Air-Europa-nueva-marca-en-Brasil-1-360x240.jpg 360w, https://newsinamerica.com/pdcc/wp-content/uploads/2019/06/Air-Europa-nueva-marca-en-Brasil-1-300x200.jpg 300w, https://newsinamerica.com/pdcc/wp-content/uploads/2019/06/Air-Europa-nueva-marca-en-Brasil-1.jpg 768w, https://newsinamerica.com/pdcc/wp-content/uploads/2019/06/Air-Europa-nueva-marca-en-Brasil-1-210x140.jpg 210w, https://newsinamerica.com/pdcc/wp-content/uploads/2019/06/Air-Europa-nueva-marca-en-Brasil-1-400x267.jpg 400w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 77175"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="https://newsinamerica.com/pdcc/air-europa-nueva-marca-en-brasil-y-apunta-al-puente-rio-sao-paulo/">Air Europa: nueva marca en Brasil y apunta al puente Río-Sao Paulo</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">junio 6, 2019</div>
                                    </div>          
                                   </li></ul>
                        <div class="bk-megamenu-pagination"><a href="#" class="megamenu-pagination-btn prev disable-click" title="Previous" rel="prev"><i class="fa fa-angle-left" aria-hidden="true"></i></a><a href="#" class="megamenu-pagination-btn next" title="Sig" rel="next"><i class="fa fa-angle-right" aria-hidden="true"></i></a><a href="https://newsinamerica.com/pdcc/category/lineasaereas/" class="bk-megamenu-category-link">Ver todo</a></div>
                     </div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-558 menu-category-megamenu menu-category-20"><a href="https://newsinamerica.com/pdcc/category/gerenciales/">Gerenciales</a><div class="bk-mega-menu "><div title="bk-mega-558" class="bk-sub-posts clearfix">
                        <ul title="mega-20" class="mega-row clearfix"> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="https://newsinamerica.com/pdcc/huggies-presenta-panales-que-brindan-un-cuidado-puro-y-natural/" class="thumb-link"><img width="360" height="240" src="https://newsinamerica.com/pdcc/wp-content/uploads/2019/06/Huggies-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2019/06/Huggies-360x240.jpg 360w, https://newsinamerica.com/pdcc/wp-content/uploads/2019/06/Huggies-300x200.jpg 300w, https://newsinamerica.com/pdcc/wp-content/uploads/2019/06/Huggies-768x512.jpg 768w, https://newsinamerica.com/pdcc/wp-content/uploads/2019/06/Huggies-1024x682.jpg 1024w, https://newsinamerica.com/pdcc/wp-content/uploads/2019/06/Huggies-210x140.jpg 210w, https://newsinamerica.com/pdcc/wp-content/uploads/2019/06/Huggies-400x267.jpg 400w, https://newsinamerica.com/pdcc/wp-content/uploads/2019/06/Huggies.jpg 1280w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 77320"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="https://newsinamerica.com/pdcc/huggies-presenta-panales-que-brindan-un-cuidado-puro-y-natural/">Huggies presenta pañales que brindan un cuidado puro y natural</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">junio 7, 2019</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="https://newsinamerica.com/pdcc/77314-2/" class="thumb-link"><img width="360" height="240" src="https://newsinamerica.com/pdcc/wp-content/uploads/2019/06/Potatoes-USA-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2019/06/Potatoes-USA-360x240.jpg 360w, https://newsinamerica.com/pdcc/wp-content/uploads/2019/06/Potatoes-USA-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 77314"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="https://newsinamerica.com/pdcc/77314-2/"></a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">junio 7, 2019</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="https://newsinamerica.com/pdcc/subway-invita-a-salvar-a-las-tortugas-reduciendo-el-uso-del-plastico/" class="thumb-link"><img width="360" height="240" src="https://newsinamerica.com/pdcc/wp-content/uploads/2019/06/sSubway-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2019/06/sSubway-360x240.jpg 360w, https://newsinamerica.com/pdcc/wp-content/uploads/2019/06/sSubway-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 77310"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="https://newsinamerica.com/pdcc/subway-invita-a-salvar-a-las-tortugas-reduciendo-el-uso-del-plastico/">Subway invita a salvar a las tortugas reduciendo el uso del plástico</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">junio 7, 2019</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="https://newsinamerica.com/pdcc/interbanco-promueve-el-valor-de-la-cultura-y-el-ecoturismo-guatemaltecos-en-tours-fotograficos/" class="thumb-link"><img width="360" height="240" src="https://newsinamerica.com/pdcc/wp-content/uploads/2019/06/InterBanco-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2019/06/InterBanco-360x240.jpg 360w, https://newsinamerica.com/pdcc/wp-content/uploads/2019/06/InterBanco-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 77307"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="https://newsinamerica.com/pdcc/interbanco-promueve-el-valor-de-la-cultura-y-el-ecoturismo-guatemaltecos-en-tours-fotograficos/">InterBanco promueve el valor de la Cultura y el Ecoturismo guatemaltecos en ...</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">junio 7, 2019</div>
                                    </div>          
                                   </li></ul>
                        <div class="bk-megamenu-pagination"><a href="#" class="megamenu-pagination-btn prev disable-click" title="Previous" rel="prev"><i class="fa fa-angle-left" aria-hidden="true"></i></a><a href="#" class="megamenu-pagination-btn next" title="Sig" rel="next"><i class="fa fa-angle-right" aria-hidden="true"></i></a><a href="https://newsinamerica.com/pdcc/category/gerenciales/" class="bk-megamenu-category-link">Ver todo</a></div>
                     </div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-559 menu-category-megamenu menu-category-19"><a href="https://newsinamerica.com/pdcc/category/tecnologia/">Tecnología</a><div class="bk-mega-menu "><div title="bk-mega-559" class="bk-sub-posts clearfix">
                        <ul title="mega-19" class="mega-row clearfix"> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="https://newsinamerica.com/pdcc/google-convoca-a-los-medios-de-comunicacion-de-latinoamerica-al-desafio-de-innovacion/" class="thumb-link"><img width="360" height="240" src="https://newsinamerica.com/pdcc/wp-content/uploads/2019/06/Google-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2019/06/Google-360x240.jpg 360w, https://newsinamerica.com/pdcc/wp-content/uploads/2019/06/Google-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 77301"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="https://newsinamerica.com/pdcc/google-convoca-a-los-medios-de-comunicacion-de-latinoamerica-al-desafio-de-innovacion/">Google convoca a los medios de comunicación de Latinoamérica al Desafío de ...</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">junio 7, 2019</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="https://newsinamerica.com/pdcc/eset-analiza-secuestro-de-cuentas-de-whatsapp-a-traves-del-codigo-qr/" class="thumb-link"><img width="360" height="240" src="https://newsinamerica.com/pdcc/wp-content/uploads/2019/06/sESET-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2019/06/sESET-360x240.jpg 360w, https://newsinamerica.com/pdcc/wp-content/uploads/2019/06/sESET-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 77189"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="https://newsinamerica.com/pdcc/eset-analiza-secuestro-de-cuentas-de-whatsapp-a-traves-del-codigo-qr/">ESET analiza secuestro de cuentas de WhatsApp a través del código QR</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">junio 6, 2019</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="https://newsinamerica.com/pdcc/axis-communications-nombra-nuevo-director-regional-para-latinoamerica/" class="thumb-link"><img width="360" height="240" src="https://newsinamerica.com/pdcc/wp-content/uploads/2019/06/Axis-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2019/06/Axis-360x240.jpg 360w, https://newsinamerica.com/pdcc/wp-content/uploads/2019/06/Axis-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 77128"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="https://newsinamerica.com/pdcc/axis-communications-nombra-nuevo-director-regional-para-latinoamerica/">Axis Communications nombra nuevo Director Regional para Latinoamérica</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">junio 4, 2019</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="https://newsinamerica.com/pdcc/samsung-presenta-la-linea-de-qled-tv-8k-y-4k-2019-en-america-latina/" class="thumb-link"><img width="360" height="240" src="https://newsinamerica.com/pdcc/wp-content/uploads/2019/06/sSamsung-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2019/06/sSamsung-360x240.jpg 360w, https://newsinamerica.com/pdcc/wp-content/uploads/2019/06/sSamsung-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 77119"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="https://newsinamerica.com/pdcc/samsung-presenta-la-linea-de-qled-tv-8k-y-4k-2019-en-america-latina/">Samsung presenta la línea de QLED TV 8K y 4K 2019 en ...</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">junio 4, 2019</div>
                                    </div>          
                                   </li></ul>
                        <div class="bk-megamenu-pagination"><a href="#" class="megamenu-pagination-btn prev disable-click" title="Previous" rel="prev"><i class="fa fa-angle-left" aria-hidden="true"></i></a><a href="#" class="megamenu-pagination-btn next" title="Sig" rel="next"><i class="fa fa-angle-right" aria-hidden="true"></i></a><a href="https://newsinamerica.com/pdcc/category/tecnologia/" class="bk-megamenu-category-link">Ver todo</a></div>
                     </div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-560 menu-category-megamenu menu-category-17"><a href="https://newsinamerica.com/pdcc/category/otrasnoticias/">Otras Noticias</a><div class="bk-mega-menu "><div title="bk-mega-560" class="bk-sub-posts clearfix">
                        <ul title="mega-17" class="mega-row clearfix"> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="https://newsinamerica.com/pdcc/traspasan-a-el-salvador-la-presidencia-del-sica/" class="thumb-link"><img width="360" height="240" src="https://newsinamerica.com/pdcc/wp-content/uploads/2019/06/Traspasan-a-El-Salvador-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2019/06/Traspasan-a-El-Salvador-360x240.jpg 360w, https://newsinamerica.com/pdcc/wp-content/uploads/2019/06/Traspasan-a-El-Salvador-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 77262"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="https://newsinamerica.com/pdcc/traspasan-a-el-salvador-la-presidencia-del-sica/">Traspasan a El Salvador la presidencia del SICA</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">junio 6, 2019</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="https://newsinamerica.com/pdcc/mexico-desplegaria-6-mil-soldados-a-la-frontera-con-guatemala-para-detener-a-migrantes/" class="thumb-link"><img width="360" height="240" src="https://newsinamerica.com/pdcc/wp-content/uploads/2019/06/Mexico-desplegaria-6-mil-soldados-a-la-frontera-con-Guatemala-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2019/06/Mexico-desplegaria-6-mil-soldados-a-la-frontera-con-Guatemala-360x240.jpg 360w, https://newsinamerica.com/pdcc/wp-content/uploads/2019/06/Mexico-desplegaria-6-mil-soldados-a-la-frontera-con-Guatemala-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 77259"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="https://newsinamerica.com/pdcc/mexico-desplegaria-6-mil-soldados-a-la-frontera-con-guatemala-para-detener-a-migrantes/">México desplegaría 6 mil soldados a la frontera con Guatemala para detener ...</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">junio 6, 2019</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="https://newsinamerica.com/pdcc/mexico-debe-hacer-mas-en-materia-migratoria-mike-pence/" class="thumb-link"><img width="360" height="240" src="https://newsinamerica.com/pdcc/wp-content/uploads/2019/06/Mexico-debe-hacer-mas-en-materia-migratoria-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2019/06/Mexico-debe-hacer-mas-en-materia-migratoria-360x240.jpg 360w, https://newsinamerica.com/pdcc/wp-content/uploads/2019/06/Mexico-debe-hacer-mas-en-materia-migratoria-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 77256"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="https://newsinamerica.com/pdcc/mexico-debe-hacer-mas-en-materia-migratoria-mike-pence/">México debe hacer más en materia migratoria: Mike Pence</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">junio 6, 2019</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="https://newsinamerica.com/pdcc/canada-se-incorpora-como-observador-del-sica/" class="thumb-link"><img width="360" height="240" src="https://newsinamerica.com/pdcc/wp-content/uploads/2019/06/Canada-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2019/06/Canada-360x240.jpg 360w, https://newsinamerica.com/pdcc/wp-content/uploads/2019/06/Canada-300x200.jpg 300w, https://newsinamerica.com/pdcc/wp-content/uploads/2019/06/Canada-768x512.jpg 768w, https://newsinamerica.com/pdcc/wp-content/uploads/2019/06/Canada-1024x682.jpg 1024w, https://newsinamerica.com/pdcc/wp-content/uploads/2019/06/Canada-210x140.jpg 210w, https://newsinamerica.com/pdcc/wp-content/uploads/2019/06/Canada-400x267.jpg 400w, https://newsinamerica.com/pdcc/wp-content/uploads/2019/06/Canada.jpg 1280w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 77226"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="https://newsinamerica.com/pdcc/canada-se-incorpora-como-observador-del-sica/">Canadá se incorpora como observador del SICA</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">junio 6, 2019</div>
                                    </div>          
                                   </li></ul>
                        <div class="bk-megamenu-pagination"><a href="#" class="megamenu-pagination-btn prev disable-click" title="Previous" rel="prev"><i class="fa fa-angle-left" aria-hidden="true"></i></a><a href="#" class="megamenu-pagination-btn next" title="Sig" rel="next"><i class="fa fa-angle-right" aria-hidden="true"></i></a><a href="https://newsinamerica.com/pdcc/category/otrasnoticias/" class="bk-megamenu-category-link">Ver todo</a></div>
                     </div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2845 menu-category-28"><a href="https://newsinamerica.com/pdcc/category/gente/">Gente</a><div class="bk-dropdown-menu"><div class="bk-sub-menu-wrap"><ul class="bk-sub-menu clearfix">	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-562 menu-category-16"><a href="https://newsinamerica.com/pdcc/category/gente/health/">Medicina al día</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-563 menu-category-21"><a href="https://newsinamerica.com/pdcc/category/gente/cocinaaldia/">Cocina Fácil</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-564 menu-category-22"><a href="https://newsinamerica.com/pdcc/category/gente/belleza/">Belleza</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-566 menu-category-15"><a href="https://newsinamerica.com/pdcc/category/gente/breves/">Breves</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-565 menu-category-18"><a href="https://newsinamerica.com/pdcc/category/gente/deportes/">Deportes</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-567 menu-category-23"><a href="https://newsinamerica.com/pdcc/category/gente/espectaculos/">Espectáculos</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1453"><a href="https://newsinamerica.com/pdcc/galeria-de-imagenes/">Galería de Fotos</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-64716"><a href="https://www.youtube.com/channel/UC0BVaJ-zwE-oIgApnpXCfhA?view_as=subscriber">Galería de Videos (Canal Youtube)</a></li>
</ul></div></div></li>
</ul></div>                            </div>
                            <div class="ajax-search-wrap placeholder-black"><div class="ajax-form-search ajax-search-icon "><i class="fa fa-search"></i><i class="fa fa-times"></i></div><form class="ajax-form" method="get" action="https://newsinamerica.com/pdcc/"><fieldset><input type="text" class="field search-form-text" name="s" autocomplete="off" value="" placeholder="Search and hit enter.."></fieldset></form> <div class="ajax-search-result"></div></div> 
                        </div>    
                    </div><!-- main-nav-inner -->    
                    <div class="rubik-ajax-search-bg"></div>   
        		</nav>
                                <!-- nav close -->
    		</div>
             
<div class="rubik-sticky-header header-wrap">
    <nav class="main-nav">
        <div class="main-nav-inner">
            <div class="main-nav-container clearfix">
                <div class="main-nav-wrap">
                    <div class="canvas-menu-wrap show-on-desktop">
                        <a class="canvas-nav-btn nav-open-btn normal"><span></span><span></span><span></span></a>                    </div>
                    
                    <div class="header-logo-wrapper">
                        
                        <!-- logo open -->
                                    			<div class="logo">
                            <a href="https://newsinamerica.com/pdcc">
                                <img src="https://newsinamerica.com/pdcc/wp-content/uploads/2019/03/logo-pdcc-alta.png" alt="Logo"/>
                            </a>
            			</div>
            			<!-- logo close -->
                          
                    </div>  
                    
                    <div class="main-menu"><ul id="menu-secciones-2" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-554 menu-category-6"><a href="https://newsinamerica.com/pdcc/category/generales/">Principales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-555 menu-category-megamenu menu-category-12"><a href="https://newsinamerica.com/pdcc/category/turismo/">Turismo</a><div class="bk-mega-menu "><div title="bk-mega-555" class="bk-sub-posts clearfix">
                        <ul title="mega-12" class="mega-row clearfix"> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="https://newsinamerica.com/pdcc/iht-celebra-nuevas-rutas-de-american-airlines-entre-honduras-y-dallas/" class="thumb-link"><img width="360" height="240" src="https://newsinamerica.com/pdcc/wp-content/uploads/2019/06/sIHT-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2019/06/sIHT-360x240.jpg 360w, https://newsinamerica.com/pdcc/wp-content/uploads/2019/06/sIHT-300x200.jpg 300w, https://newsinamerica.com/pdcc/wp-content/uploads/2019/06/sIHT-768x512.jpg 768w, https://newsinamerica.com/pdcc/wp-content/uploads/2019/06/sIHT-1024x682.jpg 1024w, https://newsinamerica.com/pdcc/wp-content/uploads/2019/06/sIHT-210x140.jpg 210w, https://newsinamerica.com/pdcc/wp-content/uploads/2019/06/sIHT-400x267.jpg 400w, https://newsinamerica.com/pdcc/wp-content/uploads/2019/06/sIHT.jpg 1280w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 77323"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="https://newsinamerica.com/pdcc/iht-celebra-nuevas-rutas-de-american-airlines-entre-honduras-y-dallas/">IHT celebra nuevas rutas de American Airlines entre Honduras y Dallas</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">junio 7, 2019</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="https://newsinamerica.com/pdcc/corea-del-sur-se-perfila-como-mercado-de-atraccion-de-turismo-para-guatemala/" class="thumb-link"><img width="360" height="240" src="https://newsinamerica.com/pdcc/wp-content/uploads/2019/06/sCorea-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2019/06/sCorea-360x240.jpg 360w, https://newsinamerica.com/pdcc/wp-content/uploads/2019/06/sCorea-300x200.jpg 300w, https://newsinamerica.com/pdcc/wp-content/uploads/2019/06/sCorea-768x512.jpg 768w, https://newsinamerica.com/pdcc/wp-content/uploads/2019/06/sCorea-1024x682.jpg 1024w, https://newsinamerica.com/pdcc/wp-content/uploads/2019/06/sCorea-210x140.jpg 210w, https://newsinamerica.com/pdcc/wp-content/uploads/2019/06/sCorea-400x267.jpg 400w, https://newsinamerica.com/pdcc/wp-content/uploads/2019/06/sCorea.jpg 1280w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 77304"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="https://newsinamerica.com/pdcc/corea-del-sur-se-perfila-como-mercado-de-atraccion-de-turismo-para-guatemala/">Corea del Sur se perfila como mercado de atracción de turismo para ...</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">junio 7, 2019</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="https://newsinamerica.com/pdcc/concluye-con-gran-exito-una-edicion-mas-de-ibtm-americas/" class="thumb-link"><img width="360" height="240" src="https://newsinamerica.com/pdcc/wp-content/uploads/2019/06/sConcluye-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2019/06/sConcluye-360x240.jpg 360w, https://newsinamerica.com/pdcc/wp-content/uploads/2019/06/sConcluye-300x200.jpg 300w, https://newsinamerica.com/pdcc/wp-content/uploads/2019/06/sConcluye-768x512.jpg 768w, https://newsinamerica.com/pdcc/wp-content/uploads/2019/06/sConcluye-1024x683.jpg 1024w, https://newsinamerica.com/pdcc/wp-content/uploads/2019/06/sConcluye-210x140.jpg 210w, https://newsinamerica.com/pdcc/wp-content/uploads/2019/06/sConcluye-400x267.jpg 400w, https://newsinamerica.com/pdcc/wp-content/uploads/2019/06/sConcluye.jpg 1175w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 77298"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="https://newsinamerica.com/pdcc/concluye-con-gran-exito-una-edicion-mas-de-ibtm-americas/">Concluye con gran éxito una edición más de IBTM Americas</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">junio 7, 2019</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="https://newsinamerica.com/pdcc/grupo-barcelo-gana-us20-9-millones-en-dominicana-en-2018/" class="thumb-link"><img width="360" height="240" src="https://newsinamerica.com/pdcc/wp-content/uploads/2019/06/Grupo-Barcelo-gana-360x240.jpeg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2019/06/Grupo-Barcelo-gana-360x240.jpeg 360w, https://newsinamerica.com/pdcc/wp-content/uploads/2019/06/Grupo-Barcelo-gana-210x140.jpeg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 77253"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="https://newsinamerica.com/pdcc/grupo-barcelo-gana-us20-9-millones-en-dominicana-en-2018/">Grupo Barceló gana US$20.9 millones en Dominicana en 2018</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">junio 6, 2019</div>
                                    </div>          
                                   </li></ul>
                        <div class="bk-megamenu-pagination"><a href="#" class="megamenu-pagination-btn prev disable-click" title="Previous" rel="prev"><i class="fa fa-angle-left" aria-hidden="true"></i></a><a href="#" class="megamenu-pagination-btn next" title="Sig" rel="next"><i class="fa fa-angle-right" aria-hidden="true"></i></a><a href="https://newsinamerica.com/pdcc/category/turismo/" class="bk-megamenu-category-link">Ver todo</a></div>
                     </div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-556 menu-category-megamenu menu-category-13"><a href="https://newsinamerica.com/pdcc/category/economia/">Economía</a><div class="bk-mega-menu "><div title="bk-mega-556" class="bk-sub-posts clearfix">
                        <ul title="mega-13" class="mega-row clearfix"> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="https://newsinamerica.com/pdcc/problemas-en-la-implementacion-de-la-declaracion-unica-centroamericana-causa-perdidas-millonarias/" class="thumb-link"><img width="360" height="240" src="https://newsinamerica.com/pdcc/wp-content/uploads/2019/06/Problemas-en-la-implementacion-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2019/06/Problemas-en-la-implementacion-360x240.jpg 360w, https://newsinamerica.com/pdcc/wp-content/uploads/2019/06/Problemas-en-la-implementacion-300x200.jpg 300w, https://newsinamerica.com/pdcc/wp-content/uploads/2019/06/Problemas-en-la-implementacion-768x513.jpg 768w, https://newsinamerica.com/pdcc/wp-content/uploads/2019/06/Problemas-en-la-implementacion-210x140.jpg 210w, https://newsinamerica.com/pdcc/wp-content/uploads/2019/06/Problemas-en-la-implementacion-400x267.jpg 400w, https://newsinamerica.com/pdcc/wp-content/uploads/2019/06/Problemas-en-la-implementacion.jpg 800w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 77274"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="https://newsinamerica.com/pdcc/problemas-en-la-implementacion-de-la-declaracion-unica-centroamericana-causa-perdidas-millonarias/">Problemas en la implementación de la Declaración Única Centroamericana causa pérdidas millonarias</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">junio 6, 2019</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="https://newsinamerica.com/pdcc/nicaragua-pide-incorporacion-a-la-union-aduanera-regional/" class="thumb-link"><img width="360" height="240" src="https://newsinamerica.com/pdcc/wp-content/uploads/2019/06/Nicaragua-pide-incorporacion-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2019/06/Nicaragua-pide-incorporacion-360x240.jpg 360w, https://newsinamerica.com/pdcc/wp-content/uploads/2019/06/Nicaragua-pide-incorporacion-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 77271"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="https://newsinamerica.com/pdcc/nicaragua-pide-incorporacion-a-la-union-aduanera-regional/">Nicaragua pide incorporación a la Unión Aduanera regional</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">junio 6, 2019</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="https://newsinamerica.com/pdcc/gobierno-hizo-pago-de-deuda-externa-por-us14-343-mm/" class="thumb-link"><img width="360" height="240" src="https://newsinamerica.com/pdcc/wp-content/uploads/2019/06/Gobierno-hizo-pago-de-deuda-360x240.jpeg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2019/06/Gobierno-hizo-pago-de-deuda-360x240.jpeg 360w, https://newsinamerica.com/pdcc/wp-content/uploads/2019/06/Gobierno-hizo-pago-de-deuda-300x200.jpeg 300w, https://newsinamerica.com/pdcc/wp-content/uploads/2019/06/Gobierno-hizo-pago-de-deuda-210x140.jpeg 210w, https://newsinamerica.com/pdcc/wp-content/uploads/2019/06/Gobierno-hizo-pago-de-deuda-400x266.jpeg 400w, https://newsinamerica.com/pdcc/wp-content/uploads/2019/06/Gobierno-hizo-pago-de-deuda.jpeg 680w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 77268"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="https://newsinamerica.com/pdcc/gobierno-hizo-pago-de-deuda-externa-por-us14-343-mm/">Gobierno hizo pago de deuda externa por US$14.343 MM</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">junio 6, 2019</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="https://newsinamerica.com/pdcc/exportaciones-de-cafe-bajan-en-un-17-a-lo-que-va-de-este-ano/" class="thumb-link"><img width="360" height="240" src="https://newsinamerica.com/pdcc/wp-content/uploads/2019/06/Exportaciones-de-cafe-bajan-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2019/06/Exportaciones-de-cafe-bajan-360x240.jpg 360w, https://newsinamerica.com/pdcc/wp-content/uploads/2019/06/Exportaciones-de-cafe-bajan-300x200.jpg 300w, https://newsinamerica.com/pdcc/wp-content/uploads/2019/06/Exportaciones-de-cafe-bajan-210x140.jpg 210w, https://newsinamerica.com/pdcc/wp-content/uploads/2019/06/Exportaciones-de-cafe-bajan-400x267.jpg 400w, https://newsinamerica.com/pdcc/wp-content/uploads/2019/06/Exportaciones-de-cafe-bajan.jpg 700w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 77265"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="https://newsinamerica.com/pdcc/exportaciones-de-cafe-bajan-en-un-17-a-lo-que-va-de-este-ano/">Exportaciones de café bajan en un 17% a lo que va de ...</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">junio 6, 2019</div>
                                    </div>          
                                   </li></ul>
                        <div class="bk-megamenu-pagination"><a href="#" class="megamenu-pagination-btn prev disable-click" title="Previous" rel="prev"><i class="fa fa-angle-left" aria-hidden="true"></i></a><a href="#" class="megamenu-pagination-btn next" title="Sig" rel="next"><i class="fa fa-angle-right" aria-hidden="true"></i></a><a href="https://newsinamerica.com/pdcc/category/economia/" class="bk-megamenu-category-link">Ver todo</a></div>
                     </div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-557 menu-category-megamenu menu-category-14"><a href="https://newsinamerica.com/pdcc/category/lineasaereas/">Líneas Aéreas</a><div class="bk-mega-menu "><div title="bk-mega-557" class="bk-sub-posts clearfix">
                        <ul title="mega-14" class="mega-row clearfix"> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="https://newsinamerica.com/pdcc/american-airlines-inaugura-nueva-ruta-durango-dallas-fort-worth/" class="thumb-link"><img width="360" height="240" src="https://newsinamerica.com/pdcc/wp-content/uploads/2019/06/sAmerican-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2019/06/sAmerican-360x240.jpg 360w, https://newsinamerica.com/pdcc/wp-content/uploads/2019/06/sAmerican-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 77317"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="https://newsinamerica.com/pdcc/american-airlines-inaugura-nueva-ruta-durango-dallas-fort-worth/">American Airlines inaugura nueva ruta Durango – Dallas/Fort Worth</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">junio 7, 2019</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="https://newsinamerica.com/pdcc/vuelo-triangular-de-air-transat-conectara-vancouver-san-jose-y-liberia/" class="thumb-link"><img width="360" height="240" src="https://newsinamerica.com/pdcc/wp-content/uploads/2019/06/Vuelo-triangular-de-Air-Transat-conectara-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2019/06/Vuelo-triangular-de-Air-Transat-conectara-360x240.jpg 360w, https://newsinamerica.com/pdcc/wp-content/uploads/2019/06/Vuelo-triangular-de-Air-Transat-conectara-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 77277"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="https://newsinamerica.com/pdcc/vuelo-triangular-de-air-transat-conectara-vancouver-san-jose-y-liberia/">Vuelo triangular de Air Transat conectará Vancouver, San José y Liberia</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">junio 6, 2019</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="https://newsinamerica.com/pdcc/delta-estrenara-linea-de-comodidades-in-flight-en-todas-las-cabinas-que-reducen-desperdicios-ambientales/" class="thumb-link"><img width="360" height="240" src="https://newsinamerica.com/pdcc/wp-content/uploads/2019/06/sDelta-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2019/06/sDelta-360x240.jpg 360w, https://newsinamerica.com/pdcc/wp-content/uploads/2019/06/sDelta-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 77215"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="https://newsinamerica.com/pdcc/delta-estrenara-linea-de-comodidades-in-flight-en-todas-las-cabinas-que-reducen-desperdicios-ambientales/">Delta estrenará línea de comodidades in-flight en todas las cabinas que reducen ...</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">junio 6, 2019</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="https://newsinamerica.com/pdcc/air-europa-nueva-marca-en-brasil-y-apunta-al-puente-rio-sao-paulo/" class="thumb-link"><img width="360" height="240" src="https://newsinamerica.com/pdcc/wp-content/uploads/2019/06/Air-Europa-nueva-marca-en-Brasil-1-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2019/06/Air-Europa-nueva-marca-en-Brasil-1-360x240.jpg 360w, https://newsinamerica.com/pdcc/wp-content/uploads/2019/06/Air-Europa-nueva-marca-en-Brasil-1-300x200.jpg 300w, https://newsinamerica.com/pdcc/wp-content/uploads/2019/06/Air-Europa-nueva-marca-en-Brasil-1.jpg 768w, https://newsinamerica.com/pdcc/wp-content/uploads/2019/06/Air-Europa-nueva-marca-en-Brasil-1-210x140.jpg 210w, https://newsinamerica.com/pdcc/wp-content/uploads/2019/06/Air-Europa-nueva-marca-en-Brasil-1-400x267.jpg 400w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 77175"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="https://newsinamerica.com/pdcc/air-europa-nueva-marca-en-brasil-y-apunta-al-puente-rio-sao-paulo/">Air Europa: nueva marca en Brasil y apunta al puente Río-Sao Paulo</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">junio 6, 2019</div>
                                    </div>          
                                   </li></ul>
                        <div class="bk-megamenu-pagination"><a href="#" class="megamenu-pagination-btn prev disable-click" title="Previous" rel="prev"><i class="fa fa-angle-left" aria-hidden="true"></i></a><a href="#" class="megamenu-pagination-btn next" title="Sig" rel="next"><i class="fa fa-angle-right" aria-hidden="true"></i></a><a href="https://newsinamerica.com/pdcc/category/lineasaereas/" class="bk-megamenu-category-link">Ver todo</a></div>
                     </div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-558 menu-category-megamenu menu-category-20"><a href="https://newsinamerica.com/pdcc/category/gerenciales/">Gerenciales</a><div class="bk-mega-menu "><div title="bk-mega-558" class="bk-sub-posts clearfix">
                        <ul title="mega-20" class="mega-row clearfix"> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="https://newsinamerica.com/pdcc/huggies-presenta-panales-que-brindan-un-cuidado-puro-y-natural/" class="thumb-link"><img width="360" height="240" src="https://newsinamerica.com/pdcc/wp-content/uploads/2019/06/Huggies-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2019/06/Huggies-360x240.jpg 360w, https://newsinamerica.com/pdcc/wp-content/uploads/2019/06/Huggies-300x200.jpg 300w, https://newsinamerica.com/pdcc/wp-content/uploads/2019/06/Huggies-768x512.jpg 768w, https://newsinamerica.com/pdcc/wp-content/uploads/2019/06/Huggies-1024x682.jpg 1024w, https://newsinamerica.com/pdcc/wp-content/uploads/2019/06/Huggies-210x140.jpg 210w, https://newsinamerica.com/pdcc/wp-content/uploads/2019/06/Huggies-400x267.jpg 400w, https://newsinamerica.com/pdcc/wp-content/uploads/2019/06/Huggies.jpg 1280w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 77320"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="https://newsinamerica.com/pdcc/huggies-presenta-panales-que-brindan-un-cuidado-puro-y-natural/">Huggies presenta pañales que brindan un cuidado puro y natural</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">junio 7, 2019</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="https://newsinamerica.com/pdcc/77314-2/" class="thumb-link"><img width="360" height="240" src="https://newsinamerica.com/pdcc/wp-content/uploads/2019/06/Potatoes-USA-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2019/06/Potatoes-USA-360x240.jpg 360w, https://newsinamerica.com/pdcc/wp-content/uploads/2019/06/Potatoes-USA-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 77314"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="https://newsinamerica.com/pdcc/77314-2/"></a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">junio 7, 2019</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="https://newsinamerica.com/pdcc/subway-invita-a-salvar-a-las-tortugas-reduciendo-el-uso-del-plastico/" class="thumb-link"><img width="360" height="240" src="https://newsinamerica.com/pdcc/wp-content/uploads/2019/06/sSubway-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2019/06/sSubway-360x240.jpg 360w, https://newsinamerica.com/pdcc/wp-content/uploads/2019/06/sSubway-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 77310"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="https://newsinamerica.com/pdcc/subway-invita-a-salvar-a-las-tortugas-reduciendo-el-uso-del-plastico/">Subway invita a salvar a las tortugas reduciendo el uso del plástico</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">junio 7, 2019</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="https://newsinamerica.com/pdcc/interbanco-promueve-el-valor-de-la-cultura-y-el-ecoturismo-guatemaltecos-en-tours-fotograficos/" class="thumb-link"><img width="360" height="240" src="https://newsinamerica.com/pdcc/wp-content/uploads/2019/06/InterBanco-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2019/06/InterBanco-360x240.jpg 360w, https://newsinamerica.com/pdcc/wp-content/uploads/2019/06/InterBanco-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 77307"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="https://newsinamerica.com/pdcc/interbanco-promueve-el-valor-de-la-cultura-y-el-ecoturismo-guatemaltecos-en-tours-fotograficos/">InterBanco promueve el valor de la Cultura y el Ecoturismo guatemaltecos en ...</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">junio 7, 2019</div>
                                    </div>          
                                   </li></ul>
                        <div class="bk-megamenu-pagination"><a href="#" class="megamenu-pagination-btn prev disable-click" title="Previous" rel="prev"><i class="fa fa-angle-left" aria-hidden="true"></i></a><a href="#" class="megamenu-pagination-btn next" title="Sig" rel="next"><i class="fa fa-angle-right" aria-hidden="true"></i></a><a href="https://newsinamerica.com/pdcc/category/gerenciales/" class="bk-megamenu-category-link">Ver todo</a></div>
                     </div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-559 menu-category-megamenu menu-category-19"><a href="https://newsinamerica.com/pdcc/category/tecnologia/">Tecnología</a><div class="bk-mega-menu "><div title="bk-mega-559" class="bk-sub-posts clearfix">
                        <ul title="mega-19" class="mega-row clearfix"> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="https://newsinamerica.com/pdcc/google-convoca-a-los-medios-de-comunicacion-de-latinoamerica-al-desafio-de-innovacion/" class="thumb-link"><img width="360" height="240" src="https://newsinamerica.com/pdcc/wp-content/uploads/2019/06/Google-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2019/06/Google-360x240.jpg 360w, https://newsinamerica.com/pdcc/wp-content/uploads/2019/06/Google-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 77301"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="https://newsinamerica.com/pdcc/google-convoca-a-los-medios-de-comunicacion-de-latinoamerica-al-desafio-de-innovacion/">Google convoca a los medios de comunicación de Latinoamérica al Desafío de ...</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">junio 7, 2019</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="https://newsinamerica.com/pdcc/eset-analiza-secuestro-de-cuentas-de-whatsapp-a-traves-del-codigo-qr/" class="thumb-link"><img width="360" height="240" src="https://newsinamerica.com/pdcc/wp-content/uploads/2019/06/sESET-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2019/06/sESET-360x240.jpg 360w, https://newsinamerica.com/pdcc/wp-content/uploads/2019/06/sESET-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 77189"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="https://newsinamerica.com/pdcc/eset-analiza-secuestro-de-cuentas-de-whatsapp-a-traves-del-codigo-qr/">ESET analiza secuestro de cuentas de WhatsApp a través del código QR</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">junio 6, 2019</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="https://newsinamerica.com/pdcc/axis-communications-nombra-nuevo-director-regional-para-latinoamerica/" class="thumb-link"><img width="360" height="240" src="https://newsinamerica.com/pdcc/wp-content/uploads/2019/06/Axis-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2019/06/Axis-360x240.jpg 360w, https://newsinamerica.com/pdcc/wp-content/uploads/2019/06/Axis-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 77128"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="https://newsinamerica.com/pdcc/axis-communications-nombra-nuevo-director-regional-para-latinoamerica/">Axis Communications nombra nuevo Director Regional para Latinoamérica</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">junio 4, 2019</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="https://newsinamerica.com/pdcc/samsung-presenta-la-linea-de-qled-tv-8k-y-4k-2019-en-america-latina/" class="thumb-link"><img width="360" height="240" src="https://newsinamerica.com/pdcc/wp-content/uploads/2019/06/sSamsung-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2019/06/sSamsung-360x240.jpg 360w, https://newsinamerica.com/pdcc/wp-content/uploads/2019/06/sSamsung-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 77119"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="https://newsinamerica.com/pdcc/samsung-presenta-la-linea-de-qled-tv-8k-y-4k-2019-en-america-latina/">Samsung presenta la línea de QLED TV 8K y 4K 2019 en ...</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">junio 4, 2019</div>
                                    </div>          
                                   </li></ul>
                        <div class="bk-megamenu-pagination"><a href="#" class="megamenu-pagination-btn prev disable-click" title="Previous" rel="prev"><i class="fa fa-angle-left" aria-hidden="true"></i></a><a href="#" class="megamenu-pagination-btn next" title="Sig" rel="next"><i class="fa fa-angle-right" aria-hidden="true"></i></a><a href="https://newsinamerica.com/pdcc/category/tecnologia/" class="bk-megamenu-category-link">Ver todo</a></div>
                     </div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-560 menu-category-megamenu menu-category-17"><a href="https://newsinamerica.com/pdcc/category/otrasnoticias/">Otras Noticias</a><div class="bk-mega-menu "><div title="bk-mega-560" class="bk-sub-posts clearfix">
                        <ul title="mega-17" class="mega-row clearfix"> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="https://newsinamerica.com/pdcc/traspasan-a-el-salvador-la-presidencia-del-sica/" class="thumb-link"><img width="360" height="240" src="https://newsinamerica.com/pdcc/wp-content/uploads/2019/06/Traspasan-a-El-Salvador-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2019/06/Traspasan-a-El-Salvador-360x240.jpg 360w, https://newsinamerica.com/pdcc/wp-content/uploads/2019/06/Traspasan-a-El-Salvador-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 77262"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="https://newsinamerica.com/pdcc/traspasan-a-el-salvador-la-presidencia-del-sica/">Traspasan a El Salvador la presidencia del SICA</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">junio 6, 2019</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="https://newsinamerica.com/pdcc/mexico-desplegaria-6-mil-soldados-a-la-frontera-con-guatemala-para-detener-a-migrantes/" class="thumb-link"><img width="360" height="240" src="https://newsinamerica.com/pdcc/wp-content/uploads/2019/06/Mexico-desplegaria-6-mil-soldados-a-la-frontera-con-Guatemala-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2019/06/Mexico-desplegaria-6-mil-soldados-a-la-frontera-con-Guatemala-360x240.jpg 360w, https://newsinamerica.com/pdcc/wp-content/uploads/2019/06/Mexico-desplegaria-6-mil-soldados-a-la-frontera-con-Guatemala-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 77259"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="https://newsinamerica.com/pdcc/mexico-desplegaria-6-mil-soldados-a-la-frontera-con-guatemala-para-detener-a-migrantes/">México desplegaría 6 mil soldados a la frontera con Guatemala para detener ...</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">junio 6, 2019</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="https://newsinamerica.com/pdcc/mexico-debe-hacer-mas-en-materia-migratoria-mike-pence/" class="thumb-link"><img width="360" height="240" src="https://newsinamerica.com/pdcc/wp-content/uploads/2019/06/Mexico-debe-hacer-mas-en-materia-migratoria-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2019/06/Mexico-debe-hacer-mas-en-materia-migratoria-360x240.jpg 360w, https://newsinamerica.com/pdcc/wp-content/uploads/2019/06/Mexico-debe-hacer-mas-en-materia-migratoria-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 77256"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="https://newsinamerica.com/pdcc/mexico-debe-hacer-mas-en-materia-migratoria-mike-pence/">México debe hacer más en materia migratoria: Mike Pence</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">junio 6, 2019</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="https://newsinamerica.com/pdcc/canada-se-incorpora-como-observador-del-sica/" class="thumb-link"><img width="360" height="240" src="https://newsinamerica.com/pdcc/wp-content/uploads/2019/06/Canada-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2019/06/Canada-360x240.jpg 360w, https://newsinamerica.com/pdcc/wp-content/uploads/2019/06/Canada-300x200.jpg 300w, https://newsinamerica.com/pdcc/wp-content/uploads/2019/06/Canada-768x512.jpg 768w, https://newsinamerica.com/pdcc/wp-content/uploads/2019/06/Canada-1024x682.jpg 1024w, https://newsinamerica.com/pdcc/wp-content/uploads/2019/06/Canada-210x140.jpg 210w, https://newsinamerica.com/pdcc/wp-content/uploads/2019/06/Canada-400x267.jpg 400w, https://newsinamerica.com/pdcc/wp-content/uploads/2019/06/Canada.jpg 1280w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 77226"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="https://newsinamerica.com/pdcc/canada-se-incorpora-como-observador-del-sica/">Canadá se incorpora como observador del SICA</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">junio 6, 2019</div>
                                    </div>          
                                   </li></ul>
                        <div class="bk-megamenu-pagination"><a href="#" class="megamenu-pagination-btn prev disable-click" title="Previous" rel="prev"><i class="fa fa-angle-left" aria-hidden="true"></i></a><a href="#" class="megamenu-pagination-btn next" title="Sig" rel="next"><i class="fa fa-angle-right" aria-hidden="true"></i></a><a href="https://newsinamerica.com/pdcc/category/otrasnoticias/" class="bk-megamenu-category-link">Ver todo</a></div>
                     </div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2845 menu-category-28"><a href="https://newsinamerica.com/pdcc/category/gente/">Gente</a><div class="bk-dropdown-menu"><div class="bk-sub-menu-wrap"><ul class="bk-sub-menu clearfix">	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-562 menu-category-16"><a href="https://newsinamerica.com/pdcc/category/gente/health/">Medicina al día</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-563 menu-category-21"><a href="https://newsinamerica.com/pdcc/category/gente/cocinaaldia/">Cocina Fácil</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-564 menu-category-22"><a href="https://newsinamerica.com/pdcc/category/gente/belleza/">Belleza</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-566 menu-category-15"><a href="https://newsinamerica.com/pdcc/category/gente/breves/">Breves</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-565 menu-category-18"><a href="https://newsinamerica.com/pdcc/category/gente/deportes/">Deportes</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-567 menu-category-23"><a href="https://newsinamerica.com/pdcc/category/gente/espectaculos/">Espectáculos</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1453"><a href="https://newsinamerica.com/pdcc/galeria-de-imagenes/">Galería de Fotos</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-64716"><a href="https://www.youtube.com/channel/UC0BVaJ-zwE-oIgApnpXCfhA?view_as=subscriber">Galería de Videos (Canal Youtube)</a></li>
</ul></div></div></li>
</ul></div>                </div>
                <div class="ajax-search-wrap placeholder-black"><div class="ajax-form-search ajax-search-icon "><i class="fa fa-search"></i><i class="fa fa-times"></i></div><form class="ajax-form" method="get" action="https://newsinamerica.com/pdcc/"><fieldset><input type="text" class="field search-form-text" name="s" autocomplete="off" value="" placeholder="Search and hit enter.."></fieldset></form> <div class="ajax-search-result"></div></div> 
            </div>    
        </div><!-- main-nav-inner -->       
        <div class="rubik-ajax-search-bg"></div>   
	</nav>
</div>        </div>       
                 
            <div class="bk-breadcrumbs-container">
            <div class="bk-breadcrumbs-wrap bkwrapper container"><div class="breadcrumbs"><i class="fa fa-home"></i><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="https://newsinamerica.com/pdcc//"><span itemprop="title">Home</span></a></span><span class="delim">&rsaquo;</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url"  href="https://newsinamerica.com/pdcc/category/gerenciales/"><span itemprop="title">Gerenciales</span></a></span><span class="delim">&rsaquo;</span><span class="current">Huggies presenta pañales que brindan un cuidado puro y natural</span></div></div>            </div>
                
        <!-- backtop open -->
		            <div id="back-top"><i class="fa fa-long-arrow-up"></i></div>
        		<!-- backtop close -->        <div class="rubik-page-content-wrapper clearfix ">                        <div class="single-page s-template-5" itemscope itemtype="https://schema.org/Article">
            <div class="bk-feature-image-fw-wrap bkwrapper container">
                <div class="bk-image-gradient">
                    <div class="post-head clearfix"><div class="s-feat-img"><img width="1000" height="540" src="https://newsinamerica.com/pdcc/wp-content/uploads/2019/06/Huggies-1000x540.jpg" class="attachment-rubik-1000-540 size-rubik-1000-540 wp-post-image" alt="" /></div></div>                    <div class="s_header_wraper"><div class="s-post-header"><div class="post-category"><a class="term-20" href="https://newsinamerica.com/pdcc/category/gerenciales/">Gerenciales</a></div><h1 itemprop="headline">Huggies presenta pañales que brindan un cuidado puro y natural</h1><div class="meta"><div class="post-author"><a href="https://newsinamerica.com/pdcc/author/raulorenzo/">R L</a></div><div class="post-date">junio 7, 2019</div><div class="comments"><i class="fa fa-comment-o"></i>0</div><div class="views"><i class="fa fa-eye"></i>38</div></div></div></div><!-- end single header -->                </div>
            </div>
            <div class="article-wrap bkwrapper container ">
                <div class="row bk-in-single-page bksection">
                    <div class="main col-md-8">
                                    <div class="single-share-box-no-cnt top-pos"><div class="share-box-wrap 2"><div class="share-box"><ul class="social-share clearfix"><li class="bk_facebook_share "><a onClick="window.open('http://www.facebook.com/sharer.php?u=https%3A%2F%2Fnewsinamerica.com%2Fpdcc%2Fhuggies-presenta-panales-que-brindan-un-cuidado-puro-y-natural%2F','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fnewsinamerica.com%2Fpdcc%2Fhuggies-presenta-panales-que-brindan-un-cuidado-puro-y-natural%2F"><div class="share-item__icon"><i class="fa fa-facebook " title="Facebook"></i></div></a></li><li class="bk_twitter_share "><a onClick="window.open('http://twitter.com/share?url=https%3A%2F%2Fnewsinamerica.com%2Fpdcc%2Fhuggies-presenta-panales-que-brindan-un-cuidado-puro-y-natural%2F&amp;text=Huggies%20presenta%20pañales%20que%20brindan%20un%20cuidado%20puro%20y%20natural','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://twitter.com/share?url=https%3A%2F%2Fnewsinamerica.com%2Fpdcc%2Fhuggies-presenta-panales-que-brindan-un-cuidado-puro-y-natural%2F&amp;text=Huggies%20presenta%20pañales%20que%20brindan%20un%20cuidado%20puro%20y%20natural"><div class="share-item__icon"><i class="fa fa-twitter " title="Twitter"></i></div></a></li><li class="bk_share_expand_btn"><i class="fa fa-plus" aria-hidden="true"></i></li><li class="bk_share_close_btn hide"><i class="fa fa-minus" aria-hidden="true"></i></li></ul></div></div></div>                        <div class="article-content clearfix" itemprop="articleBody">
<!-- ARTICAL CONTENT -->
                                                        
<blockquote class="wp-block-quote"><p><em>Los nuevos Huggies® Natural Care Cuidado Puro y Natural brindan la máxima absorción, suavidad y respirabilidad para cuidar la piel del bebé. </em></p></blockquote>



<p>Guatemala. Huggies, marca de pañales
líder de Kimberly Clark, continúa innovando en su línea de productos y presenta
Huggies® Natural Care Cuidado Puro y Natural, con el objetivo de atender la
necesidad de papás y mamás guatemaltecos en el cuidado de la piel de sus bebés.</p>



<p>Respondiendo a la creciente tendencia de
los consumidores de preferir productos naturales, Huggies vuelve a innovar
presentando Huggies Natural Care Cuidado Puro y Natural, línea de pañales que
ofrece una propuesta de valor única en el mercado gracias a sus atributos de
máxima absorción, suavidad y respirabilidad.</p>



<p>Los pañales Huggies Natural Care Cuidado
Puro y Natural están diseñados con la más avanzada tecnología, brindando máxima
protección y absorción y manteniendo en óptimas condiciones la piel de los bebés.</p>



<p>Una ventaja competitiva clave de Huggies
Natural Care Cuidado Puro y Natural es que brinda una mayor suavidad que otros
pañales, reduciendo el riesgo de marcas rojas y raspaduras. Asimismo, su
atributo único de respirabilidad contribuye decisivamente a evitar que la piel
se mantenga húmeda. </p>



<p>Huggies Natural Care Cuidado Puro y
Natural se adecua a las necesidades de las nuevas generaciones de padres, ya
que está elaborado con fibras naturales y suaves -como el algodón- y sin
químicos que irriten la piel del bebé. Su presentación ahora es unisex y sus
tallas abarcan desde Prematuro hasta XXXG.</p>



<p>“Huggies busca ser el mejor aliado de los
padres, entendiendo tanto sus necesidades como las del bebé. A partir de esta
premisa, estamos presentando en Guatemala Huggies Natural Care Cuidado Puro y
Natural, un producto innovador que brinda máxima protección y cuidado a la piel
de los bebés, sin importar su edad”, señaló Manola Mendoza, Brand Manager de
Huggies Guatemala.&nbsp; </p>



<p>Los Huggies Natural Care Cuidado Puro y
Natural pueden ser adquiridos en las farmacias y supermercados de todo el país.
</p>



<p>Con este lanzamiento, Huggies continúa
ampliando su oferta de productos, ofreciendo una innovadora propuesta para sus
clientes y los mejores productos para los bebés.</p>



<p>Fuente. Periódico Digital Centroamericano
y del Caribe </p>
                                                    </div><!-- end article content --> 
                    <!-- TAGS -->
                    <!-- SHARE BOX -->
                                <div class="single-share-box-no-cnt bottom-pos"><div class="share-box-wrap 2"><div class="share-box"><ul class="social-share clearfix"><li class="bk_facebook_share "><a onClick="window.open('http://www.facebook.com/sharer.php?u=https%3A%2F%2Fnewsinamerica.com%2Fpdcc%2Fhuggies-presenta-panales-que-brindan-un-cuidado-puro-y-natural%2F','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fnewsinamerica.com%2Fpdcc%2Fhuggies-presenta-panales-que-brindan-un-cuidado-puro-y-natural%2F"><div class="share-item__icon"><i class="fa fa-facebook " title="Facebook"></i></div></a></li><li class="bk_twitter_share "><a onClick="window.open('http://twitter.com/share?url=https%3A%2F%2Fnewsinamerica.com%2Fpdcc%2Fhuggies-presenta-panales-que-brindan-un-cuidado-puro-y-natural%2F&amp;text=Huggies%20presenta%20pañales%20que%20brindan%20un%20cuidado%20puro%20y%20natural','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://twitter.com/share?url=https%3A%2F%2Fnewsinamerica.com%2Fpdcc%2Fhuggies-presenta-panales-que-brindan-un-cuidado-puro-y-natural%2F&amp;text=Huggies%20presenta%20pañales%20que%20brindan%20un%20cuidado%20puro%20y%20natural"><div class="share-item__icon"><i class="fa fa-twitter " title="Twitter"></i></div></a></li><li class="bk_share_expand_btn"><i class="fa fa-plus" aria-hidden="true"></i></li><li class="bk_share_close_btn hide"><i class="fa fa-minus" aria-hidden="true"></i></li></ul></div></div></div><!-- NAV -->
                    <div class="s-static-post-nav clearfix"><div class="nav-btn hide-nav nav-prev"><div class="nav-c-wrap"><div class="nav-title"><span class="nav-icon"><i class="fa fa-long-arrow-left"></i></span><span>Artículo anterior</span><h3><a href="https://newsinamerica.com/pdcc/american-airlines-inaugura-nueva-ruta-durango-dallas-fort-worth/">American Airlines inaugura nueva ruta Durango – Dallas/Fort Worth</a></h3></div></div></div><div class="nav-btn hide-nav nav-next"><div class="nav-c-wrap"><div class="nav-title"><span>Próximo artículo</span><span class="nav-icon"><i class="fa fa-long-arrow-right"></i></span><h3><a href="https://newsinamerica.com/pdcc/iht-celebra-nuevas-rutas-de-american-airlines-entre-honduras-y-dallas/">IHT celebra nuevas rutas de American Airlines entre Honduras y Dallas</a></h3></div></div></div></div><!-- AUTHOR BOX -->
                    <BR><p align="center"><a target="_blank" href="https://paseoguatemala.com/" title="Instituto de Turismo de Guatemala"> <img width="728" height="90" longdesc="Instituto de Turismo de Guatemala" alt="Instituto de Turismo de Guatemala" src="/images/banners/mayoinguat-2.gif"/></a></p><BR><p align="center"><a target="_blank" href="https://www.ficohsa.com/gt/" title="Banco Ficosah"> <img width="728" height="90" longdesc="Banco Ficosah" alt="Banco Ficosah" src="/images/banners/Ficohsa-Seguros.gif"/></a></p><BR><p align="center"><a target="_blank" href="https://www.programapreferencia.com/es-gt/" title="Avianca"> <img width="728" height="90" longdesc="Avianca" alt="Avianca" src="/images/banners/avianca_abril.gif"/></a></p>                     
                    <meta itemprop="author" content="2"><span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="R L"></span><meta itemprop="headline " content="Huggies presenta pañales que brindan un cuidado puro y natural"><meta itemprop="datePublished" content="2019-06-07T17:35:03+00:00"><meta itemprop="dateModified" content="2019-06-07T17:35:04-06:00"><meta itemscope itemprop="mainEntityOfPage" content="" itemType="https://schema.org/WebPage" itemid="https://newsinamerica.com/pdcc/huggies-presenta-panales-que-brindan-un-cuidado-puro-y-natural/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://newsinamerica.com/pdcc/wp-content/uploads/2019/03/logo-pdcc-alta.png"></span><meta itemprop="name" content="Periódico Digital Centroamericano y del Caribe"></span><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://newsinamerica.com/pdcc/wp-content/uploads/2019/06/Huggies.jpg"><meta itemprop="width" content="1280"><meta itemprop="height" content="853"></span><meta itemprop="interactionCount" content="UserComments:0"/><!-- RELATED POST -->
                      
                        <div id="s-related-articles" class="related-box">
                            <div class="related-box-tabs">
                                <a id="s-related-article-tab" class="related-tab 77320 active" href="#">Artículos relacionados</a>
                                <a id="s-more-from-author-tab" class="related-tab 77320 " href="#">Más noticias</a>
                                <a id="s-more-from-category-tab" class="related-tab 77320 " href="#">Más de la categoría</a>
                            </div>
                            <div class="bk-related-posts"><ul class="related-posts row clearfix"><li class="item row-type content_out col-md-4 col-sm-4"><div class="thumb hide-thumb"><a href="https://newsinamerica.com/pdcc/77314-2/"><img width="360" height="240" src="https://newsinamerica.com/pdcc/wp-content/uploads/2019/06/Potatoes-USA-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2019/06/Potatoes-USA-360x240.jpg 360w, https://newsinamerica.com/pdcc/wp-content/uploads/2019/06/Potatoes-USA-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="post-c-wrap"><h4><a href="https://newsinamerica.com/pdcc/77314-2/"></a></h4><div class="meta"><div class="post-date">junio 7, 2019</div></div></div></li><li class="item row-type content_out col-md-4 col-sm-4"><div class="thumb hide-thumb"><a href="https://newsinamerica.com/pdcc/subway-invita-a-salvar-a-las-tortugas-reduciendo-el-uso-del-plastico/"><img width="360" height="240" src="https://newsinamerica.com/pdcc/wp-content/uploads/2019/06/sSubway-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2019/06/sSubway-360x240.jpg 360w, https://newsinamerica.com/pdcc/wp-content/uploads/2019/06/sSubway-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="post-c-wrap"><h4><a href="https://newsinamerica.com/pdcc/subway-invita-a-salvar-a-las-tortugas-reduciendo-el-uso-del-plastico/">Subway invita a salvar a las tortugas reduciendo el uso del plástico</a></h4><div class="meta"><div class="post-date">junio 7, 2019</div></div></div></li><li class="item row-type content_out col-md-4 col-sm-4"><div class="thumb hide-thumb"><a href="https://newsinamerica.com/pdcc/interbanco-promueve-el-valor-de-la-cultura-y-el-ecoturismo-guatemaltecos-en-tours-fotograficos/"><img width="360" height="240" src="https://newsinamerica.com/pdcc/wp-content/uploads/2019/06/InterBanco-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2019/06/InterBanco-360x240.jpg 360w, https://newsinamerica.com/pdcc/wp-content/uploads/2019/06/InterBanco-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="post-c-wrap"><h4><a href="https://newsinamerica.com/pdcc/interbanco-promueve-el-valor-de-la-cultura-y-el-ecoturismo-guatemaltecos-en-tours-fotograficos/">InterBanco promueve el valor de la Cultura y el Ecoturismo guatemaltecos en Tours Fotográficos</a></h4><div class="meta"><div class="post-date">junio 7, 2019</div></div></div></li></ul></div>                            <div class="bk-related-pagination"><a href="#" class="related-pagination-btn prev disable-click" title="Previous" rel="prev"><i class="fa fa-angle-left" aria-hidden="true"></i>Ant</a><a href="#" class="related-pagination-btn next" title="Sig" rel="next">Sig<i class="fa fa-angle-right" aria-hidden="true"></i></a></div>                        </div>
                                        <BR><p align="center"><a target="_blank" href="https://www.youtube.com/watch?v=PmDCJSdaeSk" title="WalMart Guatemala"> <img width="728" height="90" longdesc="WalMart Guatemala" alt="WalMart Guatemala" src="/images/banners/oct2017.jpg"/></a></p><BR><p align="center"><a target="_blank" href="https://www.hotelconquistador.com.gt/" title="Hotel Conquistador"> <img width="728" height="90" longdesc="Hotel Conquistador" alt="Hotel Conquistador" src="/images/banners/bannerfinalagosto.gif"/></a></p><BR><p align="center"><a target="_blank" href="https://heberprot-p.cigb.edu.cu/" title="Heberprot"> <img width="728" height="90" longdesc="Heberprot" alt="Heberprot" src="/images/banners/banner-hebertpro.gif"/></a></p>        <!-- COMMENT BOX -->
                                            
        <div class="comment-box clearfix">
                        
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja una respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/pdcc/huggies-presenta-panales-que-brindan-un-cuidado-puro-y-natural/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="https://newsinamerica.com/pdcc/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true" placeholder="Comentario"></textarea></p><p class="comment-form-author"><input id="author" name="author" type="text" placeholder="Nombre*..." size="30"  aria-required='true' /></p><!--
--><p class="comment-form-email"><input id="email" name="email" size="30" type="text" placeholder="Correo*..."  aria-required='true' /></p><!--
--><p class="comment-form-url"><input id="url" name="url" size="30" placeholder="Website..." type="text"></p>


<div class="si_captcha_small"><img id="si_image_com" src="https://newsinamerica.com/pdcc/wp-content/plugins/si-captcha-for-wordpress/captcha/securimage_show.php?si_sm_captcha=1&amp;si_form_id=com&amp;prefix=6betDZBxfQFFRVBC" width="132" height="45" alt="CAPTCHA" title="CAPTCHA" />
    <input id="si_code_com" name="si_code_com" type="hidden"  value="6betDZBxfQFFRVBC" />
    <div id="si_refresh_com">
<a href="#" rel="nofollow" title="Refresh" onclick="si_captcha_refresh('si_image_com','com','/pdcc/wp-content/plugins/si-captcha-for-wordpress/captcha','https://newsinamerica.com/pdcc/wp-content/plugins/si-captcha-for-wordpress/captcha/securimage_show.php?si_sm_captcha=1&amp;si_form_id=com&amp;prefix='); return false;">
      <img class="si_captcha_refresh" src="https://newsinamerica.com/pdcc/wp-content/plugins/si-captcha-for-wordpress/captcha/images/refresh.png" width="22" height="20" alt="Refresh" onclick="this.blur();" /></a>
  </div>
  </div>

<p id="si_captcha_code_p">
<input id="si_captcha_code" name="si_captcha_code" type="text" />
<label for="si_captcha_code" >Código CAPTCHA</label><span class="required">*</span>
</p>

<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Enviar*" /> <input type='hidden' name='comment_post_ID' value='77320' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="5b09e170d2" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="122"/></p>			</form>
			</div><!-- #respond -->
	        </div>
                                            <BR><p align="center"><a target="_blank" href="http://www.barcelo.com/BarceloHotels/es_ES/hoteles/Cuba/Varadero/hotel-barcelo-solymar-arenas-blancas-resort/descripcion-general.aspx" title="Hotel Barcelo Solymar"> <img width="728" height="90" longdesc="Hotel Barcelo Solymar" alt="Hotel Barcelo Solymar" src="/images/banners/banner-barcelo-728x90-2018.gif"/></a></p><BR><p align="center"><a target="_blank" href="http://www.sekguatemala.com/es" title="SEK"> <img width="728" height="90" longdesc="SEK" alt="SEK" src="/images/banners/720x90-banner-2018-4.gif"/></a></p><BR><p align="center"><a target="_blank" href="http://transtur.tur.cu/" title="TransTur"> <img width="728" height="90" longdesc="TransTur" alt="TransTur" src="/images/banners/300x125-banner-transtur1.gif"/></a></p>                    </div>
                                                <div class="widget recommend-box">
        <a class="close" href="#" title="Close"><i class="fa fa-long-arrow-right"></i></a>
        <h3></h3>
        
        <div class="entries">
            <ul class="list-small-post">
                            <li class="small-post content_out clearfix">
                                            <div class="small-thumbnail-wrapper">
                <div class="thumb hide-thumb term-30"><a href="https://newsinamerica.com/pdcc/mas-de-200-aviones-de-latam-renovaran-su-cabina/"><img width="90" height="65" src="https://newsinamerica.com/pdcc/wp-content/uploads/2018/09/sMas-de-200-90x65.jpg" class="attachment-rubik-90-65 size-rubik-90-65 wp-post-image" alt="" /><div class="rubik-post-icon-wrap"></div></a> <!-- close a tag --></div> <!-- close thumb -->            </div>
                        <div class="post-c-wrap">
                                
                <h4 class="title"><a class="term-30" href="https://newsinamerica.com/pdcc/mas-de-200-aviones-de-latam-renovaran-su-cabina/">Más de 200 aviones de LATAM renovarán su cabina</a></h4>                <div class="meta"><div class="post-date">septiembre 1, 2018</div></div> 
            </div>
                            </li><!-- End post -->      
                            <li class="small-post content_out clearfix">
                                            <div class="post-c-wrap">
                                
                <h4 class="title"><a class="term-30" href="https://newsinamerica.com/pdcc/el-gran-amor-que-maluma-abandono-en-favor-de-la-musica/">El gran amor que Maluma abandonó en favor de la música</a></h4>                <div class="meta"><div class="post-date">junio 2, 2019</div></div> 
            </div>
                            </li><!-- End post -->      
                            <li class="small-post content_out clearfix">
                                            <div class="small-thumbnail-wrapper">
                <div class="thumb hide-thumb term-30"><a href="https://newsinamerica.com/pdcc/volaris-anuncia-la-apertura-de-nuevas-rutas-y-frecuencias/"><img width="90" height="65" src="https://newsinamerica.com/pdcc/wp-content/uploads/2018/11/sVolaris-anuncia-90x65.jpg" class="attachment-rubik-90-65 size-rubik-90-65 wp-post-image" alt="" /><div class="rubik-post-icon-wrap"></div></a> <!-- close a tag --></div> <!-- close thumb -->            </div>
                        <div class="post-c-wrap">
                                
                <h4 class="title"><a class="term-30" href="https://newsinamerica.com/pdcc/volaris-anuncia-la-apertura-de-nuevas-rutas-y-frecuencias/">Volaris anuncia la apertura de nuevas rutas y frecuencias</a></h4>                <div class="meta"><div class="post-date">noviembre 27, 2018</div></div> 
            </div>
                            </li><!-- End post -->      
                        </ul> <!-- End list-post -->
        </div>
    </div><!--recommend-box -->
    
                                            <!-- Sidebar -->
                                        <div class="sidebar col-md-4">
                        <div class="sidebar-wrap " id="bk-single-sidebar">
                            <div id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script type="text/javascript">
$.get("https://newsinamerica.com/scripts/banners-pdcc.php", {pos: "1", tipo: "3"}, function(respuesta){
   $("#miparrafo21").html(respuesta);
}) ;
</script>
<span id="miparrafo21"></span></div></div><div id="bk_index_posts-4" class="widget widget_latest_posts widget_index_posts"><div class="widget_latest_posts_2">            <div class="widget-title-wrap">
                <div class="bk-header"><div class="widget-title hide"><h3>Lo más leído</h3></div></div>            </div>
                 	
				        <div id="index_2-5cfafb3d4b864" class="bk-widget-wrap">
            <ul class="list post-list bk-widget-content"><li class="large-post row-type content_out ">                        <div class="bk-mask">
                <div class="post-category"><a class="term-20" href="https://newsinamerica.com/pdcc/category/gerenciales/">Gerenciales</a></div>                <div class="thumb hide-thumb term-20"><a href="https://newsinamerica.com/pdcc/centro-de-excelencia-de-uber-en-costa-rica-reconocido-como-un-gran-lugar-para-trabajar/"><img width="360" height="240" src="https://newsinamerica.com/pdcc/wp-content/uploads/2019/02/Centro-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2019/02/Centro-360x240.jpg 360w, https://newsinamerica.com/pdcc/wp-content/uploads/2019/02/Centro-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /><div class="rubik-post-icon-wrap"></div></a> <!-- close a tag --></div> <!-- close thumb -->            </div>
                        <div class="post-c-wrap">
                <h4 class="title"><a class="term-20" href="https://newsinamerica.com/pdcc/centro-de-excelencia-de-uber-en-costa-rica-reconocido-como-un-gran-lugar-para-trabajar/">Centro de Excelencia de Uber en Costa Rica reconocido como un Gran Lugar para Trabajar</a></h4>                                                            <div class="meta-wrap">
                            <div class="meta"><div class="post-author"><a href="https://newsinamerica.com/pdcc/author/raulorenzo/">R L</a></div><div class="post-date">febrero 22, 2019</div></div>                            <div class="meta"><div class="views"><i class="fa fa-eye"></i>48781</div><div class="comments"><i class="fa fa-comment-o"></i>0</div></div>                        </div>
                                                    <div class="excerpt">Guatemala. El Centro de Excelencia (COE) de Uber en Costa Rica ha ...</div>                
            </div>     
            
            </li><li class="small-post content_out">                        <div class="post-c-wrap">
                                
                <h4 class="title"><a class="term-30" href="https://newsinamerica.com/pdcc/tigo-guatemala-es-premiado-por-su-cultura-organizacional/">Tigo Guatemala es premiado por su cultura organizacional</a></h4>                <div class="meta"><div class="post-category"><a class="term-30" href="https://newsinamerica.com/pdcc/category/boletin/">Boletin</a><a class="term-20" href="https://newsinamerica.com/pdcc/category/gerenciales/">Gerenciales</a></div><div class="post-date">marzo 11, 2019</div></div> 
            </div>
            </li><!-- End post --><li class="small-post content_out">                        <div class="post-c-wrap">
                                
                <h4 class="title"><a class="term-20" href="https://newsinamerica.com/pdcc/inauguran-con-exito-expomotriz-2019/">Inauguran con éxito ExpoMotriz 2019</a></h4>                <div class="meta"><div class="post-category"><a class="term-20" href="https://newsinamerica.com/pdcc/category/gerenciales/">Gerenciales</a></div><div class="post-date">marzo 1, 2019</div></div> 
            </div>
            </li><!-- End post --><li class="small-post content_out">                        <div class="post-c-wrap">
                                
                <h4 class="title"><a class="term-30" href="https://newsinamerica.com/pdcc/crean-en-guatemala-gremial-de-profesionales-en-eventos/">Crean en Guatemala Gremial de Profesionales en Eventos</a></h4>                <div class="meta"><div class="post-category"><a class="term-30" href="https://newsinamerica.com/pdcc/category/boletin/">Boletin</a><a class="term-12" href="https://newsinamerica.com/pdcc/category/turismo/">Turismo</a></div><div class="post-date">marzo 1, 2019</div></div> 
            </div>
            </li><!-- End post --><li class="small-post content_out">                        <div class="post-c-wrap">
                                
                <h4 class="title"><a class="term-20" href="https://newsinamerica.com/pdcc/fjbg-reconoce-a-estudiantes-de-su-programa-de-becas-universitarias/">FJBG reconoce a estudiantes de su programa de becas universitarias</a></h4>                <div class="meta"><div class="post-category"><a class="term-20" href="https://newsinamerica.com/pdcc/category/gerenciales/">Gerenciales</a></div><div class="post-date">marzo 18, 2019</div></div> 
            </div>
            </li><!-- End post --></ul>        </div>          
		
    </div></div><div id="custom_html-5" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script type="text/javascript">
$.get("https://newsinamerica.com/scripts/banners-pdcc.php", {pos: "2", tipo: "3"}, function(respuesta){
   $("#miparrafo22").html(respuesta);
}) ;
</script>
<span id="miparrafo22"></span></div></div><div id="bk_facebook-3" class="widget widget-facebook">            <div class="widget-title-wrap">
                <div class="bk-header"><div class="widget-title hide"><h3>Síguenos en Facebook</h3></div></div>            </div>
        		
		<div class="fb-container">
			<div id="fb-root"></div>
                <script>(function(d, s, id) {
                  var js, fjs = d.getElementsByTagName(s)[0];
                  if (d.getElementById(id)) return;
                  js = d.createElement(s); js.id = id;
                  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3&appId=1385724821660962";
                  fjs.parentNode.insertBefore(js, fjs);
                }(document, 'script', 'facebook-jssdk'));</script>
                <div class="fb-page" data-href="https://www.facebook.com/PeriodicoDCC" data-hide-cover="false" data-show-facepile="true" data-show-posts="true"></div>            
		</div>
		</div><div id="custom_html-4" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script type="text/javascript">
$.get("https://newsinamerica.com/scripts/banners-pdcc.php", {pos: "3", tipo: "3"}, function(respuesta){
   $("#miparrafo23").html(respuesta);
}) ;
</script>
<span id="miparrafo23"></span></div></div><div id="nav_menu-2" class="widget widget_nav_menu"><div class="bk-header"><div class="widget-title hide"><h3>Útiles</h3></div></div><div class="menu-utiles-container"><ul id="menu-utiles" class="menu"><li id="menu-item-2168" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2168"><a href="https://newsinamerica.com/pdcc/galeria-de-imagenes/">Galería de Imágenes</a></li>
<li id="menu-item-1371" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1371 menu-category-30"><a href="https://newsinamerica.com/pdcc/category/boletin/">Noticias de nuestro último Boletín</a></li>
<li id="menu-item-64715" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-64715"><a href="https://www.youtube.com/channel/UC0BVaJ-zwE-oIgApnpXCfhA">Galería de Videos (Canal Youtube)</a></li>
</ul></div></div><div id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script type="text/javascript">
$.get("https://newsinamerica.com/scripts/banners-pdcc.php", {pos: "0", tipo: "2"}, function(respuesta){
   $("#miparrafo30").html(respuesta);
}) ;
</script>
<span id="miparrafo30"></span></div></div><div id="custom_html-6" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script type="text/javascript">
$.get("https://newsinamerica.com/scripts/banners-pdcc.php", {pos: "4", tipo: "3"}, function(respuesta){
   $("#miparrafo24").html(respuesta);
}) ;
</script>
<span id="miparrafo24"></span></div></div>                        </div>
                    </div>
                                    </div>
            </div>
        </div>
    
            
            <div class="footer bk-footer-light">
                  
                <div class="footer-content footer-d3 bkwrapper clearfix container">
    <div class="row">
        <div id="footer_d3_1" class="footer-sidebar">
            <div id="bk_index_posts-6" class="widget widget_latest_posts widget_index_posts"><div class="widget_latest_posts_1">            <div class="widget-title-wrap">
                <div class="bk-header"><div class="widget-title hide"><h3>Más Leídas</h3></div></div>            </div>
                 	
				        <div id="index_1-5cfafb3d5f428" class="bk-widget-wrap">
            <ul class="list post-list bk-widget-content"><li class="small-post content_out">                        <div class="post-c-wrap">
                                
                <h4 class="title"><a class="term-20" href="https://newsinamerica.com/pdcc/centro-de-excelencia-de-uber-en-costa-rica-reconocido-como-un-gran-lugar-para-trabajar/">Centro de Excelencia de Uber en Costa Rica reconocido como un Gran Lugar para Trabajar</a></h4>                <div class="meta"><div class="post-category"><a class="term-20" href="https://newsinamerica.com/pdcc/category/gerenciales/">Gerenciales</a></div><div class="post-date">febrero 22, 2019</div></div> 
            </div>
            </li><!-- End post --><li class="small-post content_out">                        <div class="post-c-wrap">
                                
                <h4 class="title"><a class="term-30" href="https://newsinamerica.com/pdcc/tigo-guatemala-es-premiado-por-su-cultura-organizacional/">Tigo Guatemala es premiado por su cultura organizacional</a></h4>                <div class="meta"><div class="post-category"><a class="term-30" href="https://newsinamerica.com/pdcc/category/boletin/">Boletin</a><a class="term-20" href="https://newsinamerica.com/pdcc/category/gerenciales/">Gerenciales</a></div><div class="post-date">marzo 11, 2019</div></div> 
            </div>
            </li><!-- End post --><li class="small-post content_out">                        <div class="post-c-wrap">
                                
                <h4 class="title"><a class="term-20" href="https://newsinamerica.com/pdcc/inauguran-con-exito-expomotriz-2019/">Inauguran con éxito ExpoMotriz 2019</a></h4>                <div class="meta"><div class="post-category"><a class="term-20" href="https://newsinamerica.com/pdcc/category/gerenciales/">Gerenciales</a></div><div class="post-date">marzo 1, 2019</div></div> 
            </div>
            </li><!-- End post --></ul>        </div>          
		
    </div></div>        </div>
        <div id="footer_d3_2" class="footer-sidebar">
            <div id="rubik_about_widget-2" class="widget rubik_about_widget"><div class="bk-header"><div class="widget-title hide"><h3>Acerca de Nosotros</h3></div></div>			
			<div class="about-widget">
				
								
								<div class="about-description">El Periódico DigitalCentroamericano y del Caribe, es una publicación digital, propiedad de MRInternacional S.A., que cuenta con una edición en español que se distribuye semanalmente y una edición en inglés que se distribuye mensualmente, llegando a nuestra base de datos de forma gratuita.</div>
								
								
			</div>
			
		</div>        </div>
        <div id="footer_d3_3" class="footer-sidebar">
            <div id="bk_slider-2" class="widget widget_slider">		<div class="flexslider" id="bk-5cfafb3d71a05">
			<ul class="slides">
				                				                        <li class="item square-grid-type content_in">
                            <div class="content_in_wrapper">
                            <div class="bk-thumb-wrap term-12"><a class="link-overlap" href="https://newsinamerica.com/pdcc/iht-celebra-nuevas-rutas-de-american-airlines-entre-honduras-y-dallas/"></a><div class="thumb hide-thumb" data-type="background" style="background-image: url(https://newsinamerica.com/pdcc/wp-content/uploads/2019/06/sIHT-360x240.jpg)"></div><div class="rubik-post-icon-wrap"></div></div>            <div class="post-c-wrap">
                <div class="inner">
                    <div class="inner-cell">
                        <div class="post-c-inner innerwrap">
                            <div class="post-category"><a class="term-12" href="https://newsinamerica.com/pdcc/category/turismo/">Turismo</a></div> 
                            <h4 class="title"><a class="term-12" href="https://newsinamerica.com/pdcc/iht-celebra-nuevas-rutas-de-american-airlines-entre-honduras-y-dallas/">IHT celebra nuevas rutas de American Airlines entre Honduras y Dallas</a></h4>                            <div class="meta"><div class="post-author"><a href="https://newsinamerica.com/pdcc/author/raulorenzo/">R L</a></div><div class="post-date">junio 7, 2019</div></div>                        </div>                                             
                    </div>
                </div>
            </div>
                                        </div>
                        </li><!-- end post item -->															
				                        <li class="item square-grid-type content_in">
                            <div class="content_in_wrapper">
                            <div class="bk-thumb-wrap term-20"><a class="link-overlap" href="https://newsinamerica.com/pdcc/huggies-presenta-panales-que-brindan-un-cuidado-puro-y-natural/"></a><div class="thumb hide-thumb" data-type="background" style="background-image: url(https://newsinamerica.com/pdcc/wp-content/uploads/2019/06/Huggies-360x240.jpg)"></div><div class="rubik-post-icon-wrap"></div></div>            <div class="post-c-wrap">
                <div class="inner">
                    <div class="inner-cell">
                        <div class="post-c-inner innerwrap">
                            <div class="post-category"><a class="term-20" href="https://newsinamerica.com/pdcc/category/gerenciales/">Gerenciales</a></div> 
                            <h4 class="title"><a class="term-20" href="https://newsinamerica.com/pdcc/huggies-presenta-panales-que-brindan-un-cuidado-puro-y-natural/">Huggies presenta pañales que brindan un cuidado puro y natural</a></h4>                            <div class="meta"><div class="post-author"><a href="https://newsinamerica.com/pdcc/author/raulorenzo/">R L</a></div><div class="post-date">junio 7, 2019</div></div>                        </div>                                             
                    </div>
                </div>
            </div>
                                        </div>
                        </li><!-- end post item -->															
				                        <li class="item square-grid-type content_in">
                            <div class="content_in_wrapper">
                            <div class="bk-thumb-wrap term-30"><a class="link-overlap" href="https://newsinamerica.com/pdcc/american-airlines-inaugura-nueva-ruta-durango-dallas-fort-worth/"></a><div class="thumb hide-thumb" data-type="background" style="background-image: url(https://newsinamerica.com/pdcc/wp-content/uploads/2019/06/sAmerican-360x240.jpg)"></div><div class="rubik-post-icon-wrap"></div></div>            <div class="post-c-wrap">
                <div class="inner">
                    <div class="inner-cell">
                        <div class="post-c-inner innerwrap">
                            <div class="post-category"><a class="term-30" href="https://newsinamerica.com/pdcc/category/boletin/">Boletin</a><a class="term-14" href="https://newsinamerica.com/pdcc/category/lineasaereas/">Líneas Aéreas</a></div> 
                            <h4 class="title"><a class="term-30" href="https://newsinamerica.com/pdcc/american-airlines-inaugura-nueva-ruta-durango-dallas-fort-worth/">American Airlines inaugura nueva ruta Durango – Dallas/Fort Worth</a></h4>                            <div class="meta"><div class="post-author"><a href="https://newsinamerica.com/pdcc/author/raulorenzo/">R L</a></div><div class="post-date">junio 7, 2019</div></div>                        </div>                                             
                    </div>
                </div>
            </div>
                                        </div>
                        </li><!-- end post item -->															
				                        <li class="item square-grid-type content_in">
                            <div class="content_in_wrapper">
                            <div class="bk-thumb-wrap term-20"><a class="link-overlap" href="https://newsinamerica.com/pdcc/77314-2/"></a><div class="thumb hide-thumb" data-type="background" style="background-image: url(https://newsinamerica.com/pdcc/wp-content/uploads/2019/06/Potatoes-USA-360x240.jpg)"></div><div class="rubik-post-icon-wrap"></div></div>            <div class="post-c-wrap">
                <div class="inner">
                    <div class="inner-cell">
                        <div class="post-c-inner innerwrap">
                            <div class="post-category"><a class="term-20" href="https://newsinamerica.com/pdcc/category/gerenciales/">Gerenciales</a></div> 
                            <h4 class="title"><a class="term-20" href="https://newsinamerica.com/pdcc/77314-2/"></a></h4>                            <div class="meta"><div class="post-author"><a href="https://newsinamerica.com/pdcc/author/raulorenzo/">R L</a></div><div class="post-date">junio 7, 2019</div></div>                        </div>                                             
                    </div>
                </div>
            </div>
                                        </div>
                        </li><!-- end post item -->															
				                        <li class="item square-grid-type content_in">
                            <div class="content_in_wrapper">
                            <div class="bk-thumb-wrap term-30"><a class="link-overlap" href="https://newsinamerica.com/pdcc/subway-invita-a-salvar-a-las-tortugas-reduciendo-el-uso-del-plastico/"></a><div class="thumb hide-thumb" data-type="background" style="background-image: url(https://newsinamerica.com/pdcc/wp-content/uploads/2019/06/sSubway-360x240.jpg)"></div><div class="rubik-post-icon-wrap"></div></div>            <div class="post-c-wrap">
                <div class="inner">
                    <div class="inner-cell">
                        <div class="post-c-inner innerwrap">
                            <div class="post-category"><a class="term-30" href="https://newsinamerica.com/pdcc/category/boletin/">Boletin</a><a class="term-20" href="https://newsinamerica.com/pdcc/category/gerenciales/">Gerenciales</a></div> 
                            <h4 class="title"><a class="term-30" href="https://newsinamerica.com/pdcc/subway-invita-a-salvar-a-las-tortugas-reduciendo-el-uso-del-plastico/">Subway invita a salvar a las tortugas reduciendo el uso del plástico</a></h4>                            <div class="meta"><div class="post-author"><a href="https://newsinamerica.com/pdcc/author/raulorenzo/">R L</a></div><div class="post-date">junio 7, 2019</div></div>                        </div>                                             
                    </div>
                </div>
            </div>
                                        </div>
                        </li><!-- end post item -->															
							</ul>
		</div>			
		</div>                </div>
    </div>
</div>
                
                  
                
                <div class="footer-lower">
                    <div class="container">
                        <div class="footer-inner clearfix">
                            <div class="footer-lower-left">
                                <div class="bk-copyright">© 2015 Periódico Digital Centroamericano y del Caribe. Propiedad de MRInternacional, S.A.</div>
                            </div>
                            <div class="footer-lower-right">
                                                                    <ul class="clearfix">
                						                							<li class="social-icon fb"><a href="https://www.facebook.com/PeriodicoDCC" target="_blank"><i class="fa fa-facebook"></i></a></li>
                						                						
                						                							<li class="social-icon twitter"><a href="https://twitter.com/PDCC1" target="_blank"><i class="fa fa-twitter"></i></a></li>
                						                						
                						                						
                						                						
                						                						
                						                							<li class="social-icon instagram"><a href="https://www.instagram.com/periodico_digital/" target="_blank"><i class="fa fa-instagram"></i></a></li>
                						                						
                						                						
                						                							<li class="social-icon youtube"><a href="https://www.youtube.com/channel/UC0BVaJ-zwE-oIgApnpXCfhA" target="_blank"><i class="fa fa-youtube"></i></a></li>
                						      							
                						                                    
                                                                                
                                                                                                                                                                
                                                            						
                					</ul>
                                                            </div>
                        </div>
                    </div>
                </div>
            </div>
            
                		
            </div> <!-- Close rubik-page-content-wrapper -->
        </div> <!-- Close Page inner Wrap -->

	</div> <!-- Close Page Wrap -->
    <script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/newsinamerica.com\/pdcc\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://newsinamerica.com/pdcc/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.3'></script>
<script type='text/javascript' src='https://newsinamerica.com/pdcc/wp-content/plugins/rubik-shortcode/js/shortcode.js?ver=5.2.1'></script>
<script type='text/javascript' src='https://newsinamerica.com/pdcc/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://newsinamerica.com/pdcc/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://newsinamerica.com/pdcc/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://newsinamerica.com/pdcc/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://newsinamerica.com/pdcc/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://newsinamerica.com/pdcc/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='https://newsinamerica.com/pdcc/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b'></script>
<script type='text/javascript' src='https://newsinamerica.com/pdcc/wp-includes/js/comment-reply.js?ver=5.2.1'></script>
<script type='text/javascript' src='https://newsinamerica.com/pdcc/wp-content/themes/rubik/js/cookie.min.js?ver=5.2.1'></script>
<script type='text/javascript' src='https://newsinamerica.com/pdcc/wp-content/themes/rubik/js/jquery.flexslider.js?ver=5.2.1'></script>
<script type='text/javascript' src='https://newsinamerica.com/pdcc/wp-content/themes/rubik/js/froogaloop2.min.js?ver=5.2.1'></script>
<script type='text/javascript' src='https://newsinamerica.com/pdcc/wp-content/themes/rubik/js/modernizr.js?ver=5.2.1'></script>
<script type='text/javascript' src='https://newsinamerica.com/pdcc/wp-content/themes/rubik/js/justifiedGallery.js?ver=5.2.1'></script>
<script type='text/javascript' src='https://newsinamerica.com/pdcc/wp-content/themes/rubik/js/jquery.magnific-popup.min.js?ver=5.2.1'></script>
<script type='text/javascript' src='https://newsinamerica.com/pdcc/wp-content/themes/rubik/js/jquery.fitvids.js?ver=5.2.1'></script>
<script type='text/javascript' src='https://newsinamerica.com/pdcc/wp-content/themes/rubik/js/jquery.fs.tipper.js?ver=5.2.1'></script>
<script type='text/javascript' src='https://newsinamerica.com/pdcc/wp-content/themes/rubik/js/slick.js?ver=5.2.1'></script>
<script type='text/javascript' src='https://newsinamerica.com/pdcc/wp-content/themes/rubik/js/jquery-news-ticker.js?ver=5.2.1'></script>
<script type='text/javascript' src='https://newsinamerica.com/pdcc/wp-content/themes/rubik/js/onviewport.js?ver=5.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_c = {"mega-6":{"offset":0},"megamenu":{"6":{"content":"","cat-link":"https:\/\/newsinamerica.com\/pdcc\/category\/generales\/"},"12":{"content":"","cat-link":"https:\/\/newsinamerica.com\/pdcc\/category\/turismo\/"},"13":{"content":"","cat-link":"https:\/\/newsinamerica.com\/pdcc\/category\/economia\/"},"14":{"content":"","cat-link":"https:\/\/newsinamerica.com\/pdcc\/category\/lineasaereas\/"},"20":{"content":"","cat-link":"https:\/\/newsinamerica.com\/pdcc\/category\/gerenciales\/"},"19":{"content":"","cat-link":"https:\/\/newsinamerica.com\/pdcc\/category\/tecnologia\/"},"17":{"content":"","cat-link":"https:\/\/newsinamerica.com\/pdcc\/category\/otrasnoticias\/"},"28":{"content":"","cat-link":"https:\/\/newsinamerica.com\/pdcc\/category\/gente\/"},"16":{"content":"","cat-link":"https:\/\/newsinamerica.com\/pdcc\/category\/gente\/health\/"},"21":{"content":"","cat-link":"https:\/\/newsinamerica.com\/pdcc\/category\/gente\/cocinaaldia\/"},"22":{"content":"","cat-link":"https:\/\/newsinamerica.com\/pdcc\/category\/gente\/belleza\/"},"15":{"content":"","cat-link":"https:\/\/newsinamerica.com\/pdcc\/category\/gente\/breves\/"},"18":{"content":"","cat-link":"https:\/\/newsinamerica.com\/pdcc\/category\/gente\/deportes\/"},"23":{"content":"","cat-link":"https:\/\/newsinamerica.com\/pdcc\/category\/gente\/espectaculos\/"},"1453":{"content":"","cat-link":""},"64716":{"content":"","cat-link":""}},"mega-12":{"offset":0},"mega-13":{"offset":0},"mega-14":{"offset":0},"mega-20":{"offset":0},"mega-19":{"offset":0},"mega-17":{"offset":0},"mega-28":{"offset":0},"mega-16":{"offset":0},"mega-21":{"offset":0},"mega-22":{"offset":0},"mega-15":{"offset":0},"mega-18":{"offset":0},"mega-23":{"offset":0},"mega-1453":{"offset":0},"mega-64716":{"offset":0},"s-cat-IDs":[20],"s-related-article-tab":{"content":""},"s-more-from-author-tab":{"content":""},"s-more-from-category-tab":{"content":""},"current_author":"2","s-related-articles":{"offset":0,"entries":"3","next":0,"prev":1,"args":{"posts_per_page":"3","post__not_in":[77320],"post_status":"publish","post_type":"post","ignore_sticky_posts":1,"tax_query":{"relation":"OR","0":{"taxonomy":"category","field":"term_id","terms":[20],"include_children":false},"1":{"taxonomy":"post_tag","field":"term_id","terms":[]}}}},"s-author-articles":{"offset":0,"entries":"3","next":0,"prev":1,"args":{"posts_per_page":"3","post__not_in":[77320],"post_status":"publish","post_type":"post","ignore_sticky_posts":1,"author":"2"}},"s-category-articles":{"offset":0,"entries":"3","next":0,"prev":1,"args":{"posts_per_page":"3","post__not_in":[77320],"post_status":"publish","post_type":"post","ignore_sticky_posts":1,"category__in":[20]}},"index_2-5cfafb3d4b864":{"args":{"post_status":"publish","ignore_sticky_posts":1,"post_type":"post","orderby":"meta_value_num","posts_per_page":5,"cat":"all","offset":0,"meta_key":"post_views_count","order":"DESC"},"offset":0,"entries":5,"next":0,"prev":0},"index_1-5cfafb3d5f428":{"args":{"post_status":"publish","ignore_sticky_posts":1,"post_type":"post","orderby":"meta_value_num","posts_per_page":3,"cat":"all","offset":0,"meta_key":"post_views_count","order":"DESC"},"offset":0,"entries":3,"next":0,"prev":0}};
/* ]]> */
</script>
<script type='text/javascript' src='https://newsinamerica.com/pdcc/wp-content/themes/rubik/js/module-load-post.js?ver=5.2.1'></script>
<script type='text/javascript' src='https://newsinamerica.com/pdcc/wp-content/themes/rubik/js/menu.js?ver=5.2.1'></script>
<script type='text/javascript' src='https://newsinamerica.com/pdcc/wp-content/themes/rubik/js/playlist.js?ver=5.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fixed_nav = "2";
var rubik_instagram_col = ["7"];
var rubik_tabs_more = "<div class=\"bk-tabs-dropdown\"><div class=\"bk-tabs-more\"><span>M\u00e1s<\/span><i class=\"fa fa-caret-down\" aria-hidden=\"true\"><\/i><\/div><div class=\"bk-tabs-pull-list clearfix\"><\/div><\/div>";
var justified_ids = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://newsinamerica.com/pdcc/wp-content/themes/rubik/js/customjs.js?ver=5.2.1'></script>
<script type='text/javascript' src='https://newsinamerica.com/pdcc/wp-includes/js/wp-embed.js?ver=5.2.1'></script>
<script async="async" type='text/javascript' src='https://newsinamerica.com/pdcc/wp-content/plugins/akismet/_inc/form.js?ver=4.1.2'></script>
<script type='text/javascript' src='https://newsinamerica.com/pdcc/wp-content/plugins/si-captcha-for-wordpress/captcha/si_captcha.js?ver=1.0'></script>
                <script type="text/javascript">
                var MyJSStringVar = '<style type="text/css" media="all">.module-title h2, .module-title .bk-tabs, .bk-tabs-more {line-height: 40px !important;}.footer .widget-title h3 {line-height: 40px !important;}.sidebar-wrap .widget-title h3 {line-height: 40px !important;}.bkmodule .post-c-wrap .title, h4.title {opacity: 1;}</style>';
                jQuery(document).ready(function($){
                    jQuery('head').append(MyJSStringVar);
                });
            </script>
            </body>
</html>
