<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="es-ES" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">
	<head>
		<title>
			Honduras, EEUU e Israel se convierten en aliados estratégicos comprometidos con el desarrollo y la seguridad | Periódico Digital Centroamericano y del Caribe		</title>

		<!-- Meta Tags -->
		<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1"/>
		<meta name="description" content="El acontecer más importante de Centroamerica y del Caribe. Suscríbete gratis">
		<!-- Favicon -->
					<link rel="shortcut icon" href="https://newsinamerica.com/pdcc/wp-content/uploads/2017/01/pdcc-icono.png" type="image/x-icon" />
				
		<link rel="alternate" type="application/rss+xml" href="https://newsinamerica.com/pdcc/feed/" title="﻿Periódico Digital Centroamericano y del Caribe últimos artículos" />
		<link rel="alternate" type="application/rss+xml" href="https://newsinamerica.com/pdcc/comments/feed/" title="﻿Periódico Digital Centroamericano y del Caribe Últimos comentarios" />
		<link rel="pingback" href="https://newsinamerica.com/pdcc/xmlrpc.php" />
		<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Periódico Digital Centroamericano y del Caribe &raquo; Feed" href="https://newsinamerica.com/pdcc/feed/" />
<link rel="alternate" type="application/rss+xml" title="Periódico Digital Centroamericano y del Caribe &raquo; RSS de los comentarios" href="https://newsinamerica.com/pdcc/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Periódico Digital Centroamericano y del Caribe &raquo; Honduras, EEUU e Israel se convierten en aliados estratégicos comprometidos con el desarrollo y la seguridad RSS de los comentarios" href="https://newsinamerica.com/pdcc/honduras-eeuu-e-israel-se-convierten-en-aliados-estrategicos-comprometidos-con-el-desarrollo-y-la-seguridad/feed/" />
		<script type="text/javascript">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</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='google-fonts-1-css'  href='https://fonts.googleapis.com/css?family=Alegreya&#038;ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-2-css'  href='https://fonts.googleapis.com/css?family=News+Cycle&#038;ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='main-style-css'  href='https://newsinamerica.com/pdcc/wp-content/themes/imagpress-themes/lib/css/style.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='layout-css'  href='https://newsinamerica.com/pdcc/wp-content/themes/imagpress-themes/lib/css/layout.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='fonts-stylesheet-css'  href='https://newsinamerica.com/pdcc/wp-content/themes/imagpress-themes/lib/css/awesome.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='lightbox-css'  href='https://newsinamerica.com/pdcc/wp-content/themes/imagpress-themes/lib/css/lightbox.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='grid-css'  href='https://newsinamerica.com/pdcc/wp-content/themes/imagpress-themes/lib/css/grid.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='fonts-css'  href='https://newsinamerica.com/pdcc/wp-content/themes/imagpress-themes/lib/css/fonts.php?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='df-dynamic-css-css'  href='https://newsinamerica.com/pdcc/wp-content/themes/imagpress-themes/lib/css/dynamic-css.php?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://newsinamerica.com/pdcc/wp-content/themes/imagpress-themes/style.css?ver=4.9.8' type='text/css' media='all' />
<script type='text/javascript' src='https://newsinamerica.com/pdcc/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://newsinamerica.com/pdcc/wp-includes/js/jquery/jquery-migrate.js?ver=1.4.1'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://newsinamerica.com/pdcc/wp-content/themes/imagpress-themes/lib/js/html5.js?ver=4.9.8'></script>
<![endif]-->
<script type='text/javascript' src='https://newsinamerica.com/pdcc/wp-content/themes/imagpress-themes/lib/js/jquery.flickr.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://newsinamerica.com/pdcc/wp-content/themes/imagpress-themes/lib/js/df_gallery.js?ver=4.9.8'></script>
<link rel='https://api.w.org/' href='https://newsinamerica.com/pdcc/wp-json/' />
<link rel='prev' title='BID pide a la región mejorar la calidad exportable' href='https://newsinamerica.com/pdcc/bid-pide-a-la-region-mejorar-la-calidad-exportable/' />
<link rel="canonical" href="https://newsinamerica.com/pdcc/honduras-eeuu-e-israel-se-convierten-en-aliados-estrategicos-comprometidos-con-el-desarrollo-y-la-seguridad/" />
<link rel='shortlink' href='https://newsinamerica.com/pdcc/?p=67658' />
<link rel="alternate" type="application/json+oembed" href="https://newsinamerica.com/pdcc/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnewsinamerica.com%2Fpdcc%2Fhonduras-eeuu-e-israel-se-convierten-en-aliados-estrategicos-comprometidos-con-el-desarrollo-y-la-seguridad%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://newsinamerica.com/pdcc/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnewsinamerica.com%2Fpdcc%2Fhonduras-eeuu-e-israel-se-convierten-en-aliados-estrategicos-comprometidos-con-el-desarrollo-y-la-seguridad%2F&#038;format=xml" />
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<script type="text/javascript" src="https://newsinamerica.com/pdcc/wp-content/plugins/si-captcha-for-wordpress/captcha/si_captcha.js?ver=1546505640"></script>
<!-- begin SI CAPTCHA Anti-Spam - login/register form style -->
<style type="text/css">
.si_captcha_small { width:175px; height:45px; padding-top:10px; padding-bottom:10px; }
.si_captcha_large { width:250px; height:60px; padding-top:10px; padding-bottom:10px; }
img#si_image_com { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_reg { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_log { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_side_login { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_checkout { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_jetpack { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_bbpress_topic { border-style:none; margin:0; padding-right:5px; float:left; }
.si_captcha_refresh { border-style:none; margin:0; vertical-align:bottom; }
div#si_captcha_input { display:block; padding-top:15px; padding-bottom:5px; }
label#si_captcha_code_label { margin:0; }
input#si_captcha_code_input { width:65px; }
p#si_captcha_code_p { clear: left; padding-top:10px; }
.si-captcha-jetpack-error { color:#DC3232; }
</style>
<!-- end SI CAPTCHA Anti-Spam - login/register form style -->
<link rel="icon" href="https://newsinamerica.com/pdcc/wp-content/uploads/2017/01/pdcc-icono.png" sizes="32x32" />
<link rel="icon" href="https://newsinamerica.com/pdcc/wp-content/uploads/2017/01/pdcc-icono.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://newsinamerica.com/pdcc/wp-content/uploads/2017/01/pdcc-icono.png" />
<meta name="msapplication-TileImage" content="https://newsinamerica.com/pdcc/wp-content/uploads/2017/01/pdcc-icono.png" />

<!-- START - Heateor Open Graph Meta Tags 1.1.6 -->
<link rel="canonical" href="https://newsinamerica.com/pdcc/honduras-eeuu-e-israel-se-convierten-en-aliados-estrategicos-comprometidos-con-el-desarrollo-y-la-seguridad/"/>
<meta name="description" content="Honduras. Honduras analizó el martes con Israel y Estados Unidos el traslado de su embajada de Tel Aviv a Jerusalén y anunció una alianza política entre los tres países. El presidente hondureño Juan Orlando Hernández, el primer ministro israelí, Benjamín Nethanyahu y el secretario de Estado de Estad"/>
<meta property="og:locale" content="es_ES"/>
<meta property="og:site_name" content="Periódico Digital Centroamericano y del Caribe"/>
<meta property="og:title" content="Honduras, EEUU e Israel se convierten en aliados estratégicos comprometidos con el desarrollo y la seguridad"/>
<meta property="og:url" content="https://newsinamerica.com/pdcc/honduras-eeuu-e-israel-se-convierten-en-aliados-estrategicos-comprometidos-con-el-desarrollo-y-la-seguridad/"/>
<meta property="og:type" content="article"/>
<meta property="og:image" content="https://newsinamerica.com/pdcc/wp-content/uploads/2019/01/Honduras-EEUU-e-Israel-se-convierten-en-aliados-estrategicos-comprometidos-con-el-desarrollo-y-la-seguridad.jpg"/>
<meta property="og:description" content="Honduras. Honduras analizó el martes con Israel y Estados Unidos el traslado de su embajada de Tel Aviv a Jerusalén y anunció una alianza política entre los tres países. El presidente hondureño Juan Orlando Hernández, el primer ministro israelí, Benjamín Nethanyahu y el secretario de Estado de Estad"/>
<meta name="twitter:title" content="Honduras, EEUU e Israel se convierten en aliados estratégicos comprometidos con el desarrollo y la seguridad"/>
<meta name="twitter:url" content="https://newsinamerica.com/pdcc/honduras-eeuu-e-israel-se-convierten-en-aliados-estrategicos-comprometidos-con-el-desarrollo-y-la-seguridad/"/>
<meta name="twitter:description" content="Honduras. Honduras analizó el martes con Israel y Estados Unidos el traslado de su embajada de Tel Aviv a Jerusalén y anunció una alianza política entre los tres países. El presidente hondureño Juan Orlando Hernández, el primer ministro israelí, Benjamín Nethanyahu y el secretario de Estado de Estad"/>
<meta name="twitter:image" content="https://newsinamerica.com/pdcc/wp-content/uploads/2019/01/Honduras-EEUU-e-Israel-se-convierten-en-aliados-estrategicos-comprometidos-con-el-desarrollo-y-la-seguridad.jpg"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta itemprop="name" content="Honduras, EEUU e Israel se convierten en aliados estratégicos comprometidos con el desarrollo y la seguridad"/>
<meta itemprop="description" content="Honduras. Honduras analizó el martes con Israel y Estados Unidos el traslado de su embajada de Tel Aviv a Jerusalén y anunció una alianza política entre los tres países. El presidente hondureño Juan Orlando Hernández, el primer ministro israelí, Benjamín Nethanyahu y el secretario de Estado de Estad"/>
<meta itemprop="image" content="https://newsinamerica.com/pdcc/wp-content/uploads/2019/01/Honduras-EEUU-e-Israel-se-convierten-en-aliados-estrategicos-comprometidos-con-el-desarrollo-y-la-seguridad.jpg"/>
<!-- END - Heateor Open Graph Meta Tags -->

	

	<!-- END head -->
	</head>
	
	<!-- BEGIN body -->
	<body class="post-template-default single single-post postid-67658 single-format-standard">

			
<div id="top-bar">
	<ul class="top-menu"><li id="menu-item-549" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-549"><a href="https://newsinamerica.com/pdcc/">Inicio</a></li>
<li id="menu-item-550" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-550"><a href="https://newsinamerica.com/pdcc/quienes-somos/">¿Quiénes Somos?</a></li>
<li id="menu-item-551" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-551"><a href="https://newsinamerica.com/pdcc/publicidad/">Publicidad</a></li>
<li id="menu-item-553" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-553"><a href="https://newsinamerica.com/pdcc/coctacto/">Contáctenos</a></li>
</ul>	<!-- Social icons -->
	<ul class="social-icons">
    	<li class="twitter"><a href="https://twitter.com/pdcc1" target="_blank" class="social-icon" title="﻿Twitter"><i class="icon-twitter"></i></a></li>        <li class="facebook"><a href="https://www.facebook.com/PeriodicoDCC" target="_blank" class="social-icon" title="﻿Facebook"><i class="icon-facebook"></i></a></li>                <li class="linkedin"><a href="https://www.linkedin.com/pub/raul-lorenzo-peri%C3%B3dico-digital-ca-y-del-caribe/33/728/976" target="_blank" class="social-icon" title="﻿LinkedIn"><i class="icon-linkedin"></i></a></li>                <li class="google-plus"><a href="https://plus.google.com/103512677871496133892" target="_blank" class="social-icon" title="﻿Google+"><i class="icon-google-plus"></i></a></li>    </ul>
</div>

<div id="sticky-container">
	<!-- Header -->
	<div id="header">
	    <!-- Logo -->
	     
		    <div id="logo">
				<a href="https://newsinamerica.com/pdcc">
					<img src="https://newsinamerica.com/pdcc/wp-content/uploads/2018/12/logo_pdcc_nav.png" alt="Periódico Digital Centroamericano y del Caribe">
				</a>  
			</div>
		 	    <!-- Navigation -->
	    <div class="menu-wrap">
	        <a class="click-to-open-menu"><i class="icon-reorder"></i></a>
			<ul class="primary-navigation main_nav"><li id="menu-item-554" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-554"><a href="https://newsinamerica.com/pdcc/category/generales/">Principales</a></li>
<li id="menu-item-555" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-555"><a href="https://newsinamerica.com/pdcc/category/turismo/">Turismo</a></li>
<li id="menu-item-556" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-556"><a href="https://newsinamerica.com/pdcc/category/economia/">Economía</a></li>
<li id="menu-item-557" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-557"><a href="https://newsinamerica.com/pdcc/category/lineasaereas/">Líneas Aéreas</a></li>
<li id="menu-item-558" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-558"><a href="https://newsinamerica.com/pdcc/category/gerenciales/">Gerenciales</a></li>
<li id="menu-item-559" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-559"><a href="https://newsinamerica.com/pdcc/category/tecnologia/">Tecnología</a></li>
<li id="menu-item-560" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-560"><a href="https://newsinamerica.com/pdcc/category/otrasnoticias/">Otras Noticias</a></li>
<li id="menu-item-2845" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent menu-item-2845"><a href="https://newsinamerica.com/pdcc/category/gente/">Gente</a>
<ul class="sub-menu">
	<li id="menu-item-562" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-562"><a href="https://newsinamerica.com/pdcc/category/gente/health/">Medicina al día</a></li>
	<li id="menu-item-563" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-563"><a href="https://newsinamerica.com/pdcc/category/gente/cocinaaldia/">Cocina Fácil</a></li>
	<li id="menu-item-564" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-564"><a href="https://newsinamerica.com/pdcc/category/gente/belleza/">Belleza</a></li>
	<li id="menu-item-566" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-566"><a href="https://newsinamerica.com/pdcc/category/gente/breves/">Breves</a></li>
	<li id="menu-item-565" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-565"><a href="https://newsinamerica.com/pdcc/category/gente/deportes/">Deportes</a></li>
	<li id="menu-item-567" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-567"><a href="https://newsinamerica.com/pdcc/category/gente/espectaculos/">Espectáculos</a></li>
	<li id="menu-item-1453" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1453"><a href="https://newsinamerica.com/pdcc/galeria-de-imagenes/">Galería de Fotos</a></li>
	<li id="menu-item-64716" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-64716"><a href="https://www.youtube.com/channel/UC0BVaJ-zwE-oIgApnpXCfhA?view_as=subscriber">Galería de Videos (Canal Youtube)</a></li>
</ul>
</li>
</ul>
	    </div>
	    		    <!-- Search bar -->
		    <form method="get" name="searchform" action="https://newsinamerica.com/pdcc" id="search-box">
		        <input type="text" name="s" class="search-field" placeholder="﻿Buscar..."/>
		        <a href="javascript:void(0);" onclick="document.getElementById('search-box').submit();"><i class="icon-search"></i></a>
		    </form>
			</div>
	</div>
	


<!-- Container -->
<div class="container">
		    <!-- Primary left -->
	    <div id="primary-left">
     
 
 			<!-- Single post -->
		<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-100101604-1', 'auto');
  ga('send', 'pageview');

</script><p align="center"><a target="_blank" href="http://www.tigo.com.gt/residencial/television/onetv?v=1.17" title="Tigo Guatemala"> <img width="728" height="90" longdesc="Tigo Guatemala" alt="Tigo Guatemala" src="/images/banners/tigo-septiembre.gif"/></a></p>		<div class="single-post-container">
		        <!-- Image -->
	<div class="post-image">
		<a href="https://newsinamerica.com/pdcc/wp-content/uploads/2019/01/Honduras-EEUU-e-Israel-se-convierten-en-aliados-estrategicos-comprometidos-con-el-desarrollo-y-la-seguridad.jpg" rel="lightbox">
			<img class="image-border" src="https://newsinamerica.com/pdcc/wp-content/uploads/2019/01/Honduras-EEUU-e-Israel-se-convierten-en-aliados-estrategicos-comprometidos-con-el-desarrollo-y-la-seguridad-1764x700.jpg" alt="Honduras, EEUU e Israel se convierten en aliados estratégicos comprometidos con el desarrollo y la seguridad" title="Honduras, EEUU e Israel se convierten en aliados estratégicos comprometidos con el desarrollo y la seguridad" />		</a>
	</div>   
 
            <!-- Entry content -->
            <div class="entry-content post-67658 post type-post status-publish format-standard has-post-thumbnail hentry category-generales">
            	               	 	<h1 class="entry-title">Honduras, EEUU e Israel se convierten en aliados estratégicos comprometidos con el desarrollo y la seguridad</h1>
	                <div class="entry-meta">
	                    <div class="description-em">
	                        <span class="by-view-number">131</span>
	                        <span class="by-category">
																		<a href="https://newsinamerica.com/pdcc/category/generales/">
											Principales										</a>
										 
										                        </span>
	                        <span class="by-date">17 horas atrás</span>
	                        <span class="by-author"><a  href="https://newsinamerica.com/pdcc/author/manuel/" title="Entradas de Manuel" rel="author" title="﻿Todas las publicaciones Manuel">Manuel</a></span>
			                			               		<span class="by-comments">
			               			<a href="https://newsinamerica.com/pdcc/honduras-eeuu-e-israel-se-convierten-en-aliados-estrategicos-comprometidos-con-el-desarrollo-y-la-seguridad/#comments">0</a>
			               		</span>
			               		                    </div>
	                </div>
	                            <p>Honduras. Honduras analizó el martes con Israel y Estados Unidos el traslado de su embajada de Tel Aviv a Jerusalén y anunció una alianza política entre los tres países.</p>
<p>El presidente hondureño Juan Orlando Hernández, el primer ministro israelí, Benjamín Nethanyahu y el secretario de Estado de Estados Unidos Mike Pompeo se reunieron en Brasilia y decidieron “dar proseguimiento al plan de acción (…) para avanzar en el proceso de decisión de abrir embajadas en Tegucigalpa y Jerusalén”, dijo el departamento estadounidense de Estado.</p>
<p>La reunión trilateral se llevó a cabo en Brasilia, al margen de las ceremonias de asunción del presidente brasileño Jair Bolsonaro.</p>
<p>El plan acordado incluye reuniones en las respectivas capitales, dijo el departamento de Estado.</p>
<p>Añadió que se acordó también “fortalecer las relaciones políticas y coordinar la cooperación para el desarrollo de Honduras“.</p>
<p>Honduras es uno de los países del mundo con mayores tasas de criminalidad, lo cual, sumado a la pobreza, estimula la emigración hacia Estados Unidos que el presidente Donald Trump quiere frenar a toda costa.</p>
<p>El gobierno Hernández dijo en un comunicado que “EEUU, Israel y Honduras se convierten en aliados estratégicos comprometidos con el desarrollo y la seguridad”.</p>
<p>“Después de un prolongado proceso de conversaciones, unas públicas y otras secretas, estos países fortalecen alianza estratégica para el desarrollo, la inversión y la seguridad”, dice el comunicado.</p>
<p>Hernández dijo a periodistas en Brasilia que con Netanyahu se lograron acuerdos de cooperación como sistemas de riego, agricultura, innovación en educación, empresas de economía creativa y la apertura del mercado al café hondureño; un producto clave para la economía del país, indicó el mandatario.</p>
<p>“También decimos ya establecer un plan que nos permita tener reuniones, tanto en Washington, como en Jerusalén y de igual manera en Tegucigalpa de cara a evaluar la reciprocidad de las embajadas”, subrayó Hernández.</p>
<p>Hace unos años Israel cerró su embajada en Honduras y asignó las funciones de embajador concurrente a su jefe diplomático acreditado en Guatemala.</p>
<p>El presidente de Estados Unidos Donald Trump decidió un año atrás reconocer a Jerusalén como capital de Israel y trasladar su embajada a esa ciudad.</p>
<p>Meses más tarde, Guatemala tomó la misma decisión y después lo hizo Paraguay aunque luego se retractó.</p>
<p>Bolsonaro dijo durante la campaña que también trasladaría la embajada brasileña, aunque evitó dar precisiones al respecto, tras las reticencias que despertó el anuncio en sectores exportadores temerosos de represalias comerciales de los países árabes.</p>
<p>Netanyahu, tras entrevistarse con Bolsonaro la semana pasada, dijo que el nuevo gobierno de Brasil daría el paso y que solo queda por saber “cuándo”.</p>
<p>Desde 1967, Israel ocupa Cisjordania, territorio palestino, al igual que Jerusalén Este, la parte palestina de la Ciudad Santa, que se anexó. Esta anexión nunca ha sido reconocida por la comunidad internacional.</p>
<p>El Estado hebreo considera toda la ciudad de Jerusalén como su capital, en tanto que los palestinos aspiran a que Jerusalén Este se convierta en la capital de su futuro Estado.</p>
            </div>
						             
	            <!-- Share this article -->
            <div id="share-this-article">
                <div class="share-text">﻿Comparte este artículo</div>
                <ul class="social-icons">
                    <li class="twitter">
                    	<a href="#" data-hashtags="" data-url="https://newsinamerica.com/pdcc/honduras-eeuu-e-israel-se-convierten-en-aliados-estrategicos-comprometidos-con-el-desarrollo-y-la-seguridad/" data-via="PDCC1" data-text="Honduras, EEUU e Israel se convierten en aliados estratégicos comprometidos con el desarrollo y la seguridad" class="social-icon df-tweet" title="﻿Twitter">
                            <i class="icon-twitter"></i>
                            <span class="count-number">0</span>
                        </a>
                    </li>
                    <li class="facebook">
                    	<a href="https://www.facebook.com/sharer/sharer.php?u=https://newsinamerica.com/pdcc/honduras-eeuu-e-israel-se-convierten-en-aliados-estrategicos-comprometidos-con-el-desarrollo-y-la-seguridad/" data-url="https://newsinamerica.com/pdcc/honduras-eeuu-e-israel-se-convierten-en-aliados-estrategicos-comprometidos-con-el-desarrollo-y-la-seguridad/" data-url="https://newsinamerica.com/pdcc/honduras-eeuu-e-israel-se-convierten-en-aliados-estrategicos-comprometidos-con-el-desarrollo-y-la-seguridad/" class="social-icon df-share" title="﻿Facebook">
                            <i class="icon-facebook"></i>
                            <span class="count-number">0</span>
                        </a>
                    </li>
                    <li class="linkedin">
                    	<a href="https://www.linkedin.com/shareArticle?mini=true&url=https://newsinamerica.com/pdcc/honduras-eeuu-e-israel-se-convierten-en-aliados-estrategicos-comprometidos-con-el-desarrollo-y-la-seguridad/&title=Honduras, EEUU e Israel se convierten en aliados estratégicos comprometidos con el desarrollo y la seguridad" data-url="https://newsinamerica.com/pdcc/honduras-eeuu-e-israel-se-convierten-en-aliados-estrategicos-comprometidos-con-el-desarrollo-y-la-seguridad/" class="social-icon df-link" title="﻿LinkedIn">
                            <i class="icon-linkedin"></i>
                            <span class="count-number">0</span>
                        </a>
                    </li>
                    <li class="google-plus">
                    	<a href="https://plus.google.com/share?url=https://newsinamerica.com/pdcc/honduras-eeuu-e-israel-se-convierten-en-aliados-estrategicos-comprometidos-con-el-desarrollo-y-la-seguridad/" class="social-icon df-pluss" title="﻿Google+">
                            <i class="icon-google-plus"></i>
                            <span class="count-number">0</span>
                        </a>
                    </li>
                    <li class="pinterest">
                    	<a href="https://pinterest.com/pin/create/button/?url=https://newsinamerica.com/pdcc/honduras-eeuu-e-israel-se-convierten-en-aliados-estrategicos-comprometidos-con-el-desarrollo-y-la-seguridad/&media=https://newsinamerica.com/pdcc/wp-content/uploads/2019/01/Honduras-EEUU-e-Israel-se-convierten-en-aliados-estrategicos-comprometidos-con-el-desarrollo-y-la-seguridad.jpg&description=Honduras, EEUU e Israel se convierten en aliados estratégicos comprometidos con el desarrollo y la seguridad" data-url="https://newsinamerica.com/pdcc/honduras-eeuu-e-israel-se-convierten-en-aliados-estrategicos-comprometidos-con-el-desarrollo-y-la-seguridad/" class="social-icon df-pin" title="﻿Pinterest">
                            <i class="icon-pinterest"></i>
                            <span class="count-number">18</span>
                        </a>
                    </li>
                </ul>
            </div>

	              

          <!-- Post controls -->
            <div id="post-controls">
                                                    <a href="https://newsinamerica.com/pdcc/bid-pide-a-la-region-mejorar-la-calidad-exportable/" class="next">
                        <span>﻿Siguiente</span>
                        <p>BID pide a la región mejorar la calidad exportable</p>
                    </a>
                            </div>  
	    </div>
	    				<p align="center"><a target="_blank" href="http://www.gaviotahotels.com/es/eventos-en-cuba" title="Grupo de Turismo Gaviota"> <img width="728" height="90" longdesc="Grupo de Turismo Gaviota" alt="Grupo de Turismo Gaviota" src="/images/banners/IMASUB--2019-es.gif"/></a></p><BR><p align="center"><a target="_blank" href="http://transtur.tur.cu/" title="TransTur"> <img width="728" height="90" longdesc="TransTur" alt="TransTur" src="/images/banners/300x125-banner-transtur1.gif"/></a></p><BR><p align="center"><a target="_blank" href="http://www.sekguatemala.com/es" title="SEK"> <img width="728" height="90" longdesc="SEK" alt="SEK" src="/images/banners/720x90-banner-2018-4.gif"/></a></p><BR><p align="center"><a target="_blank" href="https://www.youtube.com/watch?v=PmDCJSdaeSk" title="WalMart Guatemala"> <img width="728" height="90" longdesc="WalMart Guatemala" alt="WalMart Guatemala" src="/images/banners/oct2017.jpg"/></a></p><BR><p align="center"><a target="_blank" href="https://www.hotelconquistador.com.gt/" title="Hotel Conquistador"> <img width="728" height="90" longdesc="Hotel Conquistador" alt="Hotel Conquistador" src="/images/banners/bannerfinalagosto.gif"/></a></p>					        <!-- Comments -->
        <div id="comments">
																					
		</div>

								   	<!-- Respons -->
       			<div id="respond-comments">
					<a href="#" name="respond"></a>
						<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/pdcc/honduras-eeuu-e-israel-se-convierten-en-aliados-estrategicos-comprometidos-con-el-desarrollo-y-la-seguridad/#respond" style="display:none;">Clic para cancelar respuesta.</a></small></h3>			<form action="https://newsinamerica.com/pdcc/wp-comments-post.php" method="post" id="writecomment" class="comment-form">
				<h3 id="leave-a-reply">﻿Deja una respuesta</h3><p class="comment-notes">﻿Su dirección de correo electrónico no será publicada, los campos obligatorios están marcados<span>*</span></p><p class="comment-form-comment"><label for="comment">﻿Comentario:<span>*</span></label><textarea name="comment" id="comment" placeholder="﻿Tu comentario"></textarea></p><p class="comment-form-author"><label>﻿Nombre:<span>*</span></label><input type="text" placeholder="﻿Nombre.." name="author" id="author">
<p class="comment-form-email"><label>﻿Email:<span>*</span></label><input type="text" placeholder="﻿Correo electrónico:" name="email" id="email"><div class="clear"></div>



<div class="si_captcha_small"><img id="si_image_com" src="https://newsinamerica.com/pdcc/wp-content/plugins/si-captcha-for-wordpress/captcha/securimage_show.php?si_sm_captcha=1&amp;si_form_id=com&amp;prefix=S9ZMhF1eBcDBof3r" width="132" height="45" alt="CAPTCHA" title="CAPTCHA" />
    <input id="si_code_com" name="si_code_com" type="hidden"  value="S9ZMhF1eBcDBof3r" />
    <div id="si_refresh_com">
<a href="#" rel="nofollow" title="Refresh" onclick="si_captcha_refresh('si_image_com','com','/pdcc/wp-content/plugins/si-captcha-for-wordpress/captcha','https://newsinamerica.com/pdcc/wp-content/plugins/si-captcha-for-wordpress/captcha/securimage_show.php?si_sm_captcha=1&amp;si_form_id=com&amp;prefix='); return false;">
      <img class="si_captcha_refresh" src="https://newsinamerica.com/pdcc/wp-content/plugins/si-captcha-for-wordpress/captcha/images/refresh.png" width="22" height="20" alt="Refresh" onclick="this.blur();" /></a>
  </div>
  </div>

<p id="si_captcha_code_p">
<input id="si_captcha_code" name="si_captcha_code" type="text" />
<label for="si_captcha_code" >Código CAPTCHA</label><span class="required">*</span>
</p>

<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="﻿Publicar Comentario" /> <input type='hidden' name='comment_post_ID' value='67658' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="69233fa2bd" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="236"/></p>			</form>
			</div><!-- #respond -->
												
				</div>
								   
	</div>
			  	<!-- Sidebar -->
	  	<div id="sidebar">
						<div class="widget_text widget-1 first widget"><div class="textwidget custom-html-widget"><script type="text/javascript" src="/js/jquery-1.11.3.min.js"></script>  
<script type="text/javascript">
$.get("https://newsinamerica.com/scripts/banners-pdcc.php", {pos: "1", tipo: "3"}, function(respuesta){
   $("#miparrafo6").html(respuesta);
}) ;
</script>
<span id="miparrafo6"></span></div></div>		
	<div class="widget-2 widget">		<h3 class="widget-title">Lo más leído</h3>		<ul class="widget-popular-posts">
								        	<li>
	        			            		
        <a href="https://newsinamerica.com/pdcc/mcdonalds-ofrece-nuevas-opciones-en-su-mcmenu-del-dia/">
    	   <img class="image-border" src="https://newsinamerica.com/pdcc/wp-content/uploads/2018/01/sMcDonalds-520x360.jpg" alt="McDonald’s ofrece nuevas opciones en su McMenú del Día" title="McDonald’s ofrece nuevas opciones en su McMenú del Día" />        </a>


	            		            	<h3><a href="https://newsinamerica.com/pdcc/mcdonalds-ofrece-nuevas-opciones-en-su-mcmenu-del-dia/">McDonald’s ofrece nuevas opciones en su McMenú del Día</a></h3>
	                <div class="entry-meta">
	                    <div class="description-em">
	                        <span class="by-category">
																		<a href="https://newsinamerica.com/pdcc/category/boletin/">
											Boletin										</a>
										,  
																			<a href="https://newsinamerica.com/pdcc/category/gerenciales/">
											Gerenciales										</a>
										 
										                        </span>
	                        <span class="by-view-number">4700</span>
	                    </div>
	                </div>
	            </li>
	            								        	<li>
	        			            		<a href="https://newsinamerica.com/pdcc/frustrada-provocacion-anticubana/"><img class="image-border" src="https://newsinamerica.com/pdcc/wp-content/uploads/2018/03/Andres-JorgeQuiroga-120x120.jpg" alt="Frustrada provocación anticubana" title="Frustrada provocación anticubana" /></a>
	            		            	<h3><a href="https://newsinamerica.com/pdcc/frustrada-provocacion-anticubana/">Frustrada provocación anticubana</a></h3>
	                <div class="entry-meta">
	                    <div class="description-em">
	                        <span class="by-category">
																		<a href="https://newsinamerica.com/pdcc/category/otrasnoticias/">
											Otras Noticias										</a>
										 
										                        </span>
	                        <span class="by-view-number">4195</span>
	                    </div>
	                </div>
	            </li>
	            								        	<li>
	        			            		<a href="https://newsinamerica.com/pdcc/crucero-disney-regresa-a-costa-rica/"><img class="image-border" src="https://newsinamerica.com/pdcc/wp-content/uploads/2018/03/sCrucero-Disney-120x120.jpg" alt="Crucero Disney regresa a Costa Rica" title="Crucero Disney regresa a Costa Rica" /></a>
	            		            	<h3><a href="https://newsinamerica.com/pdcc/crucero-disney-regresa-a-costa-rica/">Crucero Disney regresa a Costa Rica</a></h3>
	                <div class="entry-meta">
	                    <div class="description-em">
	                        <span class="by-category">
																		<a href="https://newsinamerica.com/pdcc/category/boletin/">
											Boletin										</a>
										,  
																			<a href="https://newsinamerica.com/pdcc/category/turismo/">
											Turismo										</a>
										 
										                        </span>
	                        <span class="by-view-number">3879</span>
	                    </div>
	                </div>
	            </li>
	            								        	<li>
	        			            		<a href="https://newsinamerica.com/pdcc/guatemala-se-promueve-en-la-itb-de-berlin/"><img class="image-border" src="https://newsinamerica.com/pdcc/wp-content/uploads/2018/03/Guatemala-se-promueve-120x120.jpg" alt="Guatemala se promueve en la ITB de Berlín" title="Guatemala se promueve en la ITB de Berlín" /></a>
	            		            	<h3><a href="https://newsinamerica.com/pdcc/guatemala-se-promueve-en-la-itb-de-berlin/">Guatemala se promueve en la ITB de Berlín</a></h3>
	                <div class="entry-meta">
	                    <div class="description-em">
	                        <span class="by-category">
																		<a href="https://newsinamerica.com/pdcc/category/turismo/">
											Turismo										</a>
										 
										                        </span>
	                        <span class="by-view-number">3869</span>
	                    </div>
	                </div>
	            </li>
	            								        	<li>
	        			            		<a href="https://newsinamerica.com/pdcc/fcca-promociona-a-costa-rica-como-sede-de-evento-mundial-de-cruceros/"><img class="image-border" src="https://newsinamerica.com/pdcc/wp-content/uploads/2018/03/sFCCA-promociona-120x120.jpg" alt="FCCA promociona a Costa Rica como sede de evento mundial de cruceros" title="FCCA promociona a Costa Rica como sede de evento mundial de cruceros" /></a>
	            		            	<h3><a href="https://newsinamerica.com/pdcc/fcca-promociona-a-costa-rica-como-sede-de-evento-mundial-de-cruceros/">FCCA promociona a Costa Rica como sede de evento mundial de cruceros</a></h3>
	                <div class="entry-meta">
	                    <div class="description-em">
	                        <span class="by-category">
																		<a href="https://newsinamerica.com/pdcc/category/boletin/">
											Boletin										</a>
										,  
																			<a href="https://newsinamerica.com/pdcc/category/portada/">
											Portada										</a>
										,  
																			<a href="https://newsinamerica.com/pdcc/category/generales/">
											Principales										</a>
										 
										                        </span>
	                        <span class="by-view-number">3860</span>
	                    </div>
	                </div>
	            </li>
	            			        </ul>

	</div>		
	
      <div class="widget_text widget-3 widget"><div class="textwidget custom-html-widget"><script type="text/javascript">
$.get("https://newsinamerica.com/scripts/banners-pdcc.php", {pos: "0", tipo: "2"}, function(respuesta){
   $("#miparrafo7").html(respuesta);
}) ;
</script>
<span id="miparrafo7"></span></div></div>		<div class="widget-4 widget">		<h3 class="widget-title">Últimas Noticias</h3>		<ul>
											<li>
					<a href="https://newsinamerica.com/pdcc/honduras-eeuu-e-israel-se-convierten-en-aliados-estrategicos-comprometidos-con-el-desarrollo-y-la-seguridad/">Honduras, EEUU e Israel se convierten en aliados estratégicos comprometidos con el desarrollo y la seguridad</a>
											<span class="post-date">enero 2, 2019</span>
									</li>
											<li>
					<a href="https://newsinamerica.com/pdcc/bid-pide-a-la-region-mejorar-la-calidad-exportable/">BID pide a la región mejorar la calidad exportable</a>
											<span class="post-date">enero 2, 2019</span>
									</li>
											<li>
					<a href="https://newsinamerica.com/pdcc/cancilleria-acata-a-la-cc-y-continuara-con-proceso-de-visas-de-investigadores-de-la-cicig/">Cancillería acata a la CC y continuará con proceso de visas de investigadores de la Cicig</a>
											<span class="post-date">enero 2, 2019</span>
									</li>
											<li>
					<a href="https://newsinamerica.com/pdcc/carta-a-cancilleres-de-america-latina-y-el-caribe/">Carta a Cancilleres de América Latina y el Caribe</a>
											<span class="post-date">enero 2, 2019</span>
									</li>
					</ul>
		</div><div class="widget_text widget-5 widget"><div class="textwidget custom-html-widget"><script type="text/javascript">
$.get("https://newsinamerica.com/scripts/banners-pdcc.php", {pos: "2", tipo: "3"}, function(respuesta){
   $("#miparrafo9").html(respuesta);
}) ;
</script>
<span id="miparrafo9"></span></div></div><div class="widget-6 widget"><h3 class="widget-title">Útiles</h3><div class="menu-utiles-container"><ul id="menu-utiles" class="menu"><li id="menu-item-2168" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2168"><a href="https://newsinamerica.com/pdcc/galeria-de-imagenes/">Galería de Imágenes</a></li>
<li id="menu-item-1371" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1371"><a href="https://newsinamerica.com/pdcc/category/boletin/">Noticias de nuestro último Boletín</a></li>
<li id="menu-item-64715" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-64715"><a href="https://www.youtube.com/channel/UC0BVaJ-zwE-oIgApnpXCfhA">Galería de Videos (Canal Youtube)</a></li>
</ul></div></div><div class="widget_text widget-7 last widget"><div class="textwidget custom-html-widget"><script type="text/javascript">
$.get("https://newsinamerica.com/scripts/banners-pdcc.php", {pos: "3", tipo: "3"}, function(respuesta){
   $("#miparrafo10").html(respuesta);
}) ;
</script>
<span id="miparrafo10"></span></div></div>		<!-- END Sidebar -->
		</div>
	 
</div> 	
<!-- Footer -->
<div id="footer">
	<div class="container">
				
	<div class="widget-1 first widget">		<h3 class="widget-title">Últimas Noticias</h3>		<ul class="widget-popular-posts">
								        	<li>
	        			            		
        <a href="https://newsinamerica.com/pdcc/honduras-eeuu-e-israel-se-convierten-en-aliados-estrategicos-comprometidos-con-el-desarrollo-y-la-seguridad/">
    	   <img class="image-border" src="https://newsinamerica.com/pdcc/wp-content/uploads/2019/01/Honduras-EEUU-e-Israel-se-convierten-en-aliados-estrategicos-comprometidos-con-el-desarrollo-y-la-seguridad-520x360.jpg" alt="Honduras, EEUU e Israel se convierten en aliados estratégicos comprometidos con el desarrollo y la seguridad" title="Honduras, EEUU e Israel se convierten en aliados estratégicos comprometidos con el desarrollo y la seguridad" />        </a>


	            		            	<h3><a href="https://newsinamerica.com/pdcc/honduras-eeuu-e-israel-se-convierten-en-aliados-estrategicos-comprometidos-con-el-desarrollo-y-la-seguridad/">Honduras, EEUU e Israel se convierten en aliados estratégicos comprometidos con el desarrollo y la seguridad</a></h3>
	                <div class="entry-meta">
	                    <div class="description-em">
	                        <span class="by-category">
																		<a href="https://newsinamerica.com/pdcc/category/generales/">
											Principales										</a>
										 
										                        </span>
	                        <span class="by-view-number">131</span>
	                    </div>
	                </div>
	            </li>
											        	<li>
	        			            		<a href="https://newsinamerica.com/pdcc/bid-pide-a-la-region-mejorar-la-calidad-exportable/"><img class="image-border" src="https://newsinamerica.com/pdcc/wp-content/uploads/2019/01/BID-pide-a-la-region-mejorar-120x120.jpg" alt="BID pide a la región mejorar la calidad exportable" title="BID pide a la región mejorar la calidad exportable" /></a>
	            		            	<h3><a href="https://newsinamerica.com/pdcc/bid-pide-a-la-region-mejorar-la-calidad-exportable/">BID pide a la región mejorar la calidad exportable</a></h3>
	                <div class="entry-meta">
	                    <div class="description-em">
	                        <span class="by-category">
																		<a href="https://newsinamerica.com/pdcc/category/generales/">
											Principales										</a>
										 
										                        </span>
	                        <span class="by-view-number">142</span>
	                    </div>
	                </div>
	            </li>
											        	<li>
	        			            		<a href="https://newsinamerica.com/pdcc/cancilleria-acata-a-la-cc-y-continuara-con-proceso-de-visas-de-investigadores-de-la-cicig/"><img class="image-border" src="https://newsinamerica.com/pdcc/wp-content/uploads/2019/01/Cancilleria-acata-a-la-CC-y-continuara-con-proceso-de-visas-de-investigadores-120x120.jpg" alt="Cancillería acata a la CC y continuará con proceso de visas de investigadores de la Cicig" title="Cancillería acata a la CC y continuará con proceso de visas de investigadores de la Cicig" /></a>
	            		            	<h3><a href="https://newsinamerica.com/pdcc/cancilleria-acata-a-la-cc-y-continuara-con-proceso-de-visas-de-investigadores-de-la-cicig/">Cancillería acata a la CC y continuará con proceso de visas de investigadores de la Cicig</a></h3>
	                <div class="entry-meta">
	                    <div class="description-em">
	                        <span class="by-category">
																		<a href="https://newsinamerica.com/pdcc/category/generales/">
											Principales										</a>
										 
										                        </span>
	                        <span class="by-view-number">140</span>
	                    </div>
	                </div>
	            </li>
						        </ul>

	</div>		
	
      		
	<div class="widget-2 widget">		<h3 class="widget-title">Lo más leido</h3>		<ul class="widget-popular-posts">
								        	<li>
	        			            		
        <a href="https://newsinamerica.com/pdcc/mcdonalds-ofrece-nuevas-opciones-en-su-mcmenu-del-dia/">
    	   <img class="image-border" src="https://newsinamerica.com/pdcc/wp-content/uploads/2018/01/sMcDonalds-520x360.jpg" alt="McDonald’s ofrece nuevas opciones en su McMenú del Día" title="McDonald’s ofrece nuevas opciones en su McMenú del Día" />        </a>


	            		            	<h3><a href="https://newsinamerica.com/pdcc/mcdonalds-ofrece-nuevas-opciones-en-su-mcmenu-del-dia/">McDonald’s ofrece nuevas opciones en su McMenú del Día</a></h3>
	                <div class="entry-meta">
	                    <div class="description-em">
	                        <span class="by-category">
																		<a href="https://newsinamerica.com/pdcc/category/boletin/">
											Boletin										</a>
										,  
																			<a href="https://newsinamerica.com/pdcc/category/gerenciales/">
											Gerenciales										</a>
										 
										                        </span>
	                        <span class="by-view-number">4700</span>
	                    </div>
	                </div>
	            </li>
	            								        	<li>
	        			            		<a href="https://newsinamerica.com/pdcc/frustrada-provocacion-anticubana/"><img class="image-border" src="https://newsinamerica.com/pdcc/wp-content/uploads/2018/03/Andres-JorgeQuiroga-120x120.jpg" alt="Frustrada provocación anticubana" title="Frustrada provocación anticubana" /></a>
	            		            	<h3><a href="https://newsinamerica.com/pdcc/frustrada-provocacion-anticubana/">Frustrada provocación anticubana</a></h3>
	                <div class="entry-meta">
	                    <div class="description-em">
	                        <span class="by-category">
																		<a href="https://newsinamerica.com/pdcc/category/otrasnoticias/">
											Otras Noticias										</a>
										 
										                        </span>
	                        <span class="by-view-number">4195</span>
	                    </div>
	                </div>
	            </li>
	            								        	<li>
	        			            		<a href="https://newsinamerica.com/pdcc/crucero-disney-regresa-a-costa-rica/"><img class="image-border" src="https://newsinamerica.com/pdcc/wp-content/uploads/2018/03/sCrucero-Disney-120x120.jpg" alt="Crucero Disney regresa a Costa Rica" title="Crucero Disney regresa a Costa Rica" /></a>
	            		            	<h3><a href="https://newsinamerica.com/pdcc/crucero-disney-regresa-a-costa-rica/">Crucero Disney regresa a Costa Rica</a></h3>
	                <div class="entry-meta">
	                    <div class="description-em">
	                        <span class="by-category">
																		<a href="https://newsinamerica.com/pdcc/category/boletin/">
											Boletin										</a>
										,  
																			<a href="https://newsinamerica.com/pdcc/category/turismo/">
											Turismo										</a>
										 
										                        </span>
	                        <span class="by-view-number">3879</span>
	                    </div>
	                </div>
	            </li>
	            			        </ul>

	</div>		
	
      		
	<div class="widget-3 last widget">		<h3 class="widget-title">Acerca de Nosotros</h3>			<div class="widget-text">
				 <p>El Periódico Digital Centroamericano y del Caribe es un proyecto cuyo objetivo es mantener informado a nuestros lectores del acontecer regional más importante, mediante un boletín semanal el cual es enviado gratuitamente a nuestros suscriptores. En la actualidad contamos con una base de datos de más de 260 500 lectores.</p>
			</div>
	</div>		
	
      	</div>
</div>

<!-- Copyright -->
<div id="copyright">
    <div class="container">
    	<!-- Copyright block -->
      <div class="copyright-block">
        	<p>&copy; 2015 <a href="http://www.mrinternacional.com" target="_blank">MRInternacional S.A.</a> ﻿Todos los derechos reservados</p>
        	<p class="disclaimer">
        		Copyright © 2015 Periódico Digital Centroamericano y del Caribe. Propiedad de MRInternacional, S.A.        	</p>
      </div>
        <!-- Back to top -->
      <div id="back-to-top"><a><i class="icon-chevron-up"></i></a></div>
    </div>
</div>

		<script type='text/javascript' src='https://newsinamerica.com/pdcc/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://newsinamerica.com/pdcc/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://newsinamerica.com/pdcc/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://newsinamerica.com/pdcc/wp-content/themes/imagpress-themes/lib/js/jquery.sticky.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var df = {"adminUrl":"https:\/\/newsinamerica.com\/pdcc\/wp-admin\/admin-ajax.php","imageUrl":"https:\/\/newsinamerica.com\/pdcc\/wp-content\/themes\/imagpress-themes\/lib\/img\/","cssUrl":"https:\/\/newsinamerica.com\/pdcc\/wp-content\/themes\/imagpress-themes\/lib\/css\/","themeUrl":"https:\/\/newsinamerica.com\/pdcc\/wp-content\/themes\/imagpress-themes"};
/* ]]> */
</script>
<script type='text/javascript' src='https://newsinamerica.com/pdcc/wp-content/themes/imagpress-themes/lib/js/jquery.custom.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://newsinamerica.com/pdcc/wp-content/themes/imagpress-themes/lib/js/imagpress.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://newsinamerica.com/pdcc/wp-content/themes/imagpress-themes/lib/js/scripts.php?ver=4.9.8'></script>
<script type='text/javascript' src='https://newsinamerica.com/pdcc/wp-includes/js/comment-reply.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://newsinamerica.com/pdcc/wp-includes/js/wp-embed.js?ver=4.9.8'></script>
<script async="async" type='text/javascript' src='https://newsinamerica.com/pdcc/wp-content/plugins/akismet/_inc/form.js?ver=4.1'></script>
<script type='text/javascript' src='https://newsinamerica.com/pdcc/wp-content/plugins/si-captcha-for-wordpress/captcha/si_captcha.js?ver=1.0'></script>
	</body>
</html>