<!DOCTYPE html>
<html lang="es" class="no-js no-svg original-light-color">
	<head>
	    <!-- Global site tag (gtag.js) - Google Analytics -->
            <script async src="https://www.googletagmanager.com/gtag/js?id=UA-100101604-1"></script>
            <script>
              window.dataLayer = window.dataLayer || [];
              function gtag(){dataLayer.push(arguments);}
              gtag('js', new Date());
            
              gtag('config', 'UA-100101604-1');
            </script>
        <meta name="google-site-verification" content="Oj0miVzVZyvjcw2XUpGyNit9XJBVomGngp2Ft1x3v64" />
	    
		<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="profile" href="//gmpg.org/xfn/11">
				<link rel="pingback" href="https://newsinamerica.com/pdcc/xmlrpc.php">
				<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO Premium plugin v19.2.1 (Yoast SEO v19.6.1) - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Íntegro invita a concurso artístico “IntegrArte” - Periódico Digital Centroamericano y del Caribe</title>
	<link rel="canonical" href="https://newsinamerica.com/pdcc/gerenciales/2022/integro-invita-a-concurso-artistico-integrarte/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Íntegro invita a concurso artístico “IntegrArte”" />
	<meta property="og:description" content="Gerenciales" />
	<meta property="og:url" content="https://newsinamerica.com/pdcc/gerenciales/2022/integro-invita-a-concurso-artistico-integrarte/" />
	<meta property="og:site_name" content="Periódico Digital Centroamericano y del Caribe" />
	<meta property="article:publisher" content="https://www.facebook.com/periodicoDCC" />
	<meta property="article:published_time" content="2022-09-15T03:23:17+00:00" />
	<meta property="article:modified_time" content="2022-09-15T03:23:18+00:00" />
	<meta property="og:image" content="https://newsinamerica.com/pdcc/wp-content/uploads/2022/09/Integro.jpg" />
	<meta property="og:image:width" content="1000" />
	<meta property="og:image:height" content="667" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="author" content="Editor 3" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@pdcc1" />
	<meta name="twitter:site" content="@pdcc1" />
	<meta name="twitter:label1" content="Escrito por" />
	<meta name="twitter:data1" content="Editor 3" />
	<meta name="twitter:label2" content="Tiempo de lectura" />
	<meta name="twitter:data2" content="5 minutos" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"NewsArticle","@id":"https://newsinamerica.com/pdcc/gerenciales/2022/integro-invita-a-concurso-artistico-integrarte/#article","isPartOf":{"@id":"https://newsinamerica.com/pdcc/gerenciales/2022/integro-invita-a-concurso-artistico-integrarte/"},"author":{"name":"Editor 3","@id":"https://newsinamerica.com/pdcc/#/schema/person/4bf4706b9e9f58c5bf563d8d18a0c2ab"},"headline":"Íntegro invita a concurso artístico “IntegrArte”","datePublished":"2022-09-15T03:23:17+00:00","dateModified":"2022-09-15T03:23:18+00:00","mainEntityOfPage":{"@id":"https://newsinamerica.com/pdcc/gerenciales/2022/integro-invita-a-concurso-artistico-integrarte/"},"wordCount":1027,"commentCount":0,"publisher":{"@id":"https://newsinamerica.com/pdcc/#organization"},"image":{"@id":"https://newsinamerica.com/pdcc/gerenciales/2022/integro-invita-a-concurso-artistico-integrarte/#primaryimage"},"thumbnailUrl":"https://newsinamerica.com/pdcc/wp-content/uploads/2022/09/Integro.jpg","articleSection":["Gerenciales"],"inLanguage":"es","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://newsinamerica.com/pdcc/gerenciales/2022/integro-invita-a-concurso-artistico-integrarte/#respond"]}]},{"@type":"WebPage","@id":"https://newsinamerica.com/pdcc/gerenciales/2022/integro-invita-a-concurso-artistico-integrarte/","url":"https://newsinamerica.com/pdcc/gerenciales/2022/integro-invita-a-concurso-artistico-integrarte/","name":"Íntegro invita a concurso artístico “IntegrArte” - Periódico Digital Centroamericano y del Caribe","isPartOf":{"@id":"https://newsinamerica.com/pdcc/#website"},"primaryImageOfPage":{"@id":"https://newsinamerica.com/pdcc/gerenciales/2022/integro-invita-a-concurso-artistico-integrarte/#primaryimage"},"image":{"@id":"https://newsinamerica.com/pdcc/gerenciales/2022/integro-invita-a-concurso-artistico-integrarte/#primaryimage"},"thumbnailUrl":"https://newsinamerica.com/pdcc/wp-content/uploads/2022/09/Integro.jpg","datePublished":"2022-09-15T03:23:17+00:00","dateModified":"2022-09-15T03:23:18+00:00","breadcrumb":{"@id":"https://newsinamerica.com/pdcc/gerenciales/2022/integro-invita-a-concurso-artistico-integrarte/#breadcrumb"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://newsinamerica.com/pdcc/gerenciales/2022/integro-invita-a-concurso-artistico-integrarte/"]}]},{"@type":"ImageObject","inLanguage":"es","@id":"https://newsinamerica.com/pdcc/gerenciales/2022/integro-invita-a-concurso-artistico-integrarte/#primaryimage","url":"https://newsinamerica.com/pdcc/wp-content/uploads/2022/09/Integro.jpg","contentUrl":"https://newsinamerica.com/pdcc/wp-content/uploads/2022/09/Integro.jpg","width":1000,"height":667},{"@type":"BreadcrumbList","@id":"https://newsinamerica.com/pdcc/gerenciales/2022/integro-invita-a-concurso-artistico-integrarte/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://newsinamerica.com/pdcc/"},{"@type":"ListItem","position":2,"name":"Íntegro invita a concurso artístico “IntegrArte”"}]},{"@type":"WebSite","@id":"https://newsinamerica.com/pdcc/#website","url":"https://newsinamerica.com/pdcc/","name":"Periódico Digital Centroamericano y del Caribe","description":"","publisher":{"@id":"https://newsinamerica.com/pdcc/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://newsinamerica.com/pdcc/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"Organization","@id":"https://newsinamerica.com/pdcc/#organization","name":"Periódico Digital Centroamericano y del Caribe","url":"https://newsinamerica.com/pdcc/","sameAs":["https://www.instagram.com/periodico_digital/","https://www.youtube.com/c/Newsinamerica","https://www.facebook.com/periodicoDCC","https://twitter.com/pdcc1"],"logo":{"@type":"ImageObject","inLanguage":"es","@id":"https://newsinamerica.com/pdcc/#/schema/logo/image/","url":"https://newsinamerica.com/pdcc/wp-content/uploads/2021/10/logo-periodico-digital-centroamericano.png","contentUrl":"https://newsinamerica.com/pdcc/wp-content/uploads/2021/10/logo-periodico-digital-centroamericano.png","width":489,"height":113,"caption":"Periódico Digital Centroamericano y del Caribe"},"image":{"@id":"https://newsinamerica.com/pdcc/#/schema/logo/image/"}},{"@type":"Person","@id":"https://newsinamerica.com/pdcc/#/schema/person/4bf4706b9e9f58c5bf563d8d18a0c2ab","name":"Editor 3","image":{"@type":"ImageObject","inLanguage":"es","@id":"https://newsinamerica.com/pdcc/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/003b7e9cf53fa7adc9b9646a85518d6b?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/003b7e9cf53fa7adc9b9646a85518d6b?s=96&d=mm&r=g","caption":"Editor 3"},"url":"https://newsinamerica.com/pdcc/author/editor2/"}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Periódico Digital Centroamericano y del Caribe &raquo; Feed" href="https://newsinamerica.com/pdcc/feed/" />
<link rel="alternate" type="application/rss+xml" title="Periódico Digital Centroamericano y del Caribe &raquo; Feed de los comentarios" href="https://newsinamerica.com/pdcc/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Periódico Digital Centroamericano y del Caribe &raquo; Comentario Íntegro invita a concurso artístico “IntegrArte” del feed" href="https://newsinamerica.com/pdcc/gerenciales/2022/integro-invita-a-concurso-artistico-integrarte/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/newsinamerica.com\/pdcc\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.2"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='alpaca-theme-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Merriweather%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800&#038;display=swap&#038;ver=2022021201' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='https://newsinamerica.com/pdcc/wp-content/themes/alpaca/assets/libs/slick/slick.min.css?ver=1.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-all-css'  href='https://newsinamerica.com/pdcc/wp-content/themes/alpaca/assets/fonts/font-awesome/css/all.min.css?ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='elegant-font-css'  href='https://newsinamerica.com/pdcc/wp-content/themes/alpaca/assets/fonts/elegant-font/font.min.css?ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://newsinamerica.com/pdcc/wp-includes/css/dist/block-library/style.min.css?ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='alpaca-theme-style-css'  href='https://newsinamerica.com/pdcc/wp-content/themes/alpaca/assets/styles/front/main.min.css?ver=2022021201' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://newsinamerica.com/pdcc/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='alpaca-child-theme-style-css'  href='https://newsinamerica.com/pdcc/wp-content/themes/alpaca-child/style.css?ver=6.0.2' type='text/css' media='all' />
<style id='alpaca-child-theme-style-inline-css' type='text/css'>
:root { --heading-font: "Merriweather"; } #secondary.sidebar.widget-area { height: 100%; }
</style>
<script type="text/javascript" id="alpaca-early-color-scheme-switcher">
    function alpaca_early_color_scheme_switcher_is_reversed() {
        var sessionName = 'alpacaReverseColorScheme';
        try {
            return localStorage.getItem( sessionName ) && ( 'on' == localStorage.getItem( sessionName ) );
        } catch( msg ) {
            return false;
        }
    }
    if ( alpaca_early_color_scheme_switcher_is_reversed() ) {
        var HTMLClassList = document.documentElement.classList;
        HTMLClassList.contains( 'original-light-color' ) ? HTMLClassList.add( 'change-to-color-scheme-dark' ) : HTMLClassList.add( 'change-to-color-scheme-light' );
    }
</script>
<script type='text/javascript' src='https://newsinamerica.com/pdcc/wp-content/themes/alpaca/assets/scripts/libs/modernizr.min.js?ver=3.3.1' id='modernizr-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://newsinamerica.com/pdcc/wp-content/themes/alpaca/assets/scripts/libs/html5shiv.min.js?ver=3.7.3' id='html5shiv-js'></script>
<![endif]-->
<script type='text/javascript' src='https://newsinamerica.com/pdcc/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://newsinamerica.com/pdcc/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://newsinamerica.com/pdcc/wp-json/" /><link rel="alternate" type="application/json" href="https://newsinamerica.com/pdcc/wp-json/wp/v2/posts/154900" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://newsinamerica.com/pdcc/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://newsinamerica.com/pdcc/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0.2" />
<link rel='shortlink' href='https://newsinamerica.com/pdcc/?p=154900' />
<link rel="alternate" type="application/json+oembed" href="https://newsinamerica.com/pdcc/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnewsinamerica.com%2Fpdcc%2Fgerenciales%2F2022%2Fintegro-invita-a-concurso-artistico-integrarte%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://newsinamerica.com/pdcc/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnewsinamerica.com%2Fpdcc%2Fgerenciales%2F2022%2Fintegro-invita-a-concurso-artistico-integrarte%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.8.24 Professional to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 {  width:100%; max-width:728px;  height:100%; max-height:90px; margin: 0 auto; }
	.g-21 { margin:0px 0px 0px 0px; width:100%; max-width:728px; height:100%; max-height:90px; }
	.g-22 { margin:0px 0px 0px 0px; width:100%; max-width:728px; height:100%; max-height:90px; }
	.g-2 {  width:100%; max-width:728px;  height:100%; max-height:90px; margin: 0 auto; }
	.g-3 { margin:10px 0px 0px 0px; width:100%; max-width:728px; height:100%; max-height:90px; }
	.g-4 {  width:100%; max-width:728px;  height:100%; max-height:90px; margin: 0 auto; }
	.g-5 {  width:100%; max-width:728px;  height:100%; max-height:90px; margin: 0 auto; }
	.g-7 {  width:100%; max-width:728px;  height:100%; max-height:90px; margin: 0 auto; }
	.g-8 {  width:100%; max-width:728px;  height:100%; max-height:90px; margin: 0 auto; }
	.g-18 { min-width:0px; max-width:290px; }
	.b-18 { margin:0px 20px 0px 0px; }
	.g-19 { min-width:0px; max-width:290px; }
	.b-19 { margin:0px 20px 0px 0px; }
	.g-20 { min-width:0px; max-width:290px; }
	.b-20 { margin:0px 20px 0px 0px; }
	.g-23 { min-width:0px; max-width:450px; }
	.b-23 { margin:0px 25px 0px 0px; }
	.g-9 {  width:100%; max-width:300px;  height:100%; max-height:125px; margin: 0 auto; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<link rel="icon" href="https://newsinamerica.com/pdcc/wp-content/uploads/2021/10/cropped-logo-periodico-digital-centroamericano-icono-32x32.png" sizes="32x32" />
<link rel="icon" href="https://newsinamerica.com/pdcc/wp-content/uploads/2021/10/cropped-logo-periodico-digital-centroamericano-icono-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://newsinamerica.com/pdcc/wp-content/uploads/2021/10/cropped-logo-periodico-digital-centroamericano-icono-180x180.png" />
<meta name="msapplication-TileImage" content="https://newsinamerica.com/pdcc/wp-content/uploads/2021/10/cropped-logo-periodico-digital-centroamericano-icono-270x270.png" />
	</head>

	<body class="post-template-default single single-post postid-154900 single-format-standard wp-custom-logo wp-embed-responsive post-template-wide-header-img has-sticky-share posts-enter-animation light-color site-header-horizontal site-header-horizontal-1">
		<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>				<header id="masthead"  class="site-header light-color">
	<div class="site-header-main">
		<div class="container">
	        <div class="site-branding">
            <a href="https://newsinamerica.com/pdcc/" class="custom-logo-link"><img width="280" height="65" src="https://newsinamerica.com/pdcc/wp-content/uploads/2021/10/cropped-cropped-cropped-logo-periodico-digital-centroamericano-1.png" class="custom-logo desktop-logo light-logo" alt="" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2021/10/cropped-cropped-cropped-logo-periodico-digital-centroamericano-1.png 489w, https://newsinamerica.com/pdcc/wp-content/uploads/2021/10/cropped-cropped-cropped-logo-periodico-digital-centroamericano-1-300x69.png 300w, https://newsinamerica.com/pdcc/wp-content/uploads/2021/10/cropped-cropped-cropped-logo-periodico-digital-centroamericano-1-370x86.png 370w, https://newsinamerica.com/pdcc/wp-content/uploads/2021/10/cropped-cropped-cropped-logo-periodico-digital-centroamericano-1-255x59.png 255w" sizes="255px" data-loftocean-lazy-load-sizes="(max-width: 280px) 100vw, 280px" data-loftocean-loading-image="on" /><img width="150" height="35" src="https://newsinamerica.com/pdcc/wp-content/uploads/2021/10/cropped-cropped-logo-periodico-digital-centroamericano-1.png" class="custom-logo mobile-logo light-logo" alt="" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2021/10/cropped-cropped-logo-periodico-digital-centroamericano-1.png 489w, https://newsinamerica.com/pdcc/wp-content/uploads/2021/10/cropped-cropped-logo-periodico-digital-centroamericano-1-300x69.png 300w, https://newsinamerica.com/pdcc/wp-content/uploads/2021/10/cropped-cropped-logo-periodico-digital-centroamericano-1-370x86.png 370w, https://newsinamerica.com/pdcc/wp-content/uploads/2021/10/cropped-cropped-logo-periodico-digital-centroamericano-1-255x59.png 255w" sizes="255px" data-loftocean-lazy-load-sizes="(max-width: 150px) 100vw, 150px" data-loftocean-loading-image="on" /><img width="280" height="68" src="https://newsinamerica.com/pdcc/wp-content/uploads/2021/10/cropped-logo-ilustraator-pdcc-dark-1.png" class="custom-logo desktop-logo dark-logo" alt="" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2021/10/cropped-logo-ilustraator-pdcc-dark-1.png 1288w, https://newsinamerica.com/pdcc/wp-content/uploads/2021/10/cropped-logo-ilustraator-pdcc-dark-1-300x73.png 300w, https://newsinamerica.com/pdcc/wp-content/uploads/2021/10/cropped-logo-ilustraator-pdcc-dark-1-1024x248.png 1024w, https://newsinamerica.com/pdcc/wp-content/uploads/2021/10/cropped-logo-ilustraator-pdcc-dark-1-768x186.png 768w, https://newsinamerica.com/pdcc/wp-content/uploads/2021/10/cropped-logo-ilustraator-pdcc-dark-1-1200x291.png 1200w, https://newsinamerica.com/pdcc/wp-content/uploads/2021/10/cropped-logo-ilustraator-pdcc-dark-1-780x189.png 780w, https://newsinamerica.com/pdcc/wp-content/uploads/2021/10/cropped-logo-ilustraator-pdcc-dark-1-600x145.png 600w, https://newsinamerica.com/pdcc/wp-content/uploads/2021/10/cropped-logo-ilustraator-pdcc-dark-1-550x133.png 550w, https://newsinamerica.com/pdcc/wp-content/uploads/2021/10/cropped-logo-ilustraator-pdcc-dark-1-370x90.png 370w, https://newsinamerica.com/pdcc/wp-content/uploads/2021/10/cropped-logo-ilustraator-pdcc-dark-1-255x62.png 255w" sizes="255px" data-loftocean-lazy-load-sizes="(max-width: 280px) 100vw, 280px" data-loftocean-loading-image="on" /><img width="150" height="35" src="https://newsinamerica.com/pdcc/wp-content/uploads/2021/10/cropped-cropped-logo-periodico-digital-centroamericano-1.png" class="custom-logo mobile-logo dark-logo" alt="" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2021/10/cropped-cropped-logo-periodico-digital-centroamericano-1.png 489w, https://newsinamerica.com/pdcc/wp-content/uploads/2021/10/cropped-cropped-logo-periodico-digital-centroamericano-1-300x69.png 300w, https://newsinamerica.com/pdcc/wp-content/uploads/2021/10/cropped-cropped-logo-periodico-digital-centroamericano-1-370x86.png 370w, https://newsinamerica.com/pdcc/wp-content/uploads/2021/10/cropped-cropped-logo-periodico-digital-centroamericano-1-255x59.png 255w" sizes="255px" data-loftocean-lazy-load-sizes="(max-width: 150px) 100vw, 150px" data-loftocean-loading-image="on" /></a>
        <div class="site-titles hide-title-tagline">
        <p class="site-title">
            <a href="https://newsinamerica.com/pdcc/" rel="home">Periódico Digital Centroamericano y del Caribe</a>
        </p>    </div>
</div><!-- end of .site-branding -->
			<div class="header-section-misc left">
				<nav id="site-header-social-menu-wrap" class="social-navigation"><ul id="site-header-social-menu" class="social-nav menu"><li id="menu-item-134102" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-134102"><a href="https://www.facebook.com/periodicoDCC">Facebook</a></li>
<li id="menu-item-134103" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-134103"><a href="https://www.twitter.com/pdcc1">Twitter</a></li>
<li id="menu-item-134105" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-134105"><a href="https://www.instagram.com/periodico_digital/">Instagram</a></li>
<li id="menu-item-134106" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-134106"><a href="https://newsinamerica.com/pdcc/feed">RSS Feed</a></li>
<li id="menu-item-134104" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-134104"><a href="https://www.youtube.com/c/Newsinamerica">Youtube</a></li>
</ul></nav>				<button id="menu-toggle" class="menu-toggle">Menu</button>
			</div>

			<div class="header-section-misc right">
								    <div class="header-section-more">
                		<div class="header-more-btn popup-search-btn">
			<span class="btn-label">Search</span>
			<span class="btn-label hover">Search</span>
		</div>
                            		<div class="header-more-btn reading-mode-switch">
    			<div class="night-mode">
    				<span class="btn-label">Night Mode    					<span class="btn-svg-icon">
    						<svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" enable-background="new 0 0 512 512" xml:space="preserve" x="0px" y="0px" width="20px" height="20px"><path fill="#FFFFFF" d="M401.4 354.2c-2.9.1-5.8.2-8.7.2-47.9 0-93-18.9-126.8-53.4-33.9-34.4-52.5-80.1-52.5-128.8 0-27.7 6.1-54.5 17.5-78.7 3.1-6.6 9.3-16.6 13.6-23.4 1.9-2.9-.5-6.7-3.9-6.1-6 .9-15.2 2.9-27.7 6.8C135.1 95.5 80 168.7 80 255c0 106.6 85.1 193 190.1 193 58 0 110-26.4 144.9-68.1 6-7.2 11.5-13.8 16.4-21.8 1.8-3-.7-6.7-4.1-6.1-8.5 1.7-17.1 1.8-25.9 2.2z"></path></svg>
    					</span>
    				</span>
    				<span class="btn-label hover">Night Mode    					<span class="btn-svg-icon">
    						<svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" enable-background="new 0 0 512 512" xml:space="preserve" x="0px" y="0px" width="20px" height="20px"><path fill="#FFFFFF" d="M401.4 354.2c-2.9.1-5.8.2-8.7.2-47.9 0-93-18.9-126.8-53.4-33.9-34.4-52.5-80.1-52.5-128.8 0-27.7 6.1-54.5 17.5-78.7 3.1-6.6 9.3-16.6 13.6-23.4 1.9-2.9-.5-6.7-3.9-6.1-6 .9-15.2 2.9-27.7 6.8C135.1 95.5 80 168.7 80 255c0 106.6 85.1 193 190.1 193 58 0 110-26.4 144.9-68.1 6-7.2 11.5-13.8 16.4-21.8 1.8-3-.7-6.7-4.1-6.1-8.5 1.7-17.1 1.8-25.9 2.2z"></path></svg>
    					</span>
    				</span>
    			</div>
    			<div class="day-mode">
    				<span class="btn-label">Day Mode    					<span class="btn-svg-icon">
    						<svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" enable-background="new 0 0 512 512" xml:space="preserve" x="0px" y="0px" width="22px" height="22px">
    							<path fill="#FFFFFF" d="M256 387c-8.5 0-15.4 6.9-15.4 15.4v46.2c0 8.5 6.9 15.4 15.4 15.4s15.4-6.9 15.4-15.4v-46.2c0-8.5-6.9-15.4-15.4-15.4zM256 48c-8.5 0-15.4 6.9-15.4 15.4v46.2c0 8.5 6.9 15.4 15.4 15.4s15.4-6.9 15.4-15.4V63.4c0-8.5-6.9-15.4-15.4-15.4zM125 256c0-8.5-6.9-15.4-15.4-15.4H63.4c-8.5 0-15.4 6.9-15.4 15.4s6.9 15.4 15.4 15.4h46.2c8.5 0 15.4-6.9 15.4-15.4zM448.6 240.6h-46.2c-8.5 0-15.4 6.9-15.4 15.4s6.9 15.4 15.4 15.4h46.2c8.5 0 15.4-6.9 15.4-15.4s-6.9-15.4-15.4-15.4zM152.5 344.1c-4.1 0-8 1.6-10.9 4.5l-32.7 32.7c-2.9 2.9-4.5 6.8-4.5 10.9s1.6 8 4.5 10.9c2.9 2.9 6.8 4.5 10.9 4.5 4.1 0 8-1.6 10.9-4.5l32.7-32.7c6-6 6-15.8 0-21.8-2.9-2.9-6.8-4.5-10.9-4.5zM359.5 167.9c4.1 0 8-1.6 10.9-4.5l32.7-32.7c2.9-2.9 4.5-6.8 4.5-10.9s-1.6-8-4.5-10.9c-2.9-2.9-6.8-4.5-10.9-4.5-4.1 0-8 1.6-10.9 4.5l-32.7 32.7c-2.9 2.9-4.5 6.8-4.5 10.9s1.6 8 4.5 10.9c2.9 2.9 6.8 4.5 10.9 4.5zM130.7 108.9c-2.9-2.9-6.8-4.5-10.9-4.5-4.1 0-8 1.6-10.9 4.5-2.9 2.9-4.5 6.8-4.5 10.9 0 4.1 1.6 8 4.5 10.9l32.7 32.7c2.9 2.9 6.8 4.5 10.9 4.5 4.1 0 8-1.6 10.9-4.5 2.9-2.9 4.5-6.8 4.5-10.9s-1.6-8-4.5-10.9l-32.7-32.7zM370.4 348.6c-2.9-2.9-6.8-4.5-10.9-4.5-4.1 0-8 1.6-10.9 4.5-6 6-6 15.8 0 21.8l32.7 32.7c2.9 2.9 6.8 4.5 10.9 4.5 4.1 0 8-1.6 10.9-4.5 2.9-2.9 4.5-6.8 4.5-10.9s-1.6-8-4.5-10.9l-32.7-32.7zM256 160c-52.9 0-96 43.1-96 96s43.1 96 96 96 96-43.1 96-96-43.1-96-96-96z"></path>
    						</svg>
    					</span>
    				</span>
    				<span class="btn-label hover">Day Mode    					<span class="btn-svg-icon">
    						<svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" enable-background="new 0 0 512 512" xml:space="preserve" x="0px" y="0px" width="22px" height="22px">
    							<path fill="#FFFFFF" d="M256 387c-8.5 0-15.4 6.9-15.4 15.4v46.2c0 8.5 6.9 15.4 15.4 15.4s15.4-6.9 15.4-15.4v-46.2c0-8.5-6.9-15.4-15.4-15.4zM256 48c-8.5 0-15.4 6.9-15.4 15.4v46.2c0 8.5 6.9 15.4 15.4 15.4s15.4-6.9 15.4-15.4V63.4c0-8.5-6.9-15.4-15.4-15.4zM125 256c0-8.5-6.9-15.4-15.4-15.4H63.4c-8.5 0-15.4 6.9-15.4 15.4s6.9 15.4 15.4 15.4h46.2c8.5 0 15.4-6.9 15.4-15.4zM448.6 240.6h-46.2c-8.5 0-15.4 6.9-15.4 15.4s6.9 15.4 15.4 15.4h46.2c8.5 0 15.4-6.9 15.4-15.4s-6.9-15.4-15.4-15.4zM152.5 344.1c-4.1 0-8 1.6-10.9 4.5l-32.7 32.7c-2.9 2.9-4.5 6.8-4.5 10.9s1.6 8 4.5 10.9c2.9 2.9 6.8 4.5 10.9 4.5 4.1 0 8-1.6 10.9-4.5l32.7-32.7c6-6 6-15.8 0-21.8-2.9-2.9-6.8-4.5-10.9-4.5zM359.5 167.9c4.1 0 8-1.6 10.9-4.5l32.7-32.7c2.9-2.9 4.5-6.8 4.5-10.9s-1.6-8-4.5-10.9c-2.9-2.9-6.8-4.5-10.9-4.5-4.1 0-8 1.6-10.9 4.5l-32.7 32.7c-2.9 2.9-4.5 6.8-4.5 10.9s1.6 8 4.5 10.9c2.9 2.9 6.8 4.5 10.9 4.5zM130.7 108.9c-2.9-2.9-6.8-4.5-10.9-4.5-4.1 0-8 1.6-10.9 4.5-2.9 2.9-4.5 6.8-4.5 10.9 0 4.1 1.6 8 4.5 10.9l32.7 32.7c2.9 2.9 6.8 4.5 10.9 4.5 4.1 0 8-1.6 10.9-4.5 2.9-2.9 4.5-6.8 4.5-10.9s-1.6-8-4.5-10.9l-32.7-32.7zM370.4 348.6c-2.9-2.9-6.8-4.5-10.9-4.5-4.1 0-8 1.6-10.9 4.5-6 6-6 15.8 0 21.8l32.7 32.7c2.9 2.9 6.8 4.5 10.9 4.5 4.1 0 8-1.6 10.9-4.5 2.9-2.9 4.5-6.8 4.5-10.9s-1.6-8-4.5-10.9l-32.7-32.7zM256 160c-52.9 0-96 43.1-96 96s43.1 96 96 96 96-43.1 96-96-43.1-96-96-96z"></path>
    						</svg>
    					</span>
    				</span>
    			</div>
    		</div>
        	</div>	        </div><!-- end of .misc right -->
		</div>
		    <div class="reading-progress"></div>
	</div>
</header>
		<div id="page">
			<div id="content"  class="site-content with-sidebar-right">

<div id="loftocean-homepage-widget-custom-content-5" class="home-widget dark-color custom-content" style="padding-top: 10px; padding-bottom: 10px;">
    <div class="g g-1" style="max-width: 100% !important;">
        <div class="g g-12"><div class="g-dyn a-7 c-1"><a class="gofollow" data-track="NywxMiwxLDYw" href="http://tgo.gt/.newsina" target="_blank"><img src="https://newsinamerica.com/pdcc/wp-content/banners/728x90-backtoschool-01-22.gif" /></a></div><div class="g-dyn a-8 c-2"><a class="gofollow" data-track="OCwxMiwxLDYw" href="https://www.grancaribehotels.com/" target="_blank" alt="Grupo Hotelero Gran Caribe"><img src="https://newsinamerica.com/pdcc/wp-content/banners/728x90-gran-caribe.jpg" /></a></div><div class="g-dyn a-5 c-3"><a class="gofollow" data-track="NSwxMiwxLDYw" href="http://www.barcelo.com/BarceloHotels/es_ES/hoteles/Cuba/Varadero/hotel-barcelo-solymar-arenas-blancas-resort/descripcion-general.aspx" target="_blank"><img src="https://newsinamerica.com/pdcc/wp-content/banners/banner-barcelo-728x90-2018.gif" /></a></div><div class="g-dyn a-6 c-4"><a class="gofollow" data-track="NiwxMiwxLDYw" href="https://intecap.edu.gt/50aniversario" target="_blank" alt="Intecap"><img src="https://newsinamerica.com/pdcc/wp-content/banners/728x90-banner-Intecap2.jpg" /></a></div></div>    </div>
</div>


		<div class="header-img featured-img parallax-scroll intro-animation">				<div class="header-img-container">
										<div class="featured-img-container" style="background-image: url(https://newsinamerica.com/pdcc/wp-content/uploads/2022/09/Integro-255x170.jpg); filter: blur(5px);" data-loftocean-image="1" data-loftocean-normal-image="https://newsinamerica.com/pdcc/wp-content/uploads/2022/09/Integro.jpg" data-loftocean-retina-image="https://newsinamerica.com/pdcc/wp-content/uploads/2022/09/Integro.jpg" ></div> 				</div>		</div>
<div class="main">
	<div class="container">
		<div id="primary" class="primary content-area">			<article class="post-154900 post type-post status-publish format-standard has-post-thumbnail hentry category-gerenciales single-post-wrapper"><div class="sticky-share hide-it">				<div class="article-share">			<a
				target="_blank"
				title="Like"
				href="#"
				class="post-like sharing-like-icon loftocean-like-meta"
				data-post-id="154900"
				data-like-count="0"
			>
				<i class="fas fa-heart"></i>
				<span>Like</span>
				<span class="like-count count">0</span>
			</a>						<a
							class="popup-window loftocean-social-share-icon"
							target="_blank"
							title="Facebook"
							href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fnewsinamerica.com%2Fpdcc%2Fgerenciales%2F2022%2Fintegro-invita-a-concurso-artistico-integrarte%2F&#038;t=%C3%8Dntegro%20invita%20a%20concurso%20art%C3%ADstico%20%E2%80%9CIntegrArte%E2%80%9D"
							data-social-type="facebook"
							data-facebook-post-id="154900"
							data-raw-counter="0"
													>
							<i class="fab fa-facebook"></i>							<span>Facebook</span>
							<span class="count">0</span>						</a> 						<a
							class="popup-window loftocean-social-share-icon"
							target="_blank"
							title="Twitter"
							href="https://twitter.com/share?text=%C3%8Dntegro%20invita%20a%20concurso%20art%C3%ADstico%20%E2%80%9CIntegrArte%E2%80%9D&#038;url=https%3A%2F%2Fnewsinamerica.com%2Fpdcc%2Fgerenciales%2F2022%2Fintegro-invita-a-concurso-artistico-integrarte%2F"
							data-social-type="twitter"
							data-twitter-post-id="154900"
							data-raw-counter="0"
													>
							<i class="fab fa-twitter"></i>							<span>Twitter</span>
							<span class="count">0</span>						</a> 						<a
							class="popup-window loftocean-social-share-icon"
							target="_blank"
							title="Email"
							href="mailto:?subject=I%20wanted%20you%20to%20see%20this%20page%20%C3%8Dntegro%20invita%20a%20concurso%20art%C3%ADstico%20%E2%80%9CIntegrArte%E2%80%9D&#038;body=Check%20out%20this%20site%20https%3A%2F%2Fnewsinamerica.com%2Fpdcc%2Fgerenciales%2F2022%2Fintegro-invita-a-concurso-artistico-integrarte%2F"
							data-social-type="email"
							data-email-post-id="154900"
							data-raw-counter="0"
													>
							<i class="fas fa-envelope"></i>							<span>Email</span>
							<span class="count">0</span>						</a> </div></div>				<div class="article-content">
																<header class="entry-header"><div class="header-text">
    <div id="breadcrumbs" class="breadcrumbs"><span><span><a href="https://newsinamerica.com/pdcc/">Home</a> » <span class="breadcrumb_last" aria-current="page">Íntegro invita a concurso artístico “IntegrArte”</span></span></span></div>    			<div class="cat-links"><a href="https://newsinamerica.com/pdcc/category/gerenciales/" rel="tag">Gerenciales</a></div>    <h1 class="entry-title">Íntegro invita a concurso artístico “IntegrArte”</h1>
        <div class="entry-meta has-author-photo">
        
		<div class="meta-group author">
                        <div class="author-photo">
                <a href="https://newsinamerica.com/pdcc/author/editor2/"><img alt='' src='https://newsinamerica.com/pdcc/wp-content/uploads/2021/10/logo-cuadrado-rojo.jpeg' srcset='https://newsinamerica.com/pdcc/wp-content/uploads/2021/10/logo-cuadrado-rojo.jpeg 180w, https://newsinamerica.com/pdcc/wp-content/uploads/2021/10/logo-cuadrado-rojo-150x150.jpeg 150w' class='avatar avatar-160 photo' height='160' width='160' /></a>
            </div>
            			<div class="meta-item author-name">					<a href="https://newsinamerica.com/pdcc/author/editor2/">Editor 3</a>			</div>
        </div>                <div class="meta-group">
            			<div class="meta-item post-date">septiembre 14, 2022</div>                                </div>
            </div>
            </div>
</header>
															<div class="entry-content">
<p>Guatemala. Íntegro lanzó la convocatoria de su primer concurso artístico “IntegrArte”, cuyo objetivo es impactar positivamente al desarrollo, conocimiento y las carreras de artistas guatemaltecos, fomentando el arte y la cultura en el país.</p>



<p>En el marco del mes patrio, Íntegro, la desarrolladora de mayor crecimiento en Guatemala, abrió la convocatoria a este certamen que congregará a artistas que residen en Guatemala para intervenir una escultura de fibra de vidrio del isotipo de ÍNTEGRO.</p>



<p>Los artistas participantes deberán interpretar artísticamente los valores de ÍNTEGRO: excelencia, pasión, impacto positivo, creatividad y comunicación.</p>



<p>La mecánica del concurso es la siguiente: los artistas tendrán que completar un formulario en la página www.integro.gt/ingtegrarte/ y recoger una escultura en mini formato en las oficinas centrales de Íntegro -ubicadas en 9ª calle 18-18, Zona 14 &#8211; para poder pintarlo. Una vez terminado el trabajo, deberán entregarlo en las mismas oficinas para que un jurado experto pueda realizar la evaluación.</p>



<p>Para los artistas que se encuentran en el interior de la república, Íntegro ha habilitado las oficinas administrativas de los Centros Comerciales Santalú y Gran Carchá. Además, para quienes residen en Totonicapán se le contactará una vez haya hecho su registro en la página.</p>



<p>El jurado de IntegrArte estará conformado por los reconocidos artistas guatemaltecos Camilo Almaráz, Sergio Valenzuela “Valenz” y Josué Eduardo Hernández Vásquez, así como por el Director General de Íntegro, Jorge Mario Figueroa, quienes seleccionarán a 6 ganadores.</p>



<p>Los ganadores recibirán un premio en efectivo de Q. 5 mil. Asimismo, pintarán la escultura del isotipo de Íntegro de 2.10 x 2.10 metros que se encuentra en las fachadas de sus 6 proyectos de vivienda y centros comerciales.</p>



<p>Las piezas serán colocadas en Parque Las Américas, Villa Mariscal y Céntrico, proyectos ubicados en la Ciudad Capital; así como en Santalú, Gran Carchá y Los Altos de Totonicapán, centros comerciales de Íntegro que se encuentran en el interior de la república.</p>



<p>La inscripción será del 13 al 25 de septiembre y podrán recoger las esculturas en mini formato a partir del lunes 19 de septiembre hasta el 17 de octubre. Los ganadores serán anunciados el 19 de octubre. El cupo es para 100 artistas participantes.</p>



<p>“En Guatemala tenemos mucho talento, es por esto que por medio de IntegrArte queremos que los artistas puedan darse a conocer, empoderarse y posicionarse como referentes del arte en nuestro país. En Íntegro estamos comprometidos en continuar realizando actividades que promuevan el arte y la cultura, ya que uno de nuestros valores es crear un impacto positivo en la sociedad. Invitamos a que se sumen a participar y les deseamos el mejor de los éxitos”, comentó Jorge Mario Figueroa, Director General de Íntegro.</p>



<p>Embajadora de IntegrArte</p>



<p>María Inés Lacayo Henry, más conocida como Milah, es una artista plástica con más de 5 años de experiencia e innumerables exposiciones en Guatemala y otros países del mundo. Milah ha participado en más de 35 exposiciones en países como México, Perú y Emiratos Árabes Unidos, en este último realizó una intervención pintando en vivo en el Festival Jax Art 2022. La artista, quien es un referente del arte en Guatemala, participará como embajadora de IntegrArte, pintando la escultura del proyecto habitacional Atarah, ubicado en la zona 10 de la Ciudad Capital.</p>



<p>Acerca del jurado</p>



<p>Sergio Valenzuela: Más conocido como Valenz, es un artista guatemalteco con más de 150 exposiciones individuales y colectivas en Guatemala, El Salvador, Honduras, Estados Unidos y en países de Europa. Participa activamente en subastas de arte latinoamericano como Juannio, Rozas Botrán, Sumarte en El Salvador e Idearte en Honduras. Recientemente expuso una muestra individual en Dinamarca, SAMSO 1771 Vadstrup Art Gallery, Palm Springs Art Fair, Art Fair de Houston y SOFA Chicago. Asimismo, expone de manera permanente en Alberto Linero Gallery Wynwood Miami, Heath Gallery California, en Panama en Apriori Art Gallery, Galería 123 El Salvador y en Guatemala en Galería El Túnel y Galería El Attico.</p>



<p>Camilo Almaráz: Es un artista plástico con 10 años de experiencia. Ha participado en múltiples exposiciones en diversas galerías como Rozas Botrán, Galería El Attico, Galería El Túnel, Galería 77 y en otras ubicadas en el interior de la república. Obtuvo el Premio al Artista Revelación del año 2018, Società Dante Alighieri y el primer lugar, en el 1er salón de la Acuarela, Quetzaltenango en el año 2015.</p>



<p>Josué Eduardo Hernández Vásquez: Nacido en el Departamento de Quetzaltenango. Su carrera artística inició en el año 2015 con exposiciones personales como Darsc, Travesía de Ensueños, De lo Real a lo Celestial y Travesía de Ensueños II. Ha participado en exposiciones colectivas en galerías de Guatemala como Rozas Botrán, Margarita Tejada y Galería Caos. Asimismo, ha presentado sus obras en países como Italia y Honduras. Josué ha ganado diversos premios y reconocimientos gracias a su gran trabajo, entre los que destacan: Galardón a la Excelencia de la Escuela Superior de Quetzaltenango, segundo lugar en el Primer Bienal de Acuarela en Línea en Argentina, Mención Honorífica en el Festival de Arte en Mayo de Rozas Botrán y Premio Rafael en Madrid, España en el II Internacional IWS.</p>



<p>Jorge Mario Figueroa: Director General y socio de Íntegro, empresa que nace en el año 2017 como una unidad estratégica de negocio de Corporación Aicsa, poniendo a disposición su experiencia en la operación y desarrollo de centros comerciales, vivienda y operación de franquicias de moda. Es Ingeniero Civil de la Universidad de Valle, con un MBA en finanzas por la Universidad Francisco Marroquín y una Maestría en Proyectos Inmobiliarios otorgado por la misma casa de estudios. También tiene estudios en la Universidad de California en Berkeley en Strategic Project Management, Agil Project Management, así como de Gerencia de la Construcción en INCAE.</p>



<p>Fuente. Periódico Digital Centroamericano y del Caribe</p>
					</div><!-- end of .entry-content -->
																			<div class="article-share">			<a
				target="_blank"
				title="Like"
				href="#"
				class="post-like sharing-like-icon loftocean-like-meta"
				data-post-id="154900"
				data-like-count="0"
			>
				<i class="fas fa-heart"></i>
				<span>Like</span>
				<span class="like-count count">0</span>
			</a>						<a
							class="popup-window loftocean-social-share-icon"
							target="_blank"
							title="Facebook"
							href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fnewsinamerica.com%2Fpdcc%2Fgerenciales%2F2022%2Fintegro-invita-a-concurso-artistico-integrarte%2F&#038;t=%C3%8Dntegro%20invita%20a%20concurso%20art%C3%ADstico%20%E2%80%9CIntegrArte%E2%80%9D"
							data-social-type="facebook"
							data-facebook-post-id="154900"
							data-raw-counter="0"
													>
							<i class="fab fa-facebook"></i>							<span>Facebook</span>
							<span class="count">0</span>						</a> 						<a
							class="popup-window loftocean-social-share-icon"
							target="_blank"
							title="Twitter"
							href="https://twitter.com/share?text=%C3%8Dntegro%20invita%20a%20concurso%20art%C3%ADstico%20%E2%80%9CIntegrArte%E2%80%9D&#038;url=https%3A%2F%2Fnewsinamerica.com%2Fpdcc%2Fgerenciales%2F2022%2Fintegro-invita-a-concurso-artistico-integrarte%2F"
							data-social-type="twitter"
							data-twitter-post-id="154900"
							data-raw-counter="0"
													>
							<i class="fab fa-twitter"></i>							<span>Twitter</span>
							<span class="count">0</span>						</a> 						<a
							class="popup-window loftocean-social-share-icon"
							target="_blank"
							title="Email"
							href="mailto:?subject=I%20wanted%20you%20to%20see%20this%20page%20%C3%8Dntegro%20invita%20a%20concurso%20art%C3%ADstico%20%E2%80%9CIntegrArte%E2%80%9D&#038;body=Check%20out%20this%20site%20https%3A%2F%2Fnewsinamerica.com%2Fpdcc%2Fgerenciales%2F2022%2Fintegro-invita-a-concurso-artistico-integrarte%2F"
							data-social-type="email"
							data-email-post-id="154900"
							data-raw-counter="0"
													>
							<i class="fas fa-envelope"></i>							<span>Email</span>
							<span class="count">0</span>						</a> </div>    <footer class="entry-footer">
                        <div class="meta">
            			<div class="meta-item view-count loftocean-view-meta" data-post-id="154900"><span class="count">9</span> Views</div>            			<div
				class="post-like meta-item like-count loftocean-like-meta"
				data-post-id="154900"
				data-like-count="0"
				data-single-label="Like"
				data-plural-label="Likes"
			><span class="count">0</span> <span class="label">Like</span></div>            				<div class="meta-item comment-count">
					<a href="#comments">0 Comment</a>
				</div>                    </div>
            </footer>				</div>
				
				<div id="loftocean-homepage-widget-custom-content-5" class="home-widget dark-color custom-content" style="padding-top: 10px; padding-bottom: 10px;">
                    <div class="g g-1" style="max-width: 100% !important;">
                        <div class="g g-13"><div class="g-dyn a-11 c-1"><a class="gofollow" data-track="MTEsMTMsMSw2MA==" href="http://www.hotelescubanacan.com/" target="_blank"><img src="https://newsinamerica.com/pdcc/wp-content/banners/728x90-cubanacan-2022.jpg" /></a></div><div class="g-dyn a-9 c-2"><a class="gofollow" data-track="OSwxMywxLDYw" href="http://www.gaviota-grupo.com/" target="_blank"><img src="https://newsinamerica.com/pdcc/wp-content/banners/729x90-banner-gaviota2022.gif" /></a></div><div class="g-dyn a-10 c-3"><a class="gofollow" data-track="MTAsMTMsMSw2MA==" href="https://www.transtur.biz/" target="_blank"><img src="https://newsinamerica.com/pdcc/wp-content/banners/728x90-banner-transtur2022.gif" /></a></div><div class="g-dyn a-50 c-4"><a class="gofollow" data-track="NTAsMTMsMSw2MA==" href="https://www.inab.gob.gt/" target="_blank"><img src="https://newsinamerica.com/pdcc/wp-content/banners/728x90probosqueFDV.gif" /></a></div><div class="g-dyn a-12 c-5"><a class="gofollow" data-track="MTIsMTMsMSw2MA==" href="https://www.hardrockhotels.com/all-inclusive-resorts.aspx" target="_blank"><img src="https://newsinamerica.com/pdcc/wp-content/banners/728x90-latam_pdcc_may22.jpg" /></a></div><div class="g-dyn a-13 c-6"><a class="gofollow" data-track="MTMsMTMsMSw2MA==" href="http://www.cce.sld.cu/" target="_blank"><img src="https://newsinamerica.com/pdcc/wp-content/banners/cirugia-minimo-acceso-728x60.gif" /></a></div></div>                    </div>
                </div>
				
							</article>
	<nav class="navigation alignfull post-navigation" aria-label="Entradas">
		<h2 class="screen-reader-text">Navegación de entradas</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://newsinamerica.com/pdcc/boletin/2022/cmi-invertira-usd1-8-mil-millones-en-los-proximos-tres-anos/" rel="prev"><div style="background-image: url(https://newsinamerica.com/pdcc/wp-content/uploads/2022/09/sCMI-invertira-255x170.jpg); filter: blur(5px);" data-loftocean-image="1" data-loftocean-normal-image="https://newsinamerica.com/pdcc/wp-content/uploads/2022/09/sCMI-invertira-780x519.jpg" data-loftocean-retina-image="https://newsinamerica.com/pdcc/wp-content/uploads/2022/09/sCMI-invertira-1200x799.jpg" class="post-thumb"></div><div class="post-info"><span class="text">Prev</span><span class="post-title entry-title">CMI invertirá USD$1.8 mil millones en los próximos tres años</span></div></a></div><div class="nav-next"><a href="https://newsinamerica.com/pdcc/boletin/2022/enfermeras-del-minsa-reciben-una-donacion-de-mas-de-12000-unidades-de-chocolates/" rel="next"><div style="background-image: url(https://newsinamerica.com/pdcc/wp-content/uploads/2022/09/sEnfermeras-255x143.jpg); filter: blur(5px);" data-loftocean-image="1" data-loftocean-normal-image="https://newsinamerica.com/pdcc/wp-content/uploads/2022/09/sEnfermeras-780x437.jpg" data-loftocean-retina-image="https://newsinamerica.com/pdcc/wp-content/uploads/2022/09/sEnfermeras.jpg" class="post-thumb"></div><div class="post-info"><span class="text">Next</span><span class="post-title entry-title">Enfermeras del MINSA reciben una donación de más de 12,000 unidades de chocolates</span></div></a></div></div>
	</nav>
        <div class="related-posts">
            <h4 class="related-posts-title">Usted debería leer también...</h4>
			<div class="posts layout-grid column-4 img-ratio-3-2">
				<div class="posts-wrapper">					<article class="post has-post-thumbnail">
												<div class="featured-img">
							<a href="https://newsinamerica.com/pdcc/gerenciales/2022/bottega-invierte-en-mejoras-para-sus-clientes/"><img width="600" height="405" src="https://newsinamerica.com/pdcc/wp-content/uploads/2022/07/Bottega-invierte-600x405.jpg" class="attachment-alpaca_600w size-alpaca_600w wp-post-image" alt="" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2022/07/Bottega-invierte-600x405.jpg 600w, https://newsinamerica.com/pdcc/wp-content/uploads/2022/07/Bottega-invierte-300x203.jpg 300w, https://newsinamerica.com/pdcc/wp-content/uploads/2022/07/Bottega-invierte-768x518.jpg 768w, https://newsinamerica.com/pdcc/wp-content/uploads/2022/07/Bottega-invierte-780x527.jpg 780w, https://newsinamerica.com/pdcc/wp-content/uploads/2022/07/Bottega-invierte-550x371.jpg 550w, https://newsinamerica.com/pdcc/wp-content/uploads/2022/07/Bottega-invierte-370x250.jpg 370w, https://newsinamerica.com/pdcc/wp-content/uploads/2022/07/Bottega-invierte-255x172.jpg 255w, https://newsinamerica.com/pdcc/wp-content/uploads/2022/07/Bottega-invierte.jpg 1000w" sizes="255px" data-loftocean-lazy-load-sizes="(max-width: 600px) 100vw, 600px" data-loftocean-loading-image="on" /></a>
						</div>
												<div class="article-content">
							<header class="entry-header">
								<h2 class="entry-title">
									<a href="https://newsinamerica.com/pdcc/gerenciales/2022/bottega-invierte-en-mejoras-para-sus-clientes/">Bottega invierte en mejoras para sus clientes</a>
								</h2>
								<div class="entry-meta">
									<div class="meta-group">
										<div class="meta-item post-date">
											<a href="https://newsinamerica.com/pdcc/gerenciales/2022/bottega-invierte-en-mejoras-para-sus-clientes/">julio 21, 2022</a>
										</div>
												<div class="meta-item read-time">2 mins read</div>									</div>
								</div>
							</header>
						</div>
					</article>					<article class="post has-post-thumbnail">
												<div class="featured-img">
							<a href="https://newsinamerica.com/pdcc/gerenciales/2021/fabrica-nestle-antigua-guatemala-50-anos-cuidando-del-medio-ambiente/"><img width="600" height="336" src="https://newsinamerica.com/pdcc/wp-content/uploads/2021/06/Fabrica.jpg" class="attachment-alpaca_600w size-alpaca_600w wp-post-image" alt="" loading="lazy" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2021/06/Fabrica.jpg 900w, https://newsinamerica.com/pdcc/wp-content/uploads/2021/06/Fabrica-300x168.jpg 300w, https://newsinamerica.com/pdcc/wp-content/uploads/2021/06/Fabrica-768x430.jpg 768w, https://newsinamerica.com/pdcc/wp-content/uploads/2021/06/Fabrica-400x224.jpg 400w" sizes="255px" data-loftocean-lazy-load-sizes="(max-width: 600px) 100vw, 600px" data-loftocean-loading-image="on" /></a>
						</div>
												<div class="article-content">
							<header class="entry-header">
								<h2 class="entry-title">
									<a href="https://newsinamerica.com/pdcc/gerenciales/2021/fabrica-nestle-antigua-guatemala-50-anos-cuidando-del-medio-ambiente/">Fábrica Nestlé Antigua Guatemala 50 años cuidando del medio ambiente</a>
								</h2>
								<div class="entry-meta">
									<div class="meta-group">
										<div class="meta-item post-date">
											<a href="https://newsinamerica.com/pdcc/gerenciales/2021/fabrica-nestle-antigua-guatemala-50-anos-cuidando-del-medio-ambiente/">junio 24, 2021</a>
										</div>
												<div class="meta-item read-time">3 mins read</div>									</div>
								</div>
							</header>
						</div>
					</article>					<article class="post has-post-thumbnail">
												<div class="featured-img">
							<a href="https://newsinamerica.com/pdcc/gerenciales/2022/con-el-objetivo-de-promover-el-empleo-formal-y-el-desarrollo-de-villa-nueva-presentan-el-programa-ingles-para-todos/"><img width="600" height="393" src="https://newsinamerica.com/pdcc/wp-content/uploads/2022/07/Con-el-objetivo-600x393.jpg" class="attachment-alpaca_600w size-alpaca_600w wp-post-image" alt="" loading="lazy" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2022/07/Con-el-objetivo-600x393.jpg 600w, https://newsinamerica.com/pdcc/wp-content/uploads/2022/07/Con-el-objetivo-300x197.jpg 300w, https://newsinamerica.com/pdcc/wp-content/uploads/2022/07/Con-el-objetivo-768x503.jpg 768w, https://newsinamerica.com/pdcc/wp-content/uploads/2022/07/Con-el-objetivo-780x511.jpg 780w, https://newsinamerica.com/pdcc/wp-content/uploads/2022/07/Con-el-objetivo-550x360.jpg 550w, https://newsinamerica.com/pdcc/wp-content/uploads/2022/07/Con-el-objetivo-370x242.jpg 370w, https://newsinamerica.com/pdcc/wp-content/uploads/2022/07/Con-el-objetivo-255x167.jpg 255w, https://newsinamerica.com/pdcc/wp-content/uploads/2022/07/Con-el-objetivo.jpg 1000w" sizes="255px" data-loftocean-lazy-load-sizes="(max-width: 600px) 100vw, 600px" data-loftocean-loading-image="on" /></a>
						</div>
												<div class="article-content">
							<header class="entry-header">
								<h2 class="entry-title">
									<a href="https://newsinamerica.com/pdcc/gerenciales/2022/con-el-objetivo-de-promover-el-empleo-formal-y-el-desarrollo-de-villa-nueva-presentan-el-programa-ingles-para-todos/">Con el objetivo de promover el empleo formal y el desarrollo de Villa Nueva, presentan el programa “Inglés para Todos”</a>
								</h2>
								<div class="entry-meta">
									<div class="meta-group">
										<div class="meta-item post-date">
											<a href="https://newsinamerica.com/pdcc/gerenciales/2022/con-el-objetivo-de-promover-el-empleo-formal-y-el-desarrollo-de-villa-nueva-presentan-el-programa-ingles-para-todos/">julio 15, 2022</a>
										</div>
												<div class="meta-item read-time">4 mins read</div>									</div>
								</div>
							</header>
						</div>
					</article>					<article class="post has-post-thumbnail">
												<div class="featured-img">
							<a href="https://newsinamerica.com/pdcc/gerenciales/2020/scotiabank-reaperturara-sucursal-en-multiplaza/"><img width="600" height="338" src="https://newsinamerica.com/pdcc/wp-content/uploads/2020/10/Scotiabank-reaperturara.jpg" class="attachment-alpaca_600w size-alpaca_600w wp-post-image" alt="" loading="lazy" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2020/10/Scotiabank-reaperturara.jpg 1200w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/10/Scotiabank-reaperturara-300x169.jpg 300w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/10/Scotiabank-reaperturara-1024x576.jpg 1024w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/10/Scotiabank-reaperturara-768x432.jpg 768w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/10/Scotiabank-reaperturara-400x225.jpg 400w" sizes="255px" data-loftocean-lazy-load-sizes="(max-width: 600px) 100vw, 600px" data-loftocean-loading-image="on" /></a>
						</div>
												<div class="article-content">
							<header class="entry-header">
								<h2 class="entry-title">
									<a href="https://newsinamerica.com/pdcc/gerenciales/2020/scotiabank-reaperturara-sucursal-en-multiplaza/">Scotiabank reaperturará  sucursal en Multiplaza</a>
								</h2>
								<div class="entry-meta">
									<div class="meta-group">
										<div class="meta-item post-date">
											<a href="https://newsinamerica.com/pdcc/gerenciales/2020/scotiabank-reaperturara-sucursal-en-multiplaza/">octubre 21, 2020</a>
										</div>
												<div class="meta-item read-time">&lt; 1 min read</div>									</div>
								</div>
							</header>
						</div>
					</article>				</div>
            </div>
        </div>			
			<div id="loftocean-homepage-widget-custom-content-5" class="home-widget dark-color custom-content" style="padding-top: 10px; padding-bottom: 10px;">
                <div class="g g-1" style="max-width: 100% !important;">
                    <div class="g g-14"><div class="g-dyn a-51 c-1"><a href="https://irtra.org.gt/" target="_blank" title="Irtra"><img src="https://newsinamerica.com/pdcc/wp-content/banners/728x90-60-Irtra.gif" width="728" height="90" alt="Irtra" /></a></div><div class="g-dyn a-18 c-2"><a class="gofollow" data-track="MTgsMTQsMSw2MA==" href="http://www.cubatravel.cu/" target="_blank"><img src="https://newsinamerica.com/pdcc/wp-content/banners/728x90-fitcuba20222.gif" /></a></div><div class="g-dyn a-15 c-3"><a class="gofollow" data-track="MTUsMTQsMSw2MA==" href="https://www.instagram.com/guatemaltecos_por_la_nutricion/" target="_blank"><img src="https://newsinamerica.com/pdcc/wp-content/banners/728x80-ceverceria.jpg" /></a></div><div class="g-dyn a-14 c-4"><a class="gofollow" data-track="MTQsMTQsMSw2MA==" href="https://www.walmartcentroamerica.com/sala-de-prensa" target="_blank"><img src="https://newsinamerica.com/pdcc/wp-content/banners/728x90_GT_walmart.jpg" /></a></div><div class="g-dyn a-16 c-5"><a class="gofollow" data-track="MTYsMTQsMSw2MA==" href="https://somoscmi.com/es/agrupaciones-de-negocio/cmi-capital " target="_blank" title="CMI"><img src="https://newsinamerica.com/pdcc/wp-content/banners/728x90-renace-agosto.gif" alt="CMI"/></a></div><div class="g-dyn a-17 c-6"><a class="gofollow" data-track="MTcsMTQsMSw2MA==" href="https://www.islazulhotels.com/" target="_blank"><img src="https://newsinamerica.com/pdcc/wp-content/banners/728x90-islazul-2022.gif" /></a></div></div>                </div>
            </div>
			
			
<div class="comments-area alignfull" id="comments"> 	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja una respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/pdcc/gerenciales/2022/integro-invita-a-concurso-artistico-integrarte/#respond" style="display:none;">Cancelar la respuesta</a></small></h3><form action="https://newsinamerica.com/pdcc/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> <span class="required-field-message" aria-hidden="true">Los campos obligatorios están marcados con <span class="required" aria-hidden="true">*</span></span></p><p class="comment-form-comment"><label for="comment">Comentario <span class="required" aria-hidden="true">*</span></label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required" aria-hidden="true">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required" aria-hidden="true">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Guarda mi nombre, correo electrónico y web en este navegador para la próxima vez que comente.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar el comentario" /> <input type='hidden' name='comment_post_ID' value='154900' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="e870f8316a" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="205"/><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
	</div>
		
		<div id="loftocean-homepage-widget-custom-content-5" class="home-widget dark-color custom-content" style="padding-top: 10px; padding-bottom: 10px;">
            <div class="g g-1" style="max-width: 100% !important;">
                <div class="g g-15"><div class="g-dyn a-23 c-1"><a class="gofollow" data-track="MjMsMTUsMSw2MA==" href="http://www.smcsalud.cu/smc" target="_blank"><img src="https://newsinamerica.com/pdcc/wp-content/banners/728x90-smc-banner.gif.gif" /></a></div><div class="g-dyn a-24 c-2"><a class="gofollow" data-track="MjQsMTUsMSw2MA==" href="http://www.smcsalud.cu/smc/es/programas_medicos" target="_blank"><img src="https://newsinamerica.com/pdcc/wp-content/banners/728x90-banner-nuevo-inor.gif" /></a></div><div class="g-dyn a-21 c-3"><a class="gofollow" data-track="MjEsMTUsMSw2MA==" href="https://www.cubavaraderogolfclub.com/es/" target="_blank"><img src="https://newsinamerica.com/pdcc/wp-content/banners/728x90-varaderogolfclub-palmares.gif" /></a></div><div class="g-dyn a-20 c-4"><a class="gofollow" data-track="MjAsMTUsMSw2MA==" href="https://www.trecsa.com.gt" target="_blank"><img src="https://newsinamerica.com/pdcc/wp-content/banners/octtrecsa.jpg" /></a></div><div class="g-dyn a-26 c-5"><a class="gofollow" data-track="MjYsMTUsMSw2MA==" href="http://www.losportales.cu target="_blank"><img src="https://newsinamerica.com/pdcc/wp-content/banners/728x90-los-portales.gif" /></a></div></div>            </div>
        </div>
        
	</div><!-- end of #primary -->
        	<aside id="secondary" class="sidebar widget-area" data-enable-sticky-sidebar="on">
		<div class="sidebar-container">
			<div id="uoawdzurxo-2" class="widget uoawdzurxo"><div class="widget-header"><h5 class="widget-title">Publicidad</h5></div><div class="g g-16"><div class="g-dyn a-31 c-1"><a class="gofollow" data-track="MzEsMTYsMSw2MA==" href="https://somoscmi.com/es/agrupaciones-de-negocio/cmi-capital" target="_blank" title="CMI"><img src="https://newsinamerica.com/pdcc/wp-content/banners/cmi-julio-agosto-300x125px.gif" width="300" height="125" alt="CMI" /></a></div><div class="g-dyn a-33 c-2"><a class="gofollow" data-track="MzMsMTYsMSw2MA==" href="http://www.hinn.com.gt/" target="_blank" title="Hotel Holiday Inn Guatemala"><img src="https://newsinamerica.com/pdcc/wp-content/banners/300x125-holiday-inn-dic2021.gif" width="300" height="125" alt="Hotel Holiday Inn Guatemala" /></a></div><div class="g-dyn a-32 c-3"><a class="gofollow" data-track="MzIsMTYsMSw2MA==" href="http://tgo.gt/.newsina" target="_blank" title="Tigo"><img src="https://newsinamerica.com/pdcc/wp-content/banners/300x125-backtoschool-01-22.gif" width="300" height="125" alt="Tigo" /></a></div><div class="g-dyn a-27 c-4"><a class="gofollow" data-track="MjcsMTYsMSw2MA==" href="https://www.barcelo.com/es-gt/" target="_blank" title="Barcelo Guatemala City"><img src="https://newsinamerica.com/pdcc/wp-content/banners/300x125-barcelo-mayo.jpg" width="300" height="125" alt="Barcelo Guatemala City" /></a></div><div class="g-dyn a-29 c-5"><a class="gofollow" data-track="MjksMTYsMSw2MA==" href="https://www.etecsa.cu/es/promocion/recarga-internacional?fbclid=IwAR1PkwmZeakvLGCURpXHNhrpF3BP4GGLyFaJ3DKMwWWLEOev9pZTMQWKquo" target="_blank" title="Cubacel"><img src="https://newsinamerica.com/pdcc/wp-content/banners/300x125-cubacel-recarga-sept.jpg" width="360" height="150" alt="Cubacel" /></a></div><div class="g-dyn a-28 c-6"><a class="gofollow" data-track="MjgsMTYsMSw2MA==" href="http://www.bluediamondresorts.com/" target="_blank" title="Blue Diamond Resorts"><img src="https://newsinamerica.com/pdcc/wp-content/banners/300x125-Blue-Diamond-Resorts.gif" width="300" height="125" alt="Blue Diamond Resorts" /></a></div><div class="g-dyn a-30 c-7"><a class="gofollow" data-track="MzAsMTYsMSw2MA==" href="https://www.roc-hotels.com/" target="_blank" title="Hoteles ROC"><img src="https://newsinamerica.com/pdcc/wp-content/banners/300X125-banner-roc-hoteles-VERSION1.gif" width="300" height="125" alt="Hoteles ROC" /></a></div><div class="g-dyn a-19 c-8"><a class="gofollow" data-track="MTksMTYsMSw2MA==" href="https://www.henkel.mx/" target="_blank" title="Henkel"><img src="https://newsinamerica.com/pdcc/wp-content/banners/SEPTIEMBRE-2021_HENKEL.gif" alt="Henkel" /></a></div></div></div><div id="loftocean-widget-posts-2" class="circular-thumbnail with-post-number widget alpaca-widget_posts"><div class="widget-header"><h5 class="widget-title">Lo más leído</h5></div>				<ul>
					<li>
						<a href="https://newsinamerica.com/pdcc/boletin/2021/es-normal-que-me-arda-la-piel-cuando-me-aplico-una-nueva-crema-facial/" class="post-link">					<div class="thumbnail" style="background-image: url(https://newsinamerica.com/pdcc/wp-content/uploads/2021/10/sEs.jpg); filter: blur(5px);" data-loftocean-image="1" data-loftocean-normal-image="https://newsinamerica.com/pdcc/wp-content/uploads/2021/10/sEs-150x150.jpg" data-loftocean-retina-image="https://newsinamerica.com/pdcc/wp-content/uploads/2021/10/sEs-150x150.jpg" ></div> 							<div class="article-content">
								<h4 class="entry-title">¿Es normal que me arda la piel cuando me aplico una nueva crema facial?</h4>				<div class="cat-links">					<span>Belleza</span>					<span>Boletin</span>				</div>									<div class="entry-meta">
										<div class="meta-group">											<div class="meta-item post-date">octubre 9, 2021</div>										</div>
									</div> 							</div>
						</a>
					</li>
					<li>
						<a href="https://newsinamerica.com/pdcc/turismo/2021/irtra-lanza-paquetes-todo-incluido-para-afiliados-y-no-afiliados/" class="post-link">					<div class="thumbnail" style="background-image: url(https://newsinamerica.com/pdcc/wp-content/uploads/2021/07/sIrtra.jpg); filter: blur(5px);" data-loftocean-image="1" data-loftocean-normal-image="https://newsinamerica.com/pdcc/wp-content/uploads/2021/07/sIrtra-150x150.jpg" data-loftocean-retina-image="https://newsinamerica.com/pdcc/wp-content/uploads/2021/07/sIrtra-150x150.jpg" ></div> 							<div class="article-content">
								<h4 class="entry-title">Irtra lanza paquetes todo incluido para afiliados y no afiliados</h4>				<div class="cat-links">					<span>Boletin</span>					<span>Turismo</span>				</div>									<div class="entry-meta">
										<div class="meta-group">											<div class="meta-item post-date">julio 11, 2021</div>										</div>
									</div> 							</div>
						</a>
					</li>
					<li>
						<a href="https://newsinamerica.com/pdcc/gente/espectaculos/2020/la-sonora-dinamita-de-lucho-argain-y-elsa-lopez-la-roba-maridos/" class="post-link">					<div class="thumbnail" style="background-image: url(https://newsinamerica.com/pdcc/wp-content/uploads/2020/10/La-Sonora.jpg); filter: blur(5px);" data-loftocean-image="1" data-loftocean-normal-image="https://newsinamerica.com/pdcc/wp-content/uploads/2020/10/La-Sonora-150x150.jpg" data-loftocean-retina-image="https://newsinamerica.com/pdcc/wp-content/uploads/2020/10/La-Sonora-150x150.jpg" ></div> 							<div class="article-content">
								<h4 class="entry-title">La Sonora Dinamita de Lucho Argaín y Elsa López:  «La Roba Maridos»</h4>				<div class="cat-links">					<span>Espectáculos</span>				</div>									<div class="entry-meta">
										<div class="meta-group">											<div class="meta-item post-date">octubre 18, 2020</div>										</div>
									</div> 							</div>
						</a>
					</li>
					<li>
						<a href="https://newsinamerica.com/pdcc/tecnologia/2022/como-elegir-los-numeros-de-la-loteria-7-consejos-definitivos/" class="post-link">					<div class="thumbnail" style="background-image: url(https://newsinamerica.com/pdcc/wp-content/uploads/2022/05/dylan-nolte-RSsqjpezn6o-unsplash-255x170.webp); filter: blur(5px);" data-loftocean-image="1" data-loftocean-normal-image="https://newsinamerica.com/pdcc/wp-content/uploads/2022/05/dylan-nolte-RSsqjpezn6o-unsplash-150x150.webp" data-loftocean-retina-image="https://newsinamerica.com/pdcc/wp-content/uploads/2022/05/dylan-nolte-RSsqjpezn6o-unsplash-150x150.webp" ></div> 							<div class="article-content">
								<h4 class="entry-title">Cómo elegir los números de la lotería: 7 consejos definitivos</h4>				<div class="cat-links">					<span>Ciencia y Tecnología</span>				</div>									<div class="entry-meta">
										<div class="meta-group">											<div class="meta-item post-date">mayo 10, 2022</div>										</div>
									</div> 							</div>
						</a>
					</li>				</ul></div><div id="uoawdzurxo-3" class="widget uoawdzurxo"><div class="widget-header"><h5 class="widget-title">Publicidad</h5></div><div class="g g-18"><div class="g-col b-18 a-47"><a class="gofollow" data-track="NDcsMTgsMSw2MA==" href="http://visitguatemala.com/" target="_blank" title="125x125-banners-asistur"><img src="https://newsinamerica.com/pdcc/wp-content/banners/125x125-banners-asistur.gif" width="125" height="125" alt="125x125-banners-asistur" /></a></div></div></div><div id="uoawdzurxo-4" class="widget uoawdzurxo"><div class="widget-header"><h5 class="widget-title">Publicidad</h5></div><div class="g g-17"><div class="g-dyn a-39 c-1"><a class="gofollow" data-track="MzksMTcsMSw2MA==" href="http://passporttravelmagazine.com" target="_blank" title="Revista Colombiana de Turismo Passport"><img src="https://newsinamerica.com/pdcc/wp-content/banners/300x125-banner-passport.gif" width="300" height="125" alt="Revista Colombiana de Turismo Passport" /></a></div><div class="g-dyn a-41 c-2"><a class="gofollow" data-track="NDEsMTcsMSw2MA==" href="http://www.barcelo.com/BarceloHotels/es_ES/hoteles/Cuba/Varadero/hotel-barcelo-solymar-arenas-blancas-resort/descripcion-general.aspx" target="_blank" title="Hotel Barcelo Solymar"><img src="https://newsinamerica.com/pdcc/wp-content/banners/300x125-barcelo-solymar-restaurantes.gif" width="300" height="125" alt="Hotel Barcelo Solymar" /></a></div><div class="g-dyn a-35 c-3"><a class="gofollow" data-track="MzUsMTcsMSw2MA==" href="https://www.grancaribehotels.com/" target="_blank" title="Hoteles Gran Caribe Cuba"><img src="https://newsinamerica.com/pdcc/wp-content/banners/300x125-gran-caribe2019.gif" width="300" height="126" alt="Hoteles Gran Caribe Cuba" /></a></div><div class="g-dyn a-37 c-4"><a class="gofollow" data-track="MzcsMTcsMSw2MA==" href="https://www.facebook.com/sanatoriosanrafael1/" target="_blank" title="Sanatorio San Rafael"><img src="https://newsinamerica.com/pdcc/wp-content/banners/300x125-SANATORIO-SAN-RAFAEL.gif" width="300" height="125" alt="Sanatorio San Rafael" /></a></div><div class="g-dyn a-38 c-5"><a class="gofollow" data-track="MzgsMTcsMSw2MA==" href="http://www.aireuropa.com/" target="_blank" title="Air Europa"><img src="https://newsinamerica.com/pdcc/wp-content/banners/300x125-banner-air-europa.gif" width="300" height="125" alt="Air Europa" /></a></div><div class="g-dyn a-34 c-6"><a class="gofollow" data-track="MzQsMTcsMSw2MA==" href="http://elsalvador.travel/es/" target="_blank" title="Ministerio de Turismo de El Salvador"><img src="https://newsinamerica.com/pdcc/wp-content/banners/300x125-CORSATUR.gif" width="300" height="125" alt="Ministerio de Turismo de El Salvador" /></a></div></div></div><div id="loftocean-widget-posts-3" class="circular-thumbnail with-post-number widget alpaca-widget_posts"><div class="widget-header"><h5 class="widget-title">Lo q más gusta&#8230;</h5></div>				<ul>
					<li>
						<a href="https://newsinamerica.com/pdcc/gerenciales/2022/tortrix-lanza-promocion-por-sus-60-anos/" class="post-link">					<div class="thumbnail" style="background-image: url(https://newsinamerica.com/pdcc/wp-content/uploads/2022/06/TorTrix-255x197.jpg); filter: blur(5px);" data-loftocean-image="1" data-loftocean-normal-image="https://newsinamerica.com/pdcc/wp-content/uploads/2022/06/TorTrix-150x150.jpg" data-loftocean-retina-image="https://newsinamerica.com/pdcc/wp-content/uploads/2022/06/TorTrix-150x150.jpg" ></div> 							<div class="article-content">
								<h4 class="entry-title">TorTrix lanza promoción por sus 60 años</h4>				<div class="cat-links">					<span>Gerenciales</span>				</div>									<div class="entry-meta">
										<div class="meta-group">											<div class="meta-item post-date">junio 9, 2022</div>										</div>
									</div> 							</div>
						</a>
					</li>
					<li>
						<a href="https://newsinamerica.com/pdcc/turismo/2021/irtra-lanza-paquetes-todo-incluido-para-afiliados-y-no-afiliados/" class="post-link">					<div class="thumbnail" style="background-image: url(https://newsinamerica.com/pdcc/wp-content/uploads/2021/07/sIrtra.jpg); filter: blur(5px);" data-loftocean-image="1" data-loftocean-normal-image="https://newsinamerica.com/pdcc/wp-content/uploads/2021/07/sIrtra-150x150.jpg" data-loftocean-retina-image="https://newsinamerica.com/pdcc/wp-content/uploads/2021/07/sIrtra-150x150.jpg" ></div> 							<div class="article-content">
								<h4 class="entry-title">Irtra lanza paquetes todo incluido para afiliados y no afiliados</h4>				<div class="cat-links">					<span>Boletin</span>					<span>Turismo</span>				</div>									<div class="entry-meta">
										<div class="meta-group">											<div class="meta-item post-date">julio 11, 2021</div>										</div>
									</div> 							</div>
						</a>
					</li>
					<li>
						<a href="https://newsinamerica.com/pdcc/tecnologia/2022/como-elegir-los-numeros-de-la-loteria-7-consejos-definitivos/" class="post-link">					<div class="thumbnail" style="background-image: url(https://newsinamerica.com/pdcc/wp-content/uploads/2022/05/dylan-nolte-RSsqjpezn6o-unsplash-255x170.webp); filter: blur(5px);" data-loftocean-image="1" data-loftocean-normal-image="https://newsinamerica.com/pdcc/wp-content/uploads/2022/05/dylan-nolte-RSsqjpezn6o-unsplash-150x150.webp" data-loftocean-retina-image="https://newsinamerica.com/pdcc/wp-content/uploads/2022/05/dylan-nolte-RSsqjpezn6o-unsplash-150x150.webp" ></div> 							<div class="article-content">
								<h4 class="entry-title">Cómo elegir los números de la lotería: 7 consejos definitivos</h4>				<div class="cat-links">					<span>Ciencia y Tecnología</span>				</div>									<div class="entry-meta">
										<div class="meta-group">											<div class="meta-item post-date">mayo 10, 2022</div>										</div>
									</div> 							</div>
						</a>
					</li>				</ul></div><div id="uoawdzurxo-5" class="widget uoawdzurxo"><div class="widget-header"><h5 class="widget-title">Publicidad</h5></div><div class="g g-19"><div class="g-col b-19 a-45"><a class="gofollow" data-track="NDUsMTksMSw2MA==" href="https://www.congresointernacionaldeturismo.com/" target="_blank" title="Congresos y Turismo"><img src="https://newsinamerica.com/pdcc/wp-content/banners/125x125-Congresos-Turismo2020.jpg" width="125" height="125" alt="Congresos y Turismo" /></a></div><div class="g-col b-19 a-48"><a class="gofollow" data-track="NDgsMTksMSw2MA==" href="https://newsinamerica.com/mr" target="_blank" title="MRInternacional S.A."><img src="https://newsinamerica.com/pdcc/wp-content/banners/125x125-mrinternacional.gif" width="125" height="125" alt="MRInternacional S.A." /></a></div></div></div><div id="uoawdzurxo-6" class="widget uoawdzurxo"><div class="widget-header"><h5 class="widget-title">Publicidad</h5></div><div class="g g-20"><div class="g-col b-20 a-44"><a class="gofollow" data-track="NDQsMjAsMSw2MA==" href="http://www.etecsa.cu/inicio/" target="_blank" title="Cubacel"><img src="https://newsinamerica.com/pdcc/wp-content/banners/125x125-general-cubacel2020.gif" width="125" height="125" alt="Cubacel" /></a></div><div class="g-col b-20 a-43"><a class="gofollow" data-track="NDMsMjAsMSw2MA==" href="http://fedecatur.ca/" target="_blank" title="125x125-fedecatur"><img src="https://newsinamerica.com/pdcc/wp-content/banners/125x125-fedecatur.gif" width="125" height="125" alt="125x125-fedecatur" /></a></div></div></div>		</div> <!-- end of .sidebar-container -->
	</aside><!-- end of .sidebar --> 	</div>
</div>
            </div> <!-- end of #content -->
            				<footer id="colophon" class="site-footer">
															    <div class="footer-bottom dark-color">
        <div class="container">            <div class="widget widget_nav_menu">
                <div id="footer-bottom-menu-container" class="menu-footer-bottom-menu-container"><ul id="footer-bottom-menu" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-134102"><a href="https://www.facebook.com/periodicoDCC">Facebook</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-134103"><a href="https://www.twitter.com/pdcc1">Twitter</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-134105"><a href="https://www.instagram.com/periodico_digital/">Instagram</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-134106"><a href="https://newsinamerica.com/pdcc/feed">RSS Feed</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-134104"><a href="https://www.youtube.com/c/Newsinamerica">Youtube</a></li>
</ul></div>            </div>            <div class="footer-logo">
                <a href="https://newsinamerica.com/pdcc/"><img width="200" height="46" src="https://newsinamerica.com/pdcc/wp-content/uploads/2021/10/cropped-logo-periodico-digital-centroamericano.png" class="light-logo" alt="" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2021/10/cropped-logo-periodico-digital-centroamericano.png 489w, https://newsinamerica.com/pdcc/wp-content/uploads/2021/10/cropped-logo-periodico-digital-centroamericano-300x69.png 300w, https://newsinamerica.com/pdcc/wp-content/uploads/2021/10/cropped-logo-periodico-digital-centroamericano-370x86.png 370w, https://newsinamerica.com/pdcc/wp-content/uploads/2021/10/cropped-logo-periodico-digital-centroamericano-255x59.png 255w" sizes="255px" data-loftocean-lazy-load-sizes="(max-width: 200px) 100vw, 200px" data-loftocean-loading-image="on" /><img width="200" height="48" src="https://newsinamerica.com/pdcc/wp-content/uploads/2021/10/cropped-logo-ilustraator-pdcc-dark.png" class="dark-logo" alt="" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2021/10/cropped-logo-ilustraator-pdcc-dark.png 1288w, https://newsinamerica.com/pdcc/wp-content/uploads/2021/10/cropped-logo-ilustraator-pdcc-dark-300x73.png 300w, https://newsinamerica.com/pdcc/wp-content/uploads/2021/10/cropped-logo-ilustraator-pdcc-dark-1024x248.png 1024w, https://newsinamerica.com/pdcc/wp-content/uploads/2021/10/cropped-logo-ilustraator-pdcc-dark-768x186.png 768w, https://newsinamerica.com/pdcc/wp-content/uploads/2021/10/cropped-logo-ilustraator-pdcc-dark-1200x291.png 1200w, https://newsinamerica.com/pdcc/wp-content/uploads/2021/10/cropped-logo-ilustraator-pdcc-dark-780x189.png 780w, https://newsinamerica.com/pdcc/wp-content/uploads/2021/10/cropped-logo-ilustraator-pdcc-dark-600x145.png 600w, https://newsinamerica.com/pdcc/wp-content/uploads/2021/10/cropped-logo-ilustraator-pdcc-dark-550x133.png 550w, https://newsinamerica.com/pdcc/wp-content/uploads/2021/10/cropped-logo-ilustraator-pdcc-dark-370x90.png 370w, https://newsinamerica.com/pdcc/wp-content/uploads/2021/10/cropped-logo-ilustraator-pdcc-dark-255x62.png 255w" sizes="255px" data-loftocean-lazy-load-sizes="(max-width: 200px) 100vw, 200px" data-loftocean-loading-image="on" />                </a>
            </div>            <div class="footer-site-info">
                <div class="widget widget_text">
                    <div class="textwidget">MRInternacional S.A. © Copyright 2005.
</BR>Todos los derechos reservados.</div>
                </div>
            </div>        </div>
    </div>				</footer><a href="#" class="top-btn"><span>Scroll to top</span></a>
        </div> <!-- end of #page -->

        <div class="alpaca-fullmenu">	<div class="menu-wrapper dark-color">
		<span class="close-button">Close</span>		<div class="container">
			<nav id="fullscreen-menu-main-navigation-wrap" class="main-navigation"><ul id="fullscreen-menu-main-menu" class="primary-menu"><li id="menu-item-133486" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-133486"><a href="https://newsinamerica.com/pdcc">Inicio</a></li>
<li id="menu-item-132716" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132716"><a href="https://newsinamerica.com/pdcc/category/generales/">Principales</a></li>
<li id="menu-item-132717" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132717"><a href="https://newsinamerica.com/pdcc/category/turismo/">Turismo</a></li>
<li id="menu-item-132712" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-132712"><a href="https://newsinamerica.com/pdcc/category/gerenciales/">Gerenciales</a></li>
<li id="menu-item-132714" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132714"><a href="https://newsinamerica.com/pdcc/category/otrasnoticias/">Otras Noticias</a></li>
<li id="menu-item-132701" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132701"><a href="https://newsinamerica.com/pdcc/category/tecnologia/">Ciencia y Tecnología</a></li>
<li id="menu-item-132702" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132702"><a href="https://newsinamerica.com/pdcc/category/economia/">Economía</a></li>
<li id="menu-item-132713" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132713"><a href="https://newsinamerica.com/pdcc/category/lineasaereas/">Líneas Aéreas</a></li>
<li id="menu-item-132711" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132711"><a href="https://newsinamerica.com/pdcc/category/gente/health/">Medicina al día</a></li>
<li id="menu-item-132704" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132704"><a href="https://newsinamerica.com/pdcc/category/gente/belleza/">Belleza</a></li>
<li id="menu-item-132706" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132706"><a href="https://newsinamerica.com/pdcc/category/gente/cocinaaldia/">Cocina Fácil</a></li>
<li id="menu-item-132708" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132708"><a href="https://newsinamerica.com/pdcc/category/gente/espectaculos/">Espectáculos</a></li>
<li id="menu-item-132707" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132707"><a href="https://newsinamerica.com/pdcc/category/gente/deportes/">Deportes</a></li>
<li id="menu-item-133621" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-133621"><a href="https://newsinamerica.com/en">English Version</a></li>
</ul></nav>						<div class="search">
				<form class="search-form" action="https://newsinamerica.com/pdcc/">
					<label>
						<span class="screen-reader-text">Search for:</span>
						<input type="search" class="search-field" placeholder="Hit enter to search" autocomplete="off" name="s">
					</label>
									</form>
			</div>
						<div class="text">MRInternacional S.A. © Copyright 2005.
Todos los derechos reservados.</div>		</div>
	</div><!-- end of .menu-wrapper -->
	
		<aside class="widgets-wrapper widget-area light-color">
		<div class="container"><div id="uoawdzurxo-8" class="widget uoawdzurxo"><div class="widget-header"><h5 class="widget-title">Publicidad</h5></div><div class="g g-9"><div class="g-dyn a-31 c-1"><a class="gofollow" data-track="MzEsOSwxLDYw" href="https://somoscmi.com/es/agrupaciones-de-negocio/cmi-capital" target="_blank" title="CMI"><img src="https://newsinamerica.com/pdcc/wp-content/banners/cmi-julio-agosto-300x125px.gif" width="300" height="125" alt="CMI" /></a></div><div class="g-dyn a-34 c-2"><a class="gofollow" data-track="MzQsOSwxLDYw" href="http://elsalvador.travel/es/" target="_blank" title="Ministerio de Turismo de El Salvador"><img src="https://newsinamerica.com/pdcc/wp-content/banners/300x125-CORSATUR.gif" width="300" height="125" alt="Ministerio de Turismo de El Salvador" /></a></div><div class="g-dyn a-33 c-3"><a class="gofollow" data-track="MzMsOSwxLDYw" href="http://www.hinn.com.gt/" target="_blank" title="Hotel Holiday Inn Guatemala"><img src="https://newsinamerica.com/pdcc/wp-content/banners/300x125-holiday-inn-dic2021.gif" width="300" height="125" alt="Hotel Holiday Inn Guatemala" /></a></div><div class="g-dyn a-37 c-4"><a class="gofollow" data-track="MzcsOSwxLDYw" href="https://www.facebook.com/sanatoriosanrafael1/" target="_blank" title="Sanatorio San Rafael"><img src="https://newsinamerica.com/pdcc/wp-content/banners/300x125-SANATORIO-SAN-RAFAEL.gif" width="300" height="125" alt="Sanatorio San Rafael" /></a></div><div class="g-dyn a-27 c-5"><a class="gofollow" data-track="MjcsOSwxLDYw" href="https://www.barcelo.com/es-gt/" target="_blank" title="Barcelo Guatemala City"><img src="https://newsinamerica.com/pdcc/wp-content/banners/300x125-barcelo-mayo.jpg" width="300" height="125" alt="Barcelo Guatemala City" /></a></div><div class="g-dyn a-39 c-6"><a class="gofollow" data-track="MzksOSwxLDYw" href="http://passporttravelmagazine.com" target="_blank" title="Revista Colombiana de Turismo Passport"><img src="https://newsinamerica.com/pdcc/wp-content/banners/300x125-banner-passport.gif" width="300" height="125" alt="Revista Colombiana de Turismo Passport" /></a></div><div class="g-dyn a-32 c-7"><a class="gofollow" data-track="MzIsOSwxLDYw" href="http://tgo.gt/.newsina" target="_blank" title="Tigo"><img src="https://newsinamerica.com/pdcc/wp-content/banners/300x125-backtoschool-01-22.gif" width="300" height="125" alt="Tigo" /></a></div><div class="g-dyn a-41 c-8"><a class="gofollow" data-track="NDEsOSwxLDYw" href="http://www.barcelo.com/BarceloHotels/es_ES/hoteles/Cuba/Varadero/hotel-barcelo-solymar-arenas-blancas-resort/descripcion-general.aspx" target="_blank" title="Hotel Barcelo Solymar"><img src="https://newsinamerica.com/pdcc/wp-content/banners/300x125-barcelo-solymar-restaurantes.gif" width="300" height="125" alt="Hotel Barcelo Solymar" /></a></div><div class="g-dyn a-28 c-9"><a class="gofollow" data-track="MjgsOSwxLDYw" href="http://www.bluediamondresorts.com/" target="_blank" title="Blue Diamond Resorts"><img src="https://newsinamerica.com/pdcc/wp-content/banners/300x125-Blue-Diamond-Resorts.gif" width="300" height="125" alt="Blue Diamond Resorts" /></a></div><div class="g-dyn a-29 c-10"><a class="gofollow" data-track="MjksOSwxLDYw" href="https://www.etecsa.cu/es/promocion/recarga-internacional?fbclid=IwAR1PkwmZeakvLGCURpXHNhrpF3BP4GGLyFaJ3DKMwWWLEOev9pZTMQWKquo" target="_blank" title="Cubacel"><img src="https://newsinamerica.com/pdcc/wp-content/banners/300x125-cubacel-recarga-sept.jpg" width="360" height="150" alt="Cubacel" /></a></div></div></div><div id="loftocean-widget-posts-5" class="circular-thumbnail with-post-number widget alpaca-widget_posts"><div class="widget-header"><h5 class="widget-title">Lo más leído</h5></div>				<ul>
					<li>
						<a href="https://newsinamerica.com/pdcc/boletin/2021/es-normal-que-me-arda-la-piel-cuando-me-aplico-una-nueva-crema-facial/" class="post-link">					<div class="thumbnail" style="background-image: url(https://newsinamerica.com/pdcc/wp-content/uploads/2021/10/sEs.jpg); filter: blur(5px);" data-loftocean-image="1" data-loftocean-normal-image="https://newsinamerica.com/pdcc/wp-content/uploads/2021/10/sEs-150x150.jpg" data-loftocean-retina-image="https://newsinamerica.com/pdcc/wp-content/uploads/2021/10/sEs-150x150.jpg" ></div> 							<div class="article-content">
								<h4 class="entry-title">¿Es normal que me arda la piel cuando me aplico una nueva crema facial?</h4>				<div class="cat-links">					<span>Belleza</span>					<span>Boletin</span>				</div>									<div class="entry-meta">
										<div class="meta-group">											<div class="meta-item post-date">octubre 9, 2021</div>										</div>
									</div> 							</div>
						</a>
					</li>
					<li>
						<a href="https://newsinamerica.com/pdcc/turismo/2021/irtra-lanza-paquetes-todo-incluido-para-afiliados-y-no-afiliados/" class="post-link">					<div class="thumbnail" style="background-image: url(https://newsinamerica.com/pdcc/wp-content/uploads/2021/07/sIrtra.jpg); filter: blur(5px);" data-loftocean-image="1" data-loftocean-normal-image="https://newsinamerica.com/pdcc/wp-content/uploads/2021/07/sIrtra-150x150.jpg" data-loftocean-retina-image="https://newsinamerica.com/pdcc/wp-content/uploads/2021/07/sIrtra-150x150.jpg" ></div> 							<div class="article-content">
								<h4 class="entry-title">Irtra lanza paquetes todo incluido para afiliados y no afiliados</h4>				<div class="cat-links">					<span>Boletin</span>					<span>Turismo</span>				</div>									<div class="entry-meta">
										<div class="meta-group">											<div class="meta-item post-date">julio 11, 2021</div>										</div>
									</div> 							</div>
						</a>
					</li>
					<li>
						<a href="https://newsinamerica.com/pdcc/gente/espectaculos/2020/la-sonora-dinamita-de-lucho-argain-y-elsa-lopez-la-roba-maridos/" class="post-link">					<div class="thumbnail" style="background-image: url(https://newsinamerica.com/pdcc/wp-content/uploads/2020/10/La-Sonora.jpg); filter: blur(5px);" data-loftocean-image="1" data-loftocean-normal-image="https://newsinamerica.com/pdcc/wp-content/uploads/2020/10/La-Sonora-150x150.jpg" data-loftocean-retina-image="https://newsinamerica.com/pdcc/wp-content/uploads/2020/10/La-Sonora-150x150.jpg" ></div> 							<div class="article-content">
								<h4 class="entry-title">La Sonora Dinamita de Lucho Argaín y Elsa López:  «La Roba Maridos»</h4>				<div class="cat-links">					<span>Espectáculos</span>				</div>									<div class="entry-meta">
										<div class="meta-group">											<div class="meta-item post-date">octubre 18, 2020</div>										</div>
									</div> 							</div>
						</a>
					</li>				</ul></div><div id="uoawdzurxo-9" class="widget uoawdzurxo"><div class="widget-header"><h5 class="widget-title">Publicidad</h5></div><div class="g g-23"><div class="g-col b-23 a-47"><a class="gofollow" data-track="NDcsMjMsMSw2MA==" href="http://visitguatemala.com/" target="_blank" title="125x125-banners-asistur"><img src="https://newsinamerica.com/pdcc/wp-content/banners/125x125-banners-asistur.gif" width="125" height="125" alt="125x125-banners-asistur" /></a></div><div class="g-col b-23 a-43"><a class="gofollow" data-track="NDMsMjMsMSw2MA==" href="http://fedecatur.ca/" target="_blank" title="125x125-fedecatur"><img src="https://newsinamerica.com/pdcc/wp-content/banners/125x125-fedecatur.gif" width="125" height="125" alt="125x125-fedecatur" /></a></div><div class="g-col b-23 a-48"><a class="gofollow" data-track="NDgsMjMsMSw2MA==" href="https://newsinamerica.com/mr" target="_blank" title="MRInternacional S.A."><img src="https://newsinamerica.com/pdcc/wp-content/banners/125x125-mrinternacional.gif" width="125" height="125" alt="MRInternacional S.A." /></a></div></div></div></div>
	</aside><!-- end of .widgets-wrapper -->
	</div>
                    <div class="search-screen">
    	<div class="container">
    		<span class="close-button">Close</span>

    		<div class="search">
    <form class="search-form" role="search" method="get" action="https://newsinamerica.com/pdcc/">
        <label>
            <span class="screen-reader-text">Search for:</span>
            <input type="search" class="search-field" placeholder="Hit enter to search" autocomplete="off" name="s">
        </label>
            </form>
</div>

    		<div class="search-filters">        			<div class="filter-categories">
        				<span class="filter-title">Browse Categories</span>
        				<ul>
                                    					<li><a href="https://newsinamerica.com/pdcc/category/gente/belleza/">Belleza</a></li>
                                    					<li><a href="https://newsinamerica.com/pdcc/category/boletin/">Boletin</a></li>
                                    					<li><a href="https://newsinamerica.com/pdcc/category/gente/breves/">Breves</a></li>
                                    					<li><a href="https://newsinamerica.com/pdcc/category/tecnologia/">Ciencia y Tecnología</a></li>
                                    					<li><a href="https://newsinamerica.com/pdcc/category/gente/cocinaaldia/">Cocina Fácil</a></li>
                                    					<li><a href="https://newsinamerica.com/pdcc/category/gente/deportes/">Deportes</a></li>
                                    					<li><a href="https://newsinamerica.com/pdcc/category/economia/">Economía</a></li>
                                    					<li><a href="https://newsinamerica.com/pdcc/category/gente/espectaculos/">Espectáculos</a></li>
                                    					<li><a href="https://newsinamerica.com/pdcc/category/gente/">Gente</a></li>
                                    					<li><a href="https://newsinamerica.com/pdcc/category/gerenciales/">Gerenciales</a></li>
                                    					<li><a href="https://newsinamerica.com/pdcc/category/lineasaereas/">Líneas Aéreas</a></li>
                                    					<li><a href="https://newsinamerica.com/pdcc/category/gente/health/">Medicina al día</a></li>
                                    					<li><a href="https://newsinamerica.com/pdcc/category/otrasnoticias/">Otras Noticias</a></li>
                                    					<li><a href="https://newsinamerica.com/pdcc/category/portada/">Portada</a></li>
                                    					<li><a href="https://newsinamerica.com/pdcc/category/generales/">Principales</a></li>
                                    					<li><a href="https://newsinamerica.com/pdcc/category/turismo/">Turismo</a></li>
                                    				</ul>
        			</div>    		</div>
    	</div>
    </div>
        <link rel='stylesheet' id='justified-gallery-css'  href='https://newsinamerica.com/pdcc/wp-content/themes/alpaca/assets/libs/justified-gallery/justifiedGallery.min.css?ver=3.6.3' type='text/css' media='all' />
<script type='text/javascript' id='adrotate-dyngroup-js-extra'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"https:\/\/newsinamerica.com\/pdcc\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://newsinamerica.com/pdcc/wp-content/plugins/adrotate-pro/library/jquery.adrotate.dyngroup.js' id='adrotate-dyngroup-js'></script>
<script type='text/javascript' id='adrotate-clicktracker-js-extra'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/newsinamerica.com\/pdcc\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://newsinamerica.com/pdcc/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js' id='adrotate-clicktracker-js'></script>
<script type='text/javascript' src='https://newsinamerica.com/pdcc/wp-content/plugins/contact-form-7/includes/swv/js/index.js?ver=5.6.3' id='swv-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/newsinamerica.com\/pdcc\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://newsinamerica.com/pdcc/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.6.3' id='contact-form-7-js'></script>
<script type='text/javascript' id='loftocean-front-media-js-extra'>
/* <![CDATA[ */
var loftoceanImageLoad = {"lazyLoadEnabled":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://newsinamerica.com/pdcc/wp-content/plugins/alpaca-extension/assets/js/front-media.min.js?ver=2021081901' id='loftocean-front-media-js'></script>
<script type='text/javascript' src='https://newsinamerica.com/pdcc/wp-includes/js/underscore.min.js?ver=1.13.3' id='underscore-js'></script>
<script type='text/javascript' src='https://newsinamerica.com/pdcc/wp-includes/js/backbone.min.js?ver=1.4.1' id='backbone-js'></script>
<script type='text/javascript' id='wp-api-request-js-extra'>
/* <![CDATA[ */
var wpApiSettings = {"root":"https:\/\/newsinamerica.com\/pdcc\/wp-json\/","nonce":"e7e81e3719","versionString":"wp\/v2\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://newsinamerica.com/pdcc/wp-includes/js/api-request.min.js?ver=6.0.2' id='wp-api-request-js'></script>
<script type='text/javascript' src='https://newsinamerica.com/pdcc/wp-includes/js/wp-api.min.js?ver=6.0.2' id='wp-api-js'></script>
<script type='text/javascript' id='loftocean-post-metas-js-extra'>
/* <![CDATA[ */
var loftoceanSocialAjax = {"url":"https:\/\/newsinamerica.com\/pdcc\/wp-admin\/admin-ajax.php","like":{"action":"loftocean_post_like"},"social":{"action":"loftocean_social_counter"},"loadPostMetasDynamically":"1","currentPostID":"154900"};
/* ]]> */
</script>
<script type='text/javascript' src='https://newsinamerica.com/pdcc/wp-content/plugins/alpaca-extension/assets/js/post-metas.min.js?ver=2021081901' id='loftocean-post-metas-js'></script>
<script type='text/javascript' src='https://newsinamerica.com/pdcc/wp-includes/js/jquery/ui/core.min.js?ver=1.13.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://newsinamerica.com/pdcc/wp-includes/js/jquery/ui/accordion.min.js?ver=1.13.1' id='jquery-ui-accordion-js'></script>
<script type='text/javascript' src='https://newsinamerica.com/pdcc/wp-content/plugins/alpaca-extension/assets/js/shortcodes.min.js?ver=2021081901' id='loftocean-shortcodes-js'></script>
<script type='text/javascript' id='loftocean-instagram-js-extra'>
/* <![CDATA[ */
var loftoceanInstagram = {"class":"alpaca-widget_instagram","isMobile":"","apiRoot":"https:\/\/newsinamerica.com\/pdcc\/wp-json\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://newsinamerica.com/pdcc/wp-content/plugins/alpaca-extension/assets/js/instagram.min.js?ver=2021081901' id='loftocean-instagram-js'></script>
<script defer type='text/javascript' src='https://newsinamerica.com/pdcc/wp-content/plugins/akismet/_inc/akismet-frontend.js?ver=1658892353' id='akismet-frontend-js'></script>
<script type='text/javascript' id='loftocean-video-player-js-extra'>
/* <![CDATA[ */
var loftoceanFullscreenVideos = {"videos":[],"wrapClass":"alpaca-media-wrapper alpaca-media-fullscreen-playing"};
/* ]]> */
</script>
<script type='text/javascript' src='https://newsinamerica.com/pdcc/wp-content/plugins/alpaca-extension/assets/js/video-player.min.js?ver=2021081901' id='loftocean-video-player-js'></script>
<script type='text/javascript' src='https://newsinamerica.com/pdcc/wp-content/themes/alpaca/assets/libs/slick/slick.min.js?ver=1.8.1' id='slick-js'></script>
<script type='text/javascript' id='alpaca-helper-js-extra'>
/* <![CDATA[ */
var alpacaHelper = {"siteURL":"https:\/\/newsinamerica.com\/pdcc\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://newsinamerica.com/pdcc/wp-content/themes/alpaca/assets/scripts/front/helper.min.js?ver=2022021201' id='alpaca-helper-js'></script>
<script type='text/javascript' src='https://newsinamerica.com/pdcc/wp-content/themes/alpaca/assets/scripts/front/sticky-sidebar.min.js?ver=2022021201' id='alpaca-sticky-sidebar-js'></script>
<script type='text/javascript' src='https://newsinamerica.com/pdcc/wp-content/themes/alpaca/assets/scripts/libs/jquery.fitvids.min.js?ver=1.1' id='jquery-fitvids-js'></script>
<script type='text/javascript' src='https://newsinamerica.com/pdcc/wp-content/themes/alpaca/assets/libs/justified-gallery/jquery.justifiedGallery.min.js?ver=3.6.5' id='justified-gallery-js'></script>
<script type='text/javascript' src='https://newsinamerica.com/pdcc/wp-includes/js/comment-reply.min.js?ver=6.0.2' id='comment-reply-js'></script>
<script type='text/javascript' src='https://newsinamerica.com/pdcc/wp-content/themes/alpaca/assets/scripts/front/single-post.min.js?ver=2022021201' id='alpaca-post-js'></script>
<script type='text/javascript' src='https://newsinamerica.com/pdcc/wp-content/themes/alpaca/assets/scripts/front/animations.min.js?ver=2022021201' id='alpaca-animations-js'></script>
<script type='text/javascript' id='alpaca-theme-script-js-extra'>
/* <![CDATA[ */
var alpaca = {"errorText":{"noMediaFound":"No image found"},"colorSchemeSwitcherSessionName":"alpacaReverseColorScheme"};
/* ]]> */
</script>
<script type='text/javascript' src='https://newsinamerica.com/pdcc/wp-content/themes/alpaca/assets/scripts/front/main.min.js?ver=2022021201' id='alpaca-theme-script-js'></script>
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){if(jQuery.fn.gslider) {
	jQuery('.g-1').gslider({groupid:1,speed:60000,repeat_impressions:'Y'});
	jQuery('.g-2').gslider({groupid:2,speed:60000,repeat_impressions:'Y'});
	jQuery('.g-3').gslider({groupid:3,speed:60000,repeat_impressions:'Y'});
	jQuery('.g-4').gslider({groupid:4,speed:60000,repeat_impressions:'Y'});
	jQuery('.g-5').gslider({groupid:5,speed:60000,repeat_impressions:'Y'});
	jQuery('.g-6').gslider({groupid:6,speed:60000,repeat_impressions:'Y'});
	jQuery('.g-7').gslider({groupid:7,speed:60000,repeat_impressions:'Y'});
	jQuery('.g-8').gslider({groupid:8,speed:60000,repeat_impressions:'Y'});
	jQuery('.g-9').gslider({groupid:9,speed:60000,repeat_impressions:'Y'});
	jQuery('.g-10').gslider({groupid:10,speed:60000,repeat_impressions:'Y'});
	jQuery('.g-11').gslider({groupid:11,speed:60000,repeat_impressions:'Y'});
	jQuery('.g-12').gslider({groupid:12,speed:60000,repeat_impressions:'Y'});
	jQuery('.g-13').gslider({groupid:13,speed:60000,repeat_impressions:'Y'});
	jQuery('.g-14').gslider({groupid:14,speed:60000,repeat_impressions:'Y'});
	jQuery('.g-15').gslider({groupid:15,speed:60000,repeat_impressions:'Y'});
	jQuery('.g-16').gslider({groupid:16,speed:60000,repeat_impressions:'Y'});
	jQuery('.g-17').gslider({groupid:17,speed:60000,repeat_impressions:'Y'});
	jQuery('.g-21').gslider({groupid:21,speed:60000,repeat_impressions:'Y'});
	jQuery('.g-22').gslider({groupid:22,speed:60000,repeat_impressions:'Y'});
}});
</script>
<!-- /AdRotate JS -->

    </body>
</html>
