<!DOCTYPE html>
<html lang="es">
<head>
    <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-100101604-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-100101604-1');
</script>

	<meta charset="UTF-8" />
    
    <meta name="viewport" content="width=device-width, initial-scale=1"/>
    
    <link rel="profile" href="https://gmpg.org/xfn/11" />

	<script>var ajaxurl = "https://newsinamerica.com/pdcc/wp-admin/admin-ajax.php"</script><meta property="og:title" content="Programa Mujer 360 mejoró la salud ginecológica de 300 mujeres de zonas rurales"/><meta property="og:type" content="article"/><meta property="og:url" content="https://newsinamerica.com/pdcc/gerenciales/2021/programa-mujer-360-mejoro-la-salud-ginecologica-de-300-mujeres-de-zonas-rurales/"/><meta property="og:site_name" content="Spanish Version - Periódico Digital Centroamericano y del Caribe"/><meta property="og:image" content="https://newsinamerica.com/pdcc/wp-content/uploads/2021/03/Programa.jpg" />
    
	<!-- This site is optimized with the Yoast SEO plugin v15.9 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Programa Mujer 360 mejoró la salud ginecológica de 300 mujeres de zonas rurales - Spanish Version - Periódico Digital Centroamericano y del Caribe</title>
	<meta name="description" content="Amplia cobertura que brinda a nuestros lectores la información que necesitan para estar actualizados del acontecer centroamericano, caribeño y latinoamericano." />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://newsinamerica.com/pdcc/gerenciales/2021/programa-mujer-360-mejoro-la-salud-ginecologica-de-300-mujeres-de-zonas-rurales/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Programa Mujer 360 mejoró la salud ginecológica de 300 mujeres de zonas rurales - Spanish Version - Periódico Digital Centroamericano y del Caribe" />
	<meta property="og:description" content="Amplia cobertura que brinda a nuestros lectores la información que necesitan para estar actualizados del acontecer centroamericano, caribeño y latinoamericano." />
	<meta property="og:url" content="https://newsinamerica.com/pdcc/gerenciales/2021/programa-mujer-360-mejoro-la-salud-ginecologica-de-300-mujeres-de-zonas-rurales/" />
	<meta property="og:site_name" content="Spanish Version - Periódico Digital Centroamericano y del Caribe" />
	<meta property="article:publisher" content="https://www.facebook.com/PeriodicoDCC" />
	<meta property="article:published_time" content="2021-03-03T23:41:49+00:00" />
	<meta property="article:modified_time" content="2021-03-03T23:41:50+00:00" />
	<meta property="og:image" content="https://newsinamerica.com/pdcc/wp-content/uploads/2021/03/Programa.jpg" />
	<meta property="og:image:width" content="905" />
	<meta property="og:image:height" content="538" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@PDCC1" />
	<meta name="twitter:site" content="@PDCC1" />
	<meta name="twitter:label1" content="Escrito por">
	<meta name="twitter:data1" content="Editor 3">
	<meta name="twitter:label2" content="Tiempo de lectura">
	<meta name="twitter:data2" content="3 minutos">
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='preconnect' href='https://fonts.gstatic.com' crossorigin />
<link rel="alternate" type="application/rss+xml" title="Spanish Version - Periódico Digital Centroamericano y del Caribe &raquo; Feed" href="https://newsinamerica.com/pdcc/feed/" />
<link rel="alternate" type="application/rss+xml" title="Spanish Version - Periódico Digital Centroamericano y del Caribe &raquo; Feed de los comentarios" href="https://newsinamerica.com/pdcc/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Spanish Version - Periódico Digital Centroamericano y del Caribe &raquo; Comentario Programa Mujer 360 mejoró la salud ginecológica de 300 mujeres de zonas rurales del feed" href="https://newsinamerica.com/pdcc/gerenciales/2021/programa-mujer-360-mejoro-la-salud-ginecologica-de-300-mujeres-de-zonas-rurales/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/newsinamerica.com\/pdcc\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://newsinamerica.com/pdcc/wp-includes/css/dist/block-library/style.min.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='bkswcss-css'  href='https://newsinamerica.com/pdcc/wp-content/plugins/rubik-shortcode/css/shortcode.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://newsinamerica.com/pdcc/wp-content/themes/rubik/framework/bootstrap/css/bootstrap.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='fa-css'  href='https://newsinamerica.com/pdcc/wp-content/themes/rubik/css/fonts/awesome-fonts/css/font-awesome.min.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='rubik-external-css'  href='https://newsinamerica.com/pdcc/wp-content/themes/rubik/css/external.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='rubik-style-css'  href='https://newsinamerica.com/pdcc/wp-content/themes/rubik/css/bkstyle.css?ver=5.6.2' type='text/css' media='all' />
<style id='rubik-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='rubik-1110-css'  href='https://newsinamerica.com/pdcc/wp-content/themes/rubik/css/css_w/css_1110.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='rubik-responsive-css'  href='https://newsinamerica.com/pdcc/wp-content/themes/rubik/css/responsive.css?ver=5.6.2' type='text/css' media='all' />
<link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Open%20Sans:300,400,600,700,800,300italic,400italic,600italic,700italic,800italic%7CRoboto:100,300,400,500,700,900,100italic,300italic,400italic,500italic,700italic,900italic%7CLato:100,300,400,700,900,100italic,300italic,400italic,700italic,900italic&#038;display=swap&#038;ver=1610408005" /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open%20Sans:300,400,600,700,800,300italic,400italic,600italic,700italic,800italic%7CRoboto:100,300,400,500,700,900,100italic,300italic,400italic,500italic,700italic,900italic%7CLato:100,300,400,700,900,100italic,300italic,400italic,700italic,900italic&#038;display=swap&#038;ver=1610408005" media="print" onload="this.media='all'"><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open%20Sans:300,400,600,700,800,300italic,400italic,600italic,700italic,800italic%7CRoboto:100,300,400,500,700,900,100italic,300italic,400italic,500italic,700italic,900italic%7CLato:100,300,400,700,900,100italic,300italic,400italic,700italic,900italic&#038;display=swap&#038;ver=1610408005" /></noscript><script type='text/javascript' src='https://newsinamerica.com/pdcc/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://newsinamerica.com/pdcc/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://newsinamerica.com/pdcc/wp-json/" /><link rel="alternate" type="application/json" href="https://newsinamerica.com/pdcc/wp-json/wp/v2/posts/116637" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://newsinamerica.com/pdcc/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://newsinamerica.com/pdcc/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6.2" />
<link rel='shortlink' href='https://newsinamerica.com/pdcc/?p=116637' />
<link rel="alternate" type="application/json+oembed" href="https://newsinamerica.com/pdcc/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnewsinamerica.com%2Fpdcc%2Fgerenciales%2F2021%2Fprograma-mujer-360-mejoro-la-salud-ginecologica-de-300-mujeres-de-zonas-rurales%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://newsinamerica.com/pdcc/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnewsinamerica.com%2Fpdcc%2Fgerenciales%2F2021%2Fprograma-mujer-360-mejoro-la-salud-ginecologica-de-300-mujeres-de-zonas-rurales%2F&#038;format=xml" />
<meta name="framework" content="Redux 4.1.24" />
<style type="text/css" media="all">

</style>
<link rel="pingback" href="https://newsinamerica.com/pdcc/xmlrpc.php"><link rel="icon" href="https://newsinamerica.com/pdcc/wp-content/uploads/2021/01/cropped-logo-pdcc-cuadrado-32x32.png" sizes="32x32" />
<link rel="icon" href="https://newsinamerica.com/pdcc/wp-content/uploads/2021/01/cropped-logo-pdcc-cuadrado-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://newsinamerica.com/pdcc/wp-content/uploads/2021/01/cropped-logo-pdcc-cuadrado-180x180.png" />
<meta name="msapplication-TileImage" content="https://newsinamerica.com/pdcc/wp-content/uploads/2021/01/cropped-logo-pdcc-cuadrado-270x270.png" />
<style id="rubik_option-dynamic-css" title="dynamic-css" class="redux-options-output">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</style></head>
<body class="post-template-default single single-post postid-116637 single-format-standard module_header_11 sidebar_header_4 footer_header_17">
        <div id="page-wrap" class="wide">
         
    <div id="main-canvas-menu" class="light">
    <div class="canvas-panel-wrap block">
        <div class="rubik-offcanvas-top">
            <div id="canvas-inner-header">
                <div class="bk-offcanvas__title">
            		<h2 class="site-logo">
                        <a href="https://newsinamerica.com/pdcc">
            				<!-- logo open -->
                                                            <img src="https://newsinamerica.com/pdcc/wp-content/uploads/2021/01/logo-periodico-digital-centroamericano-e1610238958469.png" alt="Logo"/>
                			<!-- logo close -->
                                        			</a>
                    </h2>
            	</div>
                <a class="canvas-menu-close" href="#" title="Close">&#10005;</a>
            </div>
            <div class="rubik-canvas-menu">
                                                    </div>
        </div>
        <div class="rubik-offcanvas-bottom">
                                </div>
    </div>
    <div class="rubik-canvas-background-img"></div>
</div>    <div id="page-inner-wrap">
        <div class="page-cover canvas-menu-close"></div>
        <div class="bk-page-header header-1">            
            <div class="header-wrap">
                <!-- ticker open -->
                                <!-- ticker close -->
                            <div class="top-bar">
                <div class="bkwrapper container">
                    <div class="top-nav clearfix">
                                                <div class="rubik_data_time rubik-float-left">
                            jueves, marzo 4                        </div>
                                                 
                            <div id="top-menu" class="menu-corporatico-container"><ul id="menu-corporatico" class="menu"><li id="menu-item-549" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-549"><a href="https://newsinamerica.com/pdcc/">Inicio</a></li>
<li id="menu-item-550" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-550"><a href="https://newsinamerica.com/pdcc/quienes-somos/">¿Quiénes Somos?</a></li>
<li id="menu-item-551" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-551"><a href="https://newsinamerica.com/pdcc/publicidad/">Publicidad</a></li>
<li id="menu-item-553" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-553"><a href="https://newsinamerica.com/pdcc/coctacto/">Contáctenos</a></li>
<li id="menu-item-93314" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-93314"><a href="https://newsinamerica.com/en">English Version</a></li>
</ul></div> 
                                                
                        	<div class="header-social">
		<ul class="clearfix">
							<li class="social-icon fb"><a class="bk-tipper-bottom" data-title="Facebook" href="https://www.facebook.com/PeriodicoDCC" target="_blank"><i class="fa fa-facebook"></i></a></li>
						
							<li class="social-icon twitter"><a class="bk-tipper-bottom" data-title="Twitter" href="https://twitter.com/PDCC1" target="_blank"><i class="fa fa-twitter"></i></a></li>
						
						
						
						
							<li class="social-icon instagram"><a class="bk-tipper-bottom" data-title="Instagram" href="https://www.instagram.com/periodico_digital/" target="_blank"><i class="fa fa-instagram"></i></a></li>
						
						
							<li class="social-icon youtube"><a class="bk-tipper-bottom" data-title="Youtube" href="https://www.youtube.com/channel/UC0BVaJ-zwE-oIgApnpXCfhA" target="_blank"><i class="fa fa-youtube"></i></a></li>
			      							
			                                    
                        
                                                                                        
                                						
		</ul>
	</div>

                          
                                            </div><!--top-nav-->
                </div>
                </div><!--top-bar-->
                            <div class="header-logo-wrapper">
                    <div class="header container">
                        <div class="row">
                            <div class="col-md-12">
                    			<div class="header-inner ">
                        			                                    <!-- logo open -->
                                                                    			<div class="logo">
                                            <a href="https://newsinamerica.com/pdcc">
                                                <img src="https://newsinamerica.com/pdcc/wp-content/uploads/2021/01/logo-periodico-digital-centroamericano-e1610238958469.png" alt="Logo"/>
                                            </a>
                            			</div>
                            			<!-- logo close -->
                                                                                                                                                        <!-- header-banner open -->                             
                            			<div class="header-banner">
                                        <script type="text/javascript" src="/js/jquery-1.11.3.min.js"></script>
<script type="text/javascript">
$.get("https://newsinamerica.com/scripts/banners-pdcc.php", {pos: "1", tipo: "1"}, function(respuesta){
   $("#miparrafo1").html(respuesta);
}) ;
</script>
<span id="miparrafo1"></span>  
                            			</div>                            
                            			<!-- header-banner close -->
                                                                    </div>
                            </div>
                        </div>
                    </div>
                </div>   
                
                <!-- nav open -->
                        		<nav class="main-nav">
                    <div class="main-nav-inner bkwrapper container">
                        <div class="main-nav-container clearfix">
                            <div class="main-nav-wrap">
                                <div class="canvas-menu-wrap  left">
                                    <a class="canvas-nav-btn nav-open-btn normal"><span></span><span></span><span></span></a>  
                                                                        <!-- logo open -->
                                                                    			<div class="logo">
                                            <a href="https://newsinamerica.com/pdcc">
                                                <img src="https://newsinamerica.com/pdcc/wp-content/uploads/2021/01/logo-periodico-digital-centroamericano-e1610238958469.png" alt="Logo"/>
                                            </a>
                            			</div>
                            			<!-- logo close -->
                                                                                                            </div>
                                <div class="main-menu"><ul id="menu-secciones-1" class="menu"><li id="menu-item-554" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-554 menu-category-megamenu menu-category-6"><a href="https://newsinamerica.com/pdcc/category/generales/">Principales</a><div class="bk-mega-menu "><div title="bk-mega-554" class="bk-sub-posts clearfix">
                        <ul title="mega-6" class="mega-row clearfix"> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="https://newsinamerica.com/pdcc/generales/2021/destaca-oferta-de-respeto-a-soberania-primer-encuentro-virtual-lopez-obrador-biden/" class="thumb-link"><img width="360" height="240" src="https://newsinamerica.com/pdcc/wp-content/uploads/2021/03/Destaca-oferta-de-respeto-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" loading="lazy" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2021/03/Destaca-oferta-de-respeto-360x240.jpg 360w, https://newsinamerica.com/pdcc/wp-content/uploads/2021/03/Destaca-oferta-de-respeto-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 116566"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="https://newsinamerica.com/pdcc/generales/2021/destaca-oferta-de-respeto-a-soberania-primer-encuentro-virtual-lopez-obrador-biden/">Destaca oferta de respeto a soberanía; primer encuentro virtual López Obrador-Biden</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">2 de marzo de 2021</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="https://newsinamerica.com/pdcc/boletin/2021/exhortan-a-ee-uu-a-relacion-respetuosa-con-cuba-y-latinoamerica/" class="thumb-link"><img width="360" height="240" src="https://newsinamerica.com/pdcc/wp-content/uploads/2021/03/Exhortan-a-EE-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" loading="lazy" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2021/03/Exhortan-a-EE-360x240.jpg 360w, https://newsinamerica.com/pdcc/wp-content/uploads/2021/03/Exhortan-a-EE-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 116544"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="https://newsinamerica.com/pdcc/boletin/2021/exhortan-a-ee-uu-a-relacion-respetuosa-con-cuba-y-latinoamerica/">Exhortan a EE.UU. a relación respetuosa con Cuba y Latinoamérica</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">1 de marzo de 2021</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="https://newsinamerica.com/pdcc/generales/2021/ee-uu-descarta-que-exista-una-crisis-migratoria-en-la-frontera-con-mexico/" class="thumb-link"><img width="360" height="240" src="https://newsinamerica.com/pdcc/wp-content/uploads/2021/03/EE-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" loading="lazy" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2021/03/EE-360x240.jpg 360w, https://newsinamerica.com/pdcc/wp-content/uploads/2021/03/EE-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 116541"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="https://newsinamerica.com/pdcc/generales/2021/ee-uu-descarta-que-exista-una-crisis-migratoria-en-la-frontera-con-mexico/">EE.UU. descarta que exista una crisis migratoria en la frontera con México</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">1 de marzo de 2021</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="https://newsinamerica.com/pdcc/generales/2021/la-oms-pide-al-consejo-de-seguridad-que-aborde-la-exencion-de-propiedad-intelectual-de-las-vacunas-covid-19/" class="thumb-link"><img width="360" height="240" src="https://newsinamerica.com/pdcc/wp-content/uploads/2021/03/La-OMS-pide-al-Consejo-de-Seguridad-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" loading="lazy" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2021/03/La-OMS-pide-al-Consejo-de-Seguridad-360x240.jpg 360w, https://newsinamerica.com/pdcc/wp-content/uploads/2021/03/La-OMS-pide-al-Consejo-de-Seguridad-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 116525"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="https://newsinamerica.com/pdcc/generales/2021/la-oms-pide-al-consejo-de-seguridad-que-aborde-la-exencion-de-propiedad-intelectual-de-las-vacunas-covid-19/">La OMS pide al Consejo de Seguridad que aborde la exención de ...</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">1 de marzo de 2021</div>
                                    </div>          
                                   </li></ul>
                        <div class="bk-megamenu-pagination"><a href="#" class="megamenu-pagination-btn prev disable-click" title="Previous" rel="prev"><i class="fa fa-angle-left" aria-hidden="true"></i></a><a href="#" class="megamenu-pagination-btn next" title="Next" rel="next"><i class="fa fa-angle-right" aria-hidden="true"></i></a><a href="https://newsinamerica.com/pdcc/category/generales/" class="bk-megamenu-category-link">View All</a></div>
                     </div></div></li>
<li id="menu-item-555" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-555 menu-category-megamenu menu-category-12"><a href="https://newsinamerica.com/pdcc/category/turismo/">Turismo</a><div class="bk-mega-menu "><div title="bk-mega-555" class="bk-sub-posts clearfix">
                        <ul title="mega-12" class="mega-row clearfix"> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="https://newsinamerica.com/pdcc/turismo/2021/municipalidad-de-san-juan-comalapa-es-la-nueva-embajadora-del-sello-de-bioseguridad-turistica-del-inguat/" class="thumb-link"><img width="360" height="240" src="https://newsinamerica.com/pdcc/wp-content/uploads/2021/03/sMunicipalidad-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" loading="lazy" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2021/03/sMunicipalidad-360x240.jpg 360w, https://newsinamerica.com/pdcc/wp-content/uploads/2021/03/sMunicipalidad-300x200.jpg 300w, https://newsinamerica.com/pdcc/wp-content/uploads/2021/03/sMunicipalidad-768x512.jpg 768w, https://newsinamerica.com/pdcc/wp-content/uploads/2021/03/sMunicipalidad-210x140.jpg 210w, https://newsinamerica.com/pdcc/wp-content/uploads/2021/03/sMunicipalidad-400x267.jpg 400w, https://newsinamerica.com/pdcc/wp-content/uploads/2021/03/sMunicipalidad.jpg 800w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 116646"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="https://newsinamerica.com/pdcc/turismo/2021/municipalidad-de-san-juan-comalapa-es-la-nueva-embajadora-del-sello-de-bioseguridad-turistica-del-inguat/">Municipalidad de San Juan Comalapa es la nueva embajadora del Sello de ...</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">3 de marzo de 2021</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="https://newsinamerica.com/pdcc/turismo/2021/cata-galardona-a-mipymes-de-centroamerica-por-su-innovacion-turistica-post-covid-19/" class="thumb-link"><img width="360" height="240" src="https://newsinamerica.com/pdcc/wp-content/uploads/2021/03/sCATA-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" loading="lazy" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2021/03/sCATA-360x240.jpg 360w, https://newsinamerica.com/pdcc/wp-content/uploads/2021/03/sCATA-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 116640"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="https://newsinamerica.com/pdcc/turismo/2021/cata-galardona-a-mipymes-de-centroamerica-por-su-innovacion-turistica-post-covid-19/">CATA galardona a Mipymes de Centroamérica por su innovación turística post COVID-19</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">3 de marzo de 2021</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="https://newsinamerica.com/pdcc/turismo/2021/campana-tres-meses-de-esperanza-busca-aliviar-a-trabajadores-del-turismo/" class="thumb-link"><img width="360" height="240" src="https://newsinamerica.com/pdcc/wp-content/uploads/2021/03/sCampana-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" loading="lazy" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2021/03/sCampana-360x240.jpg 360w, https://newsinamerica.com/pdcc/wp-content/uploads/2021/03/sCampana-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 116559"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="https://newsinamerica.com/pdcc/turismo/2021/campana-tres-meses-de-esperanza-busca-aliviar-a-trabajadores-del-turismo/">Campaña "Tres meses de esperanza" busca aliviar a trabajadores del turismo</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">2 de marzo de 2021</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="https://newsinamerica.com/pdcc/turismo/2021/aeropuerto-de-guanacaste-nombrado-nuevamente-como-el-mejor-de-la-region/" class="thumb-link"><img width="360" height="240" src="https://newsinamerica.com/pdcc/wp-content/uploads/2021/03/sAeropuerto-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" loading="lazy" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2021/03/sAeropuerto-360x240.jpg 360w, https://newsinamerica.com/pdcc/wp-content/uploads/2021/03/sAeropuerto-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 116556"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="https://newsinamerica.com/pdcc/turismo/2021/aeropuerto-de-guanacaste-nombrado-nuevamente-como-el-mejor-de-la-region/">Aeropuerto de Guanacaste nombrado nuevamente como el mejor de la región</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">2 de marzo de 2021</div>
                                    </div>          
                                   </li></ul>
                        <div class="bk-megamenu-pagination"><a href="#" class="megamenu-pagination-btn prev disable-click" title="Previous" rel="prev"><i class="fa fa-angle-left" aria-hidden="true"></i></a><a href="#" class="megamenu-pagination-btn next" title="Next" rel="next"><i class="fa fa-angle-right" aria-hidden="true"></i></a><a href="https://newsinamerica.com/pdcc/category/turismo/" class="bk-megamenu-category-link">View All</a></div>
                     </div></div></li>
<li id="menu-item-556" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-556 menu-category-megamenu menu-category-13"><a href="https://newsinamerica.com/pdcc/category/economia/">Economía</a><div class="bk-mega-menu "><div title="bk-mega-556" class="bk-sub-posts clearfix">
                        <ul title="mega-13" class="mega-row clearfix"> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="https://newsinamerica.com/pdcc/economia/2021/caf-aprueba-usd-350-millones-para-apoyar-la-estrategia-de-transformacion-e-inclusion-digital-en-panama/" class="thumb-link"><img width="360" height="240" src="https://newsinamerica.com/pdcc/wp-content/uploads/2021/03/CAF-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" loading="lazy" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2021/03/CAF-360x240.jpg 360w, https://newsinamerica.com/pdcc/wp-content/uploads/2021/03/CAF-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 116628"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="https://newsinamerica.com/pdcc/economia/2021/caf-aprueba-usd-350-millones-para-apoyar-la-estrategia-de-transformacion-e-inclusion-digital-en-panama/">CAF aprueba USD 350 millones para apoyar la Estrategia de Transformación e ...</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">3 de marzo de 2021</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="https://newsinamerica.com/pdcc/economia/2021/panasonic-invertira-10-millones-en-ampliacion-de-planta-de-manufactura/" class="thumb-link"><img width="360" height="240" src="https://newsinamerica.com/pdcc/wp-content/uploads/2021/03/Panasonic-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" loading="lazy" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2021/03/Panasonic-360x240.jpg 360w, https://newsinamerica.com/pdcc/wp-content/uploads/2021/03/Panasonic-300x200.jpg 300w, https://newsinamerica.com/pdcc/wp-content/uploads/2021/03/Panasonic-768x513.jpg 768w, https://newsinamerica.com/pdcc/wp-content/uploads/2021/03/Panasonic-210x140.jpg 210w, https://newsinamerica.com/pdcc/wp-content/uploads/2021/03/Panasonic-400x267.jpg 400w, https://newsinamerica.com/pdcc/wp-content/uploads/2021/03/Panasonic.jpg 900w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 116609"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="https://newsinamerica.com/pdcc/economia/2021/panasonic-invertira-10-millones-en-ampliacion-de-planta-de-manufactura/">Panasonic invertirá $10 millones en ampliación de planta de manufactura</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">2 de marzo de 2021</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="https://newsinamerica.com/pdcc/economia/2021/cuentas-claras-como-hacer-presupuesto-si-tengo-ingresos-variables/" class="thumb-link"><img width="360" height="240" src="https://newsinamerica.com/pdcc/wp-content/uploads/2021/03/Cuentas-Claras-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" loading="lazy" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2021/03/Cuentas-Claras-360x240.jpg 360w, https://newsinamerica.com/pdcc/wp-content/uploads/2021/03/Cuentas-Claras-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 116600"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="https://newsinamerica.com/pdcc/economia/2021/cuentas-claras-como-hacer-presupuesto-si-tengo-ingresos-variables/">Cuentas Claras: ¿Cómo hacer presupuesto si tengo ingresos variables?</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">2 de marzo de 2021</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="https://newsinamerica.com/pdcc/economia/2021/apm-terminals-garantizo-continuidad-y-desarrollo-plataformas-para-aumentar-eficiencia/" class="thumb-link"><img width="360" height="240" src="https://newsinamerica.com/pdcc/wp-content/uploads/2021/03/APM-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" loading="lazy" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2021/03/APM-360x240.jpg 360w, https://newsinamerica.com/pdcc/wp-content/uploads/2021/03/APM-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 116569"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="https://newsinamerica.com/pdcc/economia/2021/apm-terminals-garantizo-continuidad-y-desarrollo-plataformas-para-aumentar-eficiencia/">APM Terminals garantizó continuidad y desarrolló plataformas para aumentar eficiencia</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">2 de marzo de 2021</div>
                                    </div>          
                                   </li></ul>
                        <div class="bk-megamenu-pagination"><a href="#" class="megamenu-pagination-btn prev disable-click" title="Previous" rel="prev"><i class="fa fa-angle-left" aria-hidden="true"></i></a><a href="#" class="megamenu-pagination-btn next" title="Next" rel="next"><i class="fa fa-angle-right" aria-hidden="true"></i></a><a href="https://newsinamerica.com/pdcc/category/economia/" class="bk-megamenu-category-link">View All</a></div>
                     </div></div></li>
<li id="menu-item-557" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-557 menu-category-megamenu menu-category-14"><a href="https://newsinamerica.com/pdcc/category/lineasaereas/">Líneas Aéreas</a><div class="bk-mega-menu "><div title="bk-mega-557" class="bk-sub-posts clearfix">
                        <ul title="mega-14" class="mega-row clearfix"> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="https://newsinamerica.com/pdcc/boletin/2021/viva-aerobus-volaris-y-starblue-piden-poder-volar-en-colombia/" class="thumb-link"><img width="360" height="240" src="https://newsinamerica.com/pdcc/wp-content/uploads/2021/02/Viva-Aerobus-1-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" loading="lazy" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2021/02/Viva-Aerobus-1-360x240.jpg 360w, https://newsinamerica.com/pdcc/wp-content/uploads/2021/02/Viva-Aerobus-1-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 116390"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="https://newsinamerica.com/pdcc/boletin/2021/viva-aerobus-volaris-y-starblue-piden-poder-volar-en-colombia/">Viva Aerobus, Volaris y Starblue piden poder volar en Colombia</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">28 de febrero de 2021</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="https://newsinamerica.com/pdcc/boletin/2021/emirates-incrementa-sus-vuelos-a-espana/" class="thumb-link"><img width="360" height="240" src="https://newsinamerica.com/pdcc/wp-content/uploads/2021/02/Emirates-incrementa-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" loading="lazy" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2021/02/Emirates-incrementa-360x240.jpg 360w, https://newsinamerica.com/pdcc/wp-content/uploads/2021/02/Emirates-incrementa-300x200.jpg 300w, https://newsinamerica.com/pdcc/wp-content/uploads/2021/02/Emirates-incrementa-1024x683.jpg 1024w, https://newsinamerica.com/pdcc/wp-content/uploads/2021/02/Emirates-incrementa-768x512.jpg 768w, https://newsinamerica.com/pdcc/wp-content/uploads/2021/02/Emirates-incrementa-210x140.jpg 210w, https://newsinamerica.com/pdcc/wp-content/uploads/2021/02/Emirates-incrementa-400x267.jpg 400w, https://newsinamerica.com/pdcc/wp-content/uploads/2021/02/Emirates-incrementa.jpg 1500w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 116383"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="https://newsinamerica.com/pdcc/boletin/2021/emirates-incrementa-sus-vuelos-a-espana/">Emirates incrementa sus vuelos a España</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">28 de febrero de 2021</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="https://newsinamerica.com/pdcc/boletin/2021/norwegian-cancela-su-pedido-a-airbus/" class="thumb-link"><img width="360" height="240" src="https://newsinamerica.com/pdcc/wp-content/uploads/2021/02/Norwegian-cancela-su-pedido-a-Airbus-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" loading="lazy" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2021/02/Norwegian-cancela-su-pedido-a-Airbus-360x240.jpg 360w, https://newsinamerica.com/pdcc/wp-content/uploads/2021/02/Norwegian-cancela-su-pedido-a-Airbus-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 116389"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="https://newsinamerica.com/pdcc/boletin/2021/norwegian-cancela-su-pedido-a-airbus/">Norwegian cancela su pedido a Airbus</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">28 de febrero de 2021</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="https://newsinamerica.com/pdcc/boletin/2021/avianca-suspende-15-rutas-internacionales-desde-el-1-de-marzo/" class="thumb-link"><img width="360" height="240" src="https://newsinamerica.com/pdcc/wp-content/uploads/2021/02/Avianca1-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" loading="lazy" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2021/02/Avianca1-360x240.jpg 360w, https://newsinamerica.com/pdcc/wp-content/uploads/2021/02/Avianca1-300x200.jpg 300w, https://newsinamerica.com/pdcc/wp-content/uploads/2021/02/Avianca1-1024x682.jpg 1024w, https://newsinamerica.com/pdcc/wp-content/uploads/2021/02/Avianca1-768x512.jpg 768w, https://newsinamerica.com/pdcc/wp-content/uploads/2021/02/Avianca1-210x140.jpg 210w, https://newsinamerica.com/pdcc/wp-content/uploads/2021/02/Avianca1-400x267.jpg 400w, https://newsinamerica.com/pdcc/wp-content/uploads/2021/02/Avianca1.jpg 1280w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 116343"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="https://newsinamerica.com/pdcc/boletin/2021/avianca-suspende-15-rutas-internacionales-desde-el-1-de-marzo/">Avianca suspende 15 rutas internacionales desde el 1 de marzo</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">28 de febrero de 2021</div>
                                    </div>          
                                   </li></ul>
                        <div class="bk-megamenu-pagination"><a href="#" class="megamenu-pagination-btn prev disable-click" title="Previous" rel="prev"><i class="fa fa-angle-left" aria-hidden="true"></i></a><a href="#" class="megamenu-pagination-btn next" title="Next" rel="next"><i class="fa fa-angle-right" aria-hidden="true"></i></a><a href="https://newsinamerica.com/pdcc/category/lineasaereas/" class="bk-megamenu-category-link">View All</a></div>
                     </div></div></li>
<li id="menu-item-558" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-558 menu-category-megamenu menu-category-20"><a href="https://newsinamerica.com/pdcc/category/gerenciales/">Gerenciales</a><div class="bk-mega-menu "><div title="bk-mega-558" class="bk-sub-posts clearfix">
                        <ul title="mega-20" class="mega-row clearfix"> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="https://newsinamerica.com/pdcc/gerenciales/2021/citi-y-su-compromiso-con-cero-emisiones-netas-para-2050/" class="thumb-link"><img width="360" height="240" src="https://newsinamerica.com/pdcc/wp-content/uploads/2021/03/Citi-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" loading="lazy" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2021/03/Citi-360x240.jpg 360w, https://newsinamerica.com/pdcc/wp-content/uploads/2021/03/Citi-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 116649"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="https://newsinamerica.com/pdcc/gerenciales/2021/citi-y-su-compromiso-con-cero-emisiones-netas-para-2050/">Citi y su compromiso con Cero Emisiones Netas para 2050</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">4 de marzo de 2021</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="https://newsinamerica.com/pdcc/gerenciales/2021/programa-mujer-360-mejoro-la-salud-ginecologica-de-300-mujeres-de-zonas-rurales/" class="thumb-link"><img width="360" height="240" src="https://newsinamerica.com/pdcc/wp-content/uploads/2021/03/Programa-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" loading="lazy" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2021/03/Programa-360x240.jpg 360w, https://newsinamerica.com/pdcc/wp-content/uploads/2021/03/Programa-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 116637"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="https://newsinamerica.com/pdcc/gerenciales/2021/programa-mujer-360-mejoro-la-salud-ginecologica-de-300-mujeres-de-zonas-rurales/">Programa Mujer 360 mejoró la salud ginecológica de 300 mujeres de zonas ...</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">3 de marzo de 2021</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="https://newsinamerica.com/pdcc/gerenciales/2021/cc-la-pradera-une-esfuerzos-con-dress-for-success-para-cambiar-la-historia-de-muchas-mujeres/" class="thumb-link"><img width="360" height="240" src="https://newsinamerica.com/pdcc/wp-content/uploads/2021/03/CC-La-Pradera-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" loading="lazy" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2021/03/CC-La-Pradera-360x240.jpg 360w, https://newsinamerica.com/pdcc/wp-content/uploads/2021/03/CC-La-Pradera-300x199.jpg 300w, https://newsinamerica.com/pdcc/wp-content/uploads/2021/03/CC-La-Pradera-768x510.jpg 768w, https://newsinamerica.com/pdcc/wp-content/uploads/2021/03/CC-La-Pradera-210x140.jpg 210w, https://newsinamerica.com/pdcc/wp-content/uploads/2021/03/CC-La-Pradera-400x265.jpg 400w, https://newsinamerica.com/pdcc/wp-content/uploads/2021/03/CC-La-Pradera.jpg 862w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 116625"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="https://newsinamerica.com/pdcc/gerenciales/2021/cc-la-pradera-une-esfuerzos-con-dress-for-success-para-cambiar-la-historia-de-muchas-mujeres/">CC La Pradera une esfuerzos con Dress for success para cambiar la ...</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">3 de marzo de 2021</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="https://newsinamerica.com/pdcc/gerenciales/2021/tigo-sports-y-tv-azteca-guatemala-juntos-para-transmitir-el-mundial-qatar-2022/" class="thumb-link"><img width="360" height="240" src="https://newsinamerica.com/pdcc/wp-content/uploads/2021/03/Tigo-Sports-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" loading="lazy" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2021/03/Tigo-Sports-360x240.jpg 360w, https://newsinamerica.com/pdcc/wp-content/uploads/2021/03/Tigo-Sports-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 116615"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="https://newsinamerica.com/pdcc/gerenciales/2021/tigo-sports-y-tv-azteca-guatemala-juntos-para-transmitir-el-mundial-qatar-2022/">Tigo Sports y TV Azteca Guatemala juntos para transmitir el mundial Qatar ...</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">2 de marzo de 2021</div>
                                    </div>          
                                   </li></ul>
                        <div class="bk-megamenu-pagination"><a href="#" class="megamenu-pagination-btn prev disable-click" title="Previous" rel="prev"><i class="fa fa-angle-left" aria-hidden="true"></i></a><a href="#" class="megamenu-pagination-btn next" title="Next" rel="next"><i class="fa fa-angle-right" aria-hidden="true"></i></a><a href="https://newsinamerica.com/pdcc/category/gerenciales/" class="bk-megamenu-category-link">View All</a></div>
                     </div></div></li>
<li id="menu-item-560" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-560 menu-category-megamenu menu-category-17"><a href="https://newsinamerica.com/pdcc/category/otrasnoticias/">Otras Noticias</a><div class="bk-mega-menu "><div title="bk-mega-560" class="bk-sub-posts clearfix">
                        <ul title="mega-17" class="mega-row clearfix"> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="https://newsinamerica.com/pdcc/otrasnoticias/2021/minex-lanza-herramienta-digital-para-promover-la-lucha-contra-la-corrupcion/" class="thumb-link"><img width="360" height="240" src="https://newsinamerica.com/pdcc/wp-content/uploads/2021/03/Minex-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" loading="lazy" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2021/03/Minex-360x240.jpg 360w, https://newsinamerica.com/pdcc/wp-content/uploads/2021/03/Minex-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 116597"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="https://newsinamerica.com/pdcc/otrasnoticias/2021/minex-lanza-herramienta-digital-para-promover-la-lucha-contra-la-corrupcion/">Minex lanza herramienta digital para promover la lucha contra la corrupción</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">2 de marzo de 2021</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="https://newsinamerica.com/pdcc/otrasnoticias/2021/51-9-de-salvadorenos-aptos-para-votar-participaron-de-las-elecciones-del-domingo-28f/" class="thumb-link"><img width="360" height="240" src="https://newsinamerica.com/pdcc/wp-content/uploads/2021/03/51-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" loading="lazy" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2021/03/51-360x240.jpg 360w, https://newsinamerica.com/pdcc/wp-content/uploads/2021/03/51-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 116547"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="https://newsinamerica.com/pdcc/otrasnoticias/2021/51-9-de-salvadorenos-aptos-para-votar-participaron-de-las-elecciones-del-domingo-28f/">51.9% de salvadoreños aptos para votar participaron de las elecciones del domingo ...</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">1 de marzo de 2021</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="https://newsinamerica.com/pdcc/boletin/2021/bendito-mexico-tan-cerca-de-dios-y-no-tan-lejos-de-estados-unidos-lopez-obrador/" class="thumb-link"><img width="360" height="240" src="https://newsinamerica.com/pdcc/wp-content/uploads/2021/03/Bendito-Mexico-tan-cerca-de-Dios-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" loading="lazy" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2021/03/Bendito-Mexico-tan-cerca-de-Dios-360x240.jpg 360w, https://newsinamerica.com/pdcc/wp-content/uploads/2021/03/Bendito-Mexico-tan-cerca-de-Dios-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 116537"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="https://newsinamerica.com/pdcc/boletin/2021/bendito-mexico-tan-cerca-de-dios-y-no-tan-lejos-de-estados-unidos-lopez-obrador/">‘Bendito México tan cerca de Dios y no tan lejos de Estados ...</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">1 de marzo de 2021</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="https://newsinamerica.com/pdcc/otrasnoticias/2021/cuba-cerca-de-la-meta-con-candidatos-vacunales-anticovid-19/" class="thumb-link"><img width="360" height="240" src="https://newsinamerica.com/pdcc/wp-content/uploads/2021/03/Cuba-cerca-de-la-meta-con-candidatos-vacunales-antiCovid-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" loading="lazy" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2021/03/Cuba-cerca-de-la-meta-con-candidatos-vacunales-antiCovid-360x240.jpg 360w, https://newsinamerica.com/pdcc/wp-content/uploads/2021/03/Cuba-cerca-de-la-meta-con-candidatos-vacunales-antiCovid-300x200.jpg 300w, https://newsinamerica.com/pdcc/wp-content/uploads/2021/03/Cuba-cerca-de-la-meta-con-candidatos-vacunales-antiCovid-210x140.jpg 210w, https://newsinamerica.com/pdcc/wp-content/uploads/2021/03/Cuba-cerca-de-la-meta-con-candidatos-vacunales-antiCovid-400x266.jpg 400w, https://newsinamerica.com/pdcc/wp-content/uploads/2021/03/Cuba-cerca-de-la-meta-con-candidatos-vacunales-antiCovid.jpg 748w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 116519"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="https://newsinamerica.com/pdcc/otrasnoticias/2021/cuba-cerca-de-la-meta-con-candidatos-vacunales-anticovid-19/">Cuba cerca de la meta con candidatos vacunales antiCovid-19</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">1 de marzo de 2021</div>
                                    </div>          
                                   </li></ul>
                        <div class="bk-megamenu-pagination"><a href="#" class="megamenu-pagination-btn prev disable-click" title="Previous" rel="prev"><i class="fa fa-angle-left" aria-hidden="true"></i></a><a href="#" class="megamenu-pagination-btn next" title="Next" rel="next"><i class="fa fa-angle-right" aria-hidden="true"></i></a><a href="https://newsinamerica.com/pdcc/category/otrasnoticias/" class="bk-megamenu-category-link">View All</a></div>
                     </div></div></li>
<li id="menu-item-2845" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2845 menu-category-28"><a href="https://newsinamerica.com/pdcc/category/gente/">Más</a><div class="bk-dropdown-menu"><div class="bk-sub-menu-wrap"><ul class="bk-sub-menu clearfix">	<li id="menu-item-559" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-559 menu-category-19"><a href="https://newsinamerica.com/pdcc/category/tecnologia/">Tecnología</a></li>
	<li id="menu-item-562" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-562 menu-category-16"><a href="https://newsinamerica.com/pdcc/category/gente/health/">Medicina al día</a></li>
	<li id="menu-item-563" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-563 menu-category-21"><a href="https://newsinamerica.com/pdcc/category/gente/cocinaaldia/">Cocina Fácil</a></li>
	<li id="menu-item-564" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-564 menu-category-22"><a href="https://newsinamerica.com/pdcc/category/gente/belleza/">Belleza</a></li>
	<li id="menu-item-566" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-566 menu-category-15"><a href="https://newsinamerica.com/pdcc/category/gente/breves/">Breves</a></li>
	<li id="menu-item-565" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-565 menu-category-18"><a href="https://newsinamerica.com/pdcc/category/gente/deportes/">Deportes</a></li>
	<li id="menu-item-567" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-567 menu-category-23"><a href="https://newsinamerica.com/pdcc/category/gente/espectaculos/">Espectáculos</a></li>
	<li id="menu-item-1453" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1453"><a href="https://www.instagram.com/periodico_digital/">Galería de Fotos</a></li>
	<li id="menu-item-64716" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-64716"><a href="https://www.youtube.com/channel/UC0BVaJ-zwE-oIgApnpXCfhA?view_as=subscriber">Galería de Videos (Canal Youtube)</a></li>
</ul></div></div></li>
</ul></div>                            </div>
                            <div class="ajax-search-wrap placeholder-black"><div class="ajax-form-search ajax-search-icon "><i class="fa fa-search"></i><i class="fa fa-times"></i></div><form class="ajax-form" method="get" action="https://newsinamerica.com/pdcc/"><fieldset><input type="text" class="field search-form-text" name="s" autocomplete="off" value="" placeholder="Search and hit enter.."></fieldset></form> <div class="ajax-search-result"></div></div> 
                        </div>    
                    </div><!-- main-nav-inner -->    
                    <div class="rubik-ajax-search-bg"></div>   
        		</nav>
                                <!-- nav close -->
    		</div>
             
<div class="rubik-sticky-header header-wrap">
    <nav class="main-nav">
        <div class="main-nav-inner">
            <div class="main-nav-container clearfix">
                <div class="main-nav-wrap">
                    <div class="canvas-menu-wrap show-on-desktop">
                        <a class="canvas-nav-btn nav-open-btn normal"><span></span><span></span><span></span></a>                    </div>
                    
                    <div class="header-logo-wrapper">
                        
                        <!-- logo open -->
                                    			<div class="logo">
                            <a href="https://newsinamerica.com/pdcc">
                                <img src="https://newsinamerica.com/pdcc/wp-content/uploads/2021/01/logo-periodico-digital-centroamericano-e1610238958469.png" alt="Logo"/>
                            </a>
            			</div>
            			<!-- logo close -->
                          
                    </div>  
                    
                    <div class="main-menu"><ul id="menu-secciones-2" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-554 menu-category-megamenu menu-category-6"><a href="https://newsinamerica.com/pdcc/category/generales/">Principales</a><div class="bk-mega-menu "><div title="bk-mega-554" class="bk-sub-posts clearfix">
                        <ul title="mega-6" class="mega-row clearfix"> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="https://newsinamerica.com/pdcc/generales/2021/destaca-oferta-de-respeto-a-soberania-primer-encuentro-virtual-lopez-obrador-biden/" class="thumb-link"><img width="360" height="240" src="https://newsinamerica.com/pdcc/wp-content/uploads/2021/03/Destaca-oferta-de-respeto-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" loading="lazy" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2021/03/Destaca-oferta-de-respeto-360x240.jpg 360w, https://newsinamerica.com/pdcc/wp-content/uploads/2021/03/Destaca-oferta-de-respeto-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 116566"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="https://newsinamerica.com/pdcc/generales/2021/destaca-oferta-de-respeto-a-soberania-primer-encuentro-virtual-lopez-obrador-biden/">Destaca oferta de respeto a soberanía; primer encuentro virtual López Obrador-Biden</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">2 de marzo de 2021</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="https://newsinamerica.com/pdcc/boletin/2021/exhortan-a-ee-uu-a-relacion-respetuosa-con-cuba-y-latinoamerica/" class="thumb-link"><img width="360" height="240" src="https://newsinamerica.com/pdcc/wp-content/uploads/2021/03/Exhortan-a-EE-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" loading="lazy" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2021/03/Exhortan-a-EE-360x240.jpg 360w, https://newsinamerica.com/pdcc/wp-content/uploads/2021/03/Exhortan-a-EE-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 116544"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="https://newsinamerica.com/pdcc/boletin/2021/exhortan-a-ee-uu-a-relacion-respetuosa-con-cuba-y-latinoamerica/">Exhortan a EE.UU. a relación respetuosa con Cuba y Latinoamérica</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">1 de marzo de 2021</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="https://newsinamerica.com/pdcc/generales/2021/ee-uu-descarta-que-exista-una-crisis-migratoria-en-la-frontera-con-mexico/" class="thumb-link"><img width="360" height="240" src="https://newsinamerica.com/pdcc/wp-content/uploads/2021/03/EE-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" loading="lazy" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2021/03/EE-360x240.jpg 360w, https://newsinamerica.com/pdcc/wp-content/uploads/2021/03/EE-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 116541"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="https://newsinamerica.com/pdcc/generales/2021/ee-uu-descarta-que-exista-una-crisis-migratoria-en-la-frontera-con-mexico/">EE.UU. descarta que exista una crisis migratoria en la frontera con México</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">1 de marzo de 2021</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="https://newsinamerica.com/pdcc/generales/2021/la-oms-pide-al-consejo-de-seguridad-que-aborde-la-exencion-de-propiedad-intelectual-de-las-vacunas-covid-19/" class="thumb-link"><img width="360" height="240" src="https://newsinamerica.com/pdcc/wp-content/uploads/2021/03/La-OMS-pide-al-Consejo-de-Seguridad-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" loading="lazy" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2021/03/La-OMS-pide-al-Consejo-de-Seguridad-360x240.jpg 360w, https://newsinamerica.com/pdcc/wp-content/uploads/2021/03/La-OMS-pide-al-Consejo-de-Seguridad-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 116525"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="https://newsinamerica.com/pdcc/generales/2021/la-oms-pide-al-consejo-de-seguridad-que-aborde-la-exencion-de-propiedad-intelectual-de-las-vacunas-covid-19/">La OMS pide al Consejo de Seguridad que aborde la exención de ...</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">1 de marzo de 2021</div>
                                    </div>          
                                   </li></ul>
                        <div class="bk-megamenu-pagination"><a href="#" class="megamenu-pagination-btn prev disable-click" title="Previous" rel="prev"><i class="fa fa-angle-left" aria-hidden="true"></i></a><a href="#" class="megamenu-pagination-btn next" title="Next" rel="next"><i class="fa fa-angle-right" aria-hidden="true"></i></a><a href="https://newsinamerica.com/pdcc/category/generales/" class="bk-megamenu-category-link">View All</a></div>
                     </div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-555 menu-category-megamenu menu-category-12"><a href="https://newsinamerica.com/pdcc/category/turismo/">Turismo</a><div class="bk-mega-menu "><div title="bk-mega-555" class="bk-sub-posts clearfix">
                        <ul title="mega-12" class="mega-row clearfix"> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="https://newsinamerica.com/pdcc/turismo/2021/municipalidad-de-san-juan-comalapa-es-la-nueva-embajadora-del-sello-de-bioseguridad-turistica-del-inguat/" class="thumb-link"><img width="360" height="240" src="https://newsinamerica.com/pdcc/wp-content/uploads/2021/03/sMunicipalidad-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" loading="lazy" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2021/03/sMunicipalidad-360x240.jpg 360w, https://newsinamerica.com/pdcc/wp-content/uploads/2021/03/sMunicipalidad-300x200.jpg 300w, https://newsinamerica.com/pdcc/wp-content/uploads/2021/03/sMunicipalidad-768x512.jpg 768w, https://newsinamerica.com/pdcc/wp-content/uploads/2021/03/sMunicipalidad-210x140.jpg 210w, https://newsinamerica.com/pdcc/wp-content/uploads/2021/03/sMunicipalidad-400x267.jpg 400w, https://newsinamerica.com/pdcc/wp-content/uploads/2021/03/sMunicipalidad.jpg 800w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 116646"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="https://newsinamerica.com/pdcc/turismo/2021/municipalidad-de-san-juan-comalapa-es-la-nueva-embajadora-del-sello-de-bioseguridad-turistica-del-inguat/">Municipalidad de San Juan Comalapa es la nueva embajadora del Sello de ...</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">3 de marzo de 2021</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="https://newsinamerica.com/pdcc/turismo/2021/cata-galardona-a-mipymes-de-centroamerica-por-su-innovacion-turistica-post-covid-19/" class="thumb-link"><img width="360" height="240" src="https://newsinamerica.com/pdcc/wp-content/uploads/2021/03/sCATA-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" loading="lazy" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2021/03/sCATA-360x240.jpg 360w, https://newsinamerica.com/pdcc/wp-content/uploads/2021/03/sCATA-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 116640"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="https://newsinamerica.com/pdcc/turismo/2021/cata-galardona-a-mipymes-de-centroamerica-por-su-innovacion-turistica-post-covid-19/">CATA galardona a Mipymes de Centroamérica por su innovación turística post COVID-19</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">3 de marzo de 2021</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="https://newsinamerica.com/pdcc/turismo/2021/campana-tres-meses-de-esperanza-busca-aliviar-a-trabajadores-del-turismo/" class="thumb-link"><img width="360" height="240" src="https://newsinamerica.com/pdcc/wp-content/uploads/2021/03/sCampana-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" loading="lazy" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2021/03/sCampana-360x240.jpg 360w, https://newsinamerica.com/pdcc/wp-content/uploads/2021/03/sCampana-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 116559"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="https://newsinamerica.com/pdcc/turismo/2021/campana-tres-meses-de-esperanza-busca-aliviar-a-trabajadores-del-turismo/">Campaña "Tres meses de esperanza" busca aliviar a trabajadores del turismo</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">2 de marzo de 2021</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="https://newsinamerica.com/pdcc/turismo/2021/aeropuerto-de-guanacaste-nombrado-nuevamente-como-el-mejor-de-la-region/" class="thumb-link"><img width="360" height="240" src="https://newsinamerica.com/pdcc/wp-content/uploads/2021/03/sAeropuerto-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" loading="lazy" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2021/03/sAeropuerto-360x240.jpg 360w, https://newsinamerica.com/pdcc/wp-content/uploads/2021/03/sAeropuerto-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 116556"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="https://newsinamerica.com/pdcc/turismo/2021/aeropuerto-de-guanacaste-nombrado-nuevamente-como-el-mejor-de-la-region/">Aeropuerto de Guanacaste nombrado nuevamente como el mejor de la región</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">2 de marzo de 2021</div>
                                    </div>          
                                   </li></ul>
                        <div class="bk-megamenu-pagination"><a href="#" class="megamenu-pagination-btn prev disable-click" title="Previous" rel="prev"><i class="fa fa-angle-left" aria-hidden="true"></i></a><a href="#" class="megamenu-pagination-btn next" title="Next" rel="next"><i class="fa fa-angle-right" aria-hidden="true"></i></a><a href="https://newsinamerica.com/pdcc/category/turismo/" class="bk-megamenu-category-link">View All</a></div>
                     </div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-556 menu-category-megamenu menu-category-13"><a href="https://newsinamerica.com/pdcc/category/economia/">Economía</a><div class="bk-mega-menu "><div title="bk-mega-556" class="bk-sub-posts clearfix">
                        <ul title="mega-13" class="mega-row clearfix"> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="https://newsinamerica.com/pdcc/economia/2021/caf-aprueba-usd-350-millones-para-apoyar-la-estrategia-de-transformacion-e-inclusion-digital-en-panama/" class="thumb-link"><img width="360" height="240" src="https://newsinamerica.com/pdcc/wp-content/uploads/2021/03/CAF-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" loading="lazy" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2021/03/CAF-360x240.jpg 360w, https://newsinamerica.com/pdcc/wp-content/uploads/2021/03/CAF-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 116628"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="https://newsinamerica.com/pdcc/economia/2021/caf-aprueba-usd-350-millones-para-apoyar-la-estrategia-de-transformacion-e-inclusion-digital-en-panama/">CAF aprueba USD 350 millones para apoyar la Estrategia de Transformación e ...</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">3 de marzo de 2021</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="https://newsinamerica.com/pdcc/economia/2021/panasonic-invertira-10-millones-en-ampliacion-de-planta-de-manufactura/" class="thumb-link"><img width="360" height="240" src="https://newsinamerica.com/pdcc/wp-content/uploads/2021/03/Panasonic-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" loading="lazy" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2021/03/Panasonic-360x240.jpg 360w, https://newsinamerica.com/pdcc/wp-content/uploads/2021/03/Panasonic-300x200.jpg 300w, https://newsinamerica.com/pdcc/wp-content/uploads/2021/03/Panasonic-768x513.jpg 768w, https://newsinamerica.com/pdcc/wp-content/uploads/2021/03/Panasonic-210x140.jpg 210w, https://newsinamerica.com/pdcc/wp-content/uploads/2021/03/Panasonic-400x267.jpg 400w, https://newsinamerica.com/pdcc/wp-content/uploads/2021/03/Panasonic.jpg 900w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 116609"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="https://newsinamerica.com/pdcc/economia/2021/panasonic-invertira-10-millones-en-ampliacion-de-planta-de-manufactura/">Panasonic invertirá $10 millones en ampliación de planta de manufactura</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">2 de marzo de 2021</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="https://newsinamerica.com/pdcc/economia/2021/cuentas-claras-como-hacer-presupuesto-si-tengo-ingresos-variables/" class="thumb-link"><img width="360" height="240" src="https://newsinamerica.com/pdcc/wp-content/uploads/2021/03/Cuentas-Claras-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" loading="lazy" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2021/03/Cuentas-Claras-360x240.jpg 360w, https://newsinamerica.com/pdcc/wp-content/uploads/2021/03/Cuentas-Claras-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 116600"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="https://newsinamerica.com/pdcc/economia/2021/cuentas-claras-como-hacer-presupuesto-si-tengo-ingresos-variables/">Cuentas Claras: ¿Cómo hacer presupuesto si tengo ingresos variables?</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">2 de marzo de 2021</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="https://newsinamerica.com/pdcc/economia/2021/apm-terminals-garantizo-continuidad-y-desarrollo-plataformas-para-aumentar-eficiencia/" class="thumb-link"><img width="360" height="240" src="https://newsinamerica.com/pdcc/wp-content/uploads/2021/03/APM-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" loading="lazy" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2021/03/APM-360x240.jpg 360w, https://newsinamerica.com/pdcc/wp-content/uploads/2021/03/APM-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 116569"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="https://newsinamerica.com/pdcc/economia/2021/apm-terminals-garantizo-continuidad-y-desarrollo-plataformas-para-aumentar-eficiencia/">APM Terminals garantizó continuidad y desarrolló plataformas para aumentar eficiencia</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">2 de marzo de 2021</div>
                                    </div>          
                                   </li></ul>
                        <div class="bk-megamenu-pagination"><a href="#" class="megamenu-pagination-btn prev disable-click" title="Previous" rel="prev"><i class="fa fa-angle-left" aria-hidden="true"></i></a><a href="#" class="megamenu-pagination-btn next" title="Next" rel="next"><i class="fa fa-angle-right" aria-hidden="true"></i></a><a href="https://newsinamerica.com/pdcc/category/economia/" class="bk-megamenu-category-link">View All</a></div>
                     </div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-557 menu-category-megamenu menu-category-14"><a href="https://newsinamerica.com/pdcc/category/lineasaereas/">Líneas Aéreas</a><div class="bk-mega-menu "><div title="bk-mega-557" class="bk-sub-posts clearfix">
                        <ul title="mega-14" class="mega-row clearfix"> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="https://newsinamerica.com/pdcc/boletin/2021/viva-aerobus-volaris-y-starblue-piden-poder-volar-en-colombia/" class="thumb-link"><img width="360" height="240" src="https://newsinamerica.com/pdcc/wp-content/uploads/2021/02/Viva-Aerobus-1-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" loading="lazy" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2021/02/Viva-Aerobus-1-360x240.jpg 360w, https://newsinamerica.com/pdcc/wp-content/uploads/2021/02/Viva-Aerobus-1-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 116390"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="https://newsinamerica.com/pdcc/boletin/2021/viva-aerobus-volaris-y-starblue-piden-poder-volar-en-colombia/">Viva Aerobus, Volaris y Starblue piden poder volar en Colombia</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">28 de febrero de 2021</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="https://newsinamerica.com/pdcc/boletin/2021/emirates-incrementa-sus-vuelos-a-espana/" class="thumb-link"><img width="360" height="240" src="https://newsinamerica.com/pdcc/wp-content/uploads/2021/02/Emirates-incrementa-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" loading="lazy" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2021/02/Emirates-incrementa-360x240.jpg 360w, https://newsinamerica.com/pdcc/wp-content/uploads/2021/02/Emirates-incrementa-300x200.jpg 300w, https://newsinamerica.com/pdcc/wp-content/uploads/2021/02/Emirates-incrementa-1024x683.jpg 1024w, https://newsinamerica.com/pdcc/wp-content/uploads/2021/02/Emirates-incrementa-768x512.jpg 768w, https://newsinamerica.com/pdcc/wp-content/uploads/2021/02/Emirates-incrementa-210x140.jpg 210w, https://newsinamerica.com/pdcc/wp-content/uploads/2021/02/Emirates-incrementa-400x267.jpg 400w, https://newsinamerica.com/pdcc/wp-content/uploads/2021/02/Emirates-incrementa.jpg 1500w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 116383"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="https://newsinamerica.com/pdcc/boletin/2021/emirates-incrementa-sus-vuelos-a-espana/">Emirates incrementa sus vuelos a España</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">28 de febrero de 2021</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="https://newsinamerica.com/pdcc/boletin/2021/norwegian-cancela-su-pedido-a-airbus/" class="thumb-link"><img width="360" height="240" src="https://newsinamerica.com/pdcc/wp-content/uploads/2021/02/Norwegian-cancela-su-pedido-a-Airbus-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" loading="lazy" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2021/02/Norwegian-cancela-su-pedido-a-Airbus-360x240.jpg 360w, https://newsinamerica.com/pdcc/wp-content/uploads/2021/02/Norwegian-cancela-su-pedido-a-Airbus-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 116389"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="https://newsinamerica.com/pdcc/boletin/2021/norwegian-cancela-su-pedido-a-airbus/">Norwegian cancela su pedido a Airbus</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">28 de febrero de 2021</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="https://newsinamerica.com/pdcc/boletin/2021/avianca-suspende-15-rutas-internacionales-desde-el-1-de-marzo/" class="thumb-link"><img width="360" height="240" src="https://newsinamerica.com/pdcc/wp-content/uploads/2021/02/Avianca1-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" loading="lazy" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2021/02/Avianca1-360x240.jpg 360w, https://newsinamerica.com/pdcc/wp-content/uploads/2021/02/Avianca1-300x200.jpg 300w, https://newsinamerica.com/pdcc/wp-content/uploads/2021/02/Avianca1-1024x682.jpg 1024w, https://newsinamerica.com/pdcc/wp-content/uploads/2021/02/Avianca1-768x512.jpg 768w, https://newsinamerica.com/pdcc/wp-content/uploads/2021/02/Avianca1-210x140.jpg 210w, https://newsinamerica.com/pdcc/wp-content/uploads/2021/02/Avianca1-400x267.jpg 400w, https://newsinamerica.com/pdcc/wp-content/uploads/2021/02/Avianca1.jpg 1280w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 116343"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="https://newsinamerica.com/pdcc/boletin/2021/avianca-suspende-15-rutas-internacionales-desde-el-1-de-marzo/">Avianca suspende 15 rutas internacionales desde el 1 de marzo</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">28 de febrero de 2021</div>
                                    </div>          
                                   </li></ul>
                        <div class="bk-megamenu-pagination"><a href="#" class="megamenu-pagination-btn prev disable-click" title="Previous" rel="prev"><i class="fa fa-angle-left" aria-hidden="true"></i></a><a href="#" class="megamenu-pagination-btn next" title="Next" rel="next"><i class="fa fa-angle-right" aria-hidden="true"></i></a><a href="https://newsinamerica.com/pdcc/category/lineasaereas/" class="bk-megamenu-category-link">View All</a></div>
                     </div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-558 menu-category-megamenu menu-category-20"><a href="https://newsinamerica.com/pdcc/category/gerenciales/">Gerenciales</a><div class="bk-mega-menu "><div title="bk-mega-558" class="bk-sub-posts clearfix">
                        <ul title="mega-20" class="mega-row clearfix"> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="https://newsinamerica.com/pdcc/gerenciales/2021/citi-y-su-compromiso-con-cero-emisiones-netas-para-2050/" class="thumb-link"><img width="360" height="240" src="https://newsinamerica.com/pdcc/wp-content/uploads/2021/03/Citi-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" loading="lazy" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2021/03/Citi-360x240.jpg 360w, https://newsinamerica.com/pdcc/wp-content/uploads/2021/03/Citi-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 116649"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="https://newsinamerica.com/pdcc/gerenciales/2021/citi-y-su-compromiso-con-cero-emisiones-netas-para-2050/">Citi y su compromiso con Cero Emisiones Netas para 2050</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">4 de marzo de 2021</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="https://newsinamerica.com/pdcc/gerenciales/2021/programa-mujer-360-mejoro-la-salud-ginecologica-de-300-mujeres-de-zonas-rurales/" class="thumb-link"><img width="360" height="240" src="https://newsinamerica.com/pdcc/wp-content/uploads/2021/03/Programa-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" loading="lazy" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2021/03/Programa-360x240.jpg 360w, https://newsinamerica.com/pdcc/wp-content/uploads/2021/03/Programa-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 116637"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="https://newsinamerica.com/pdcc/gerenciales/2021/programa-mujer-360-mejoro-la-salud-ginecologica-de-300-mujeres-de-zonas-rurales/">Programa Mujer 360 mejoró la salud ginecológica de 300 mujeres de zonas ...</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">3 de marzo de 2021</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="https://newsinamerica.com/pdcc/gerenciales/2021/cc-la-pradera-une-esfuerzos-con-dress-for-success-para-cambiar-la-historia-de-muchas-mujeres/" class="thumb-link"><img width="360" height="240" src="https://newsinamerica.com/pdcc/wp-content/uploads/2021/03/CC-La-Pradera-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" loading="lazy" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2021/03/CC-La-Pradera-360x240.jpg 360w, https://newsinamerica.com/pdcc/wp-content/uploads/2021/03/CC-La-Pradera-300x199.jpg 300w, https://newsinamerica.com/pdcc/wp-content/uploads/2021/03/CC-La-Pradera-768x510.jpg 768w, https://newsinamerica.com/pdcc/wp-content/uploads/2021/03/CC-La-Pradera-210x140.jpg 210w, https://newsinamerica.com/pdcc/wp-content/uploads/2021/03/CC-La-Pradera-400x265.jpg 400w, https://newsinamerica.com/pdcc/wp-content/uploads/2021/03/CC-La-Pradera.jpg 862w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 116625"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="https://newsinamerica.com/pdcc/gerenciales/2021/cc-la-pradera-une-esfuerzos-con-dress-for-success-para-cambiar-la-historia-de-muchas-mujeres/">CC La Pradera une esfuerzos con Dress for success para cambiar la ...</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">3 de marzo de 2021</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="https://newsinamerica.com/pdcc/gerenciales/2021/tigo-sports-y-tv-azteca-guatemala-juntos-para-transmitir-el-mundial-qatar-2022/" class="thumb-link"><img width="360" height="240" src="https://newsinamerica.com/pdcc/wp-content/uploads/2021/03/Tigo-Sports-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" loading="lazy" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2021/03/Tigo-Sports-360x240.jpg 360w, https://newsinamerica.com/pdcc/wp-content/uploads/2021/03/Tigo-Sports-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 116615"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="https://newsinamerica.com/pdcc/gerenciales/2021/tigo-sports-y-tv-azteca-guatemala-juntos-para-transmitir-el-mundial-qatar-2022/">Tigo Sports y TV Azteca Guatemala juntos para transmitir el mundial Qatar ...</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">2 de marzo de 2021</div>
                                    </div>          
                                   </li></ul>
                        <div class="bk-megamenu-pagination"><a href="#" class="megamenu-pagination-btn prev disable-click" title="Previous" rel="prev"><i class="fa fa-angle-left" aria-hidden="true"></i></a><a href="#" class="megamenu-pagination-btn next" title="Next" rel="next"><i class="fa fa-angle-right" aria-hidden="true"></i></a><a href="https://newsinamerica.com/pdcc/category/gerenciales/" class="bk-megamenu-category-link">View All</a></div>
                     </div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-560 menu-category-megamenu menu-category-17"><a href="https://newsinamerica.com/pdcc/category/otrasnoticias/">Otras Noticias</a><div class="bk-mega-menu "><div title="bk-mega-560" class="bk-sub-posts clearfix">
                        <ul title="mega-17" class="mega-row clearfix"> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="https://newsinamerica.com/pdcc/otrasnoticias/2021/minex-lanza-herramienta-digital-para-promover-la-lucha-contra-la-corrupcion/" class="thumb-link"><img width="360" height="240" src="https://newsinamerica.com/pdcc/wp-content/uploads/2021/03/Minex-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" loading="lazy" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2021/03/Minex-360x240.jpg 360w, https://newsinamerica.com/pdcc/wp-content/uploads/2021/03/Minex-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 116597"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="https://newsinamerica.com/pdcc/otrasnoticias/2021/minex-lanza-herramienta-digital-para-promover-la-lucha-contra-la-corrupcion/">Minex lanza herramienta digital para promover la lucha contra la corrupción</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">2 de marzo de 2021</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="https://newsinamerica.com/pdcc/otrasnoticias/2021/51-9-de-salvadorenos-aptos-para-votar-participaron-de-las-elecciones-del-domingo-28f/" class="thumb-link"><img width="360" height="240" src="https://newsinamerica.com/pdcc/wp-content/uploads/2021/03/51-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" loading="lazy" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2021/03/51-360x240.jpg 360w, https://newsinamerica.com/pdcc/wp-content/uploads/2021/03/51-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 116547"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="https://newsinamerica.com/pdcc/otrasnoticias/2021/51-9-de-salvadorenos-aptos-para-votar-participaron-de-las-elecciones-del-domingo-28f/">51.9% de salvadoreños aptos para votar participaron de las elecciones del domingo ...</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">1 de marzo de 2021</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="https://newsinamerica.com/pdcc/boletin/2021/bendito-mexico-tan-cerca-de-dios-y-no-tan-lejos-de-estados-unidos-lopez-obrador/" class="thumb-link"><img width="360" height="240" src="https://newsinamerica.com/pdcc/wp-content/uploads/2021/03/Bendito-Mexico-tan-cerca-de-Dios-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" loading="lazy" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2021/03/Bendito-Mexico-tan-cerca-de-Dios-360x240.jpg 360w, https://newsinamerica.com/pdcc/wp-content/uploads/2021/03/Bendito-Mexico-tan-cerca-de-Dios-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 116537"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="https://newsinamerica.com/pdcc/boletin/2021/bendito-mexico-tan-cerca-de-dios-y-no-tan-lejos-de-estados-unidos-lopez-obrador/">‘Bendito México tan cerca de Dios y no tan lejos de Estados ...</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">1 de marzo de 2021</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="https://newsinamerica.com/pdcc/otrasnoticias/2021/cuba-cerca-de-la-meta-con-candidatos-vacunales-anticovid-19/" class="thumb-link"><img width="360" height="240" src="https://newsinamerica.com/pdcc/wp-content/uploads/2021/03/Cuba-cerca-de-la-meta-con-candidatos-vacunales-antiCovid-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" loading="lazy" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2021/03/Cuba-cerca-de-la-meta-con-candidatos-vacunales-antiCovid-360x240.jpg 360w, https://newsinamerica.com/pdcc/wp-content/uploads/2021/03/Cuba-cerca-de-la-meta-con-candidatos-vacunales-antiCovid-300x200.jpg 300w, https://newsinamerica.com/pdcc/wp-content/uploads/2021/03/Cuba-cerca-de-la-meta-con-candidatos-vacunales-antiCovid-210x140.jpg 210w, https://newsinamerica.com/pdcc/wp-content/uploads/2021/03/Cuba-cerca-de-la-meta-con-candidatos-vacunales-antiCovid-400x266.jpg 400w, https://newsinamerica.com/pdcc/wp-content/uploads/2021/03/Cuba-cerca-de-la-meta-con-candidatos-vacunales-antiCovid.jpg 748w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 116519"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="https://newsinamerica.com/pdcc/otrasnoticias/2021/cuba-cerca-de-la-meta-con-candidatos-vacunales-anticovid-19/">Cuba cerca de la meta con candidatos vacunales antiCovid-19</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">1 de marzo de 2021</div>
                                    </div>          
                                   </li></ul>
                        <div class="bk-megamenu-pagination"><a href="#" class="megamenu-pagination-btn prev disable-click" title="Previous" rel="prev"><i class="fa fa-angle-left" aria-hidden="true"></i></a><a href="#" class="megamenu-pagination-btn next" title="Next" rel="next"><i class="fa fa-angle-right" aria-hidden="true"></i></a><a href="https://newsinamerica.com/pdcc/category/otrasnoticias/" class="bk-megamenu-category-link">View All</a></div>
                     </div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2845 menu-category-28"><a href="https://newsinamerica.com/pdcc/category/gente/">Más</a><div class="bk-dropdown-menu"><div class="bk-sub-menu-wrap"><ul class="bk-sub-menu clearfix">	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-559 menu-category-19"><a href="https://newsinamerica.com/pdcc/category/tecnologia/">Tecnología</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-562 menu-category-16"><a href="https://newsinamerica.com/pdcc/category/gente/health/">Medicina al día</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-563 menu-category-21"><a href="https://newsinamerica.com/pdcc/category/gente/cocinaaldia/">Cocina Fácil</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-564 menu-category-22"><a href="https://newsinamerica.com/pdcc/category/gente/belleza/">Belleza</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-566 menu-category-15"><a href="https://newsinamerica.com/pdcc/category/gente/breves/">Breves</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-565 menu-category-18"><a href="https://newsinamerica.com/pdcc/category/gente/deportes/">Deportes</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-567 menu-category-23"><a href="https://newsinamerica.com/pdcc/category/gente/espectaculos/">Espectáculos</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1453"><a href="https://www.instagram.com/periodico_digital/">Galería de Fotos</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-64716"><a href="https://www.youtube.com/channel/UC0BVaJ-zwE-oIgApnpXCfhA?view_as=subscriber">Galería de Videos (Canal Youtube)</a></li>
</ul></div></div></li>
</ul></div>                </div>
                <div class="ajax-search-wrap placeholder-black"><div class="ajax-form-search ajax-search-icon "><i class="fa fa-search"></i><i class="fa fa-times"></i></div><form class="ajax-form" method="get" action="https://newsinamerica.com/pdcc/"><fieldset><input type="text" class="field search-form-text" name="s" autocomplete="off" value="" placeholder="Search and hit enter.."></fieldset></form> <div class="ajax-search-result"></div></div> 
            </div>    
        </div><!-- main-nav-inner -->       
        <div class="rubik-ajax-search-bg"></div>   
	</nav>
</div>        </div>       
                 
            <div class="bk-breadcrumbs-container">
                        </div>
                
        <!-- backtop open -->
		            <div id="back-top"><i class="fa fa-long-arrow-up"></i></div>
        		<!-- backtop close -->        <div class="rubik-page-content-wrapper clearfix ">                        <div class="single-page s-template-5" itemscope itemtype="https://schema.org/Article">
            <div class="bk-feature-image-fw-wrap bkwrapper container">
                <div class="bk-image-gradient">
                    <div class="post-head clearfix"><div class="s-feat-img"><img width="905" height="538" src="https://newsinamerica.com/pdcc/wp-content/uploads/2021/03/Programa.jpg" class="attachment-rubik-1000-540 size-rubik-1000-540 wp-post-image" alt="" loading="lazy" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2021/03/Programa.jpg 905w, https://newsinamerica.com/pdcc/wp-content/uploads/2021/03/Programa-300x178.jpg 300w, https://newsinamerica.com/pdcc/wp-content/uploads/2021/03/Programa-768x457.jpg 768w, https://newsinamerica.com/pdcc/wp-content/uploads/2021/03/Programa-400x238.jpg 400w" sizes="(max-width: 905px) 100vw, 905px" /></div></div>                    <div class="s_header_wraper"><div class="s-post-header"><div class="post-category"><a class="term-20" href="https://newsinamerica.com/pdcc/category/gerenciales/">Gerenciales</a></div><h1 itemprop="headline">Programa Mujer 360 mejoró la salud ginecológica de 300 mujeres de zonas rurales</h1><div class="meta"><div class="post-author"><a href="https://newsinamerica.com/pdcc/author/editor2/">Editor 3</a></div><div class="post-date">3 de marzo de 2021</div><div class="comments"><i class="fa fa-comment-o"></i>0</div><div class="views"><i class="fa fa-eye"></i>47</div></div></div></div><!-- end single header -->                </div>
            </div>
            <div class="article-wrap bkwrapper container ">
                <div class="row bk-in-single-page bksection">
                    <div class="main col-md-8">
                                    <div class="single-share-box-no-cnt top-pos"><div class="share-box-wrap 2"><div class="share-box"><ul class="social-share clearfix"><li class="bk_facebook_share "><a onClick="window.open('http://www.facebook.com/sharer.php?u=https%3A%2F%2Fnewsinamerica.com%2Fpdcc%2Fgerenciales%2F2021%2Fprograma-mujer-360-mejoro-la-salud-ginecologica-de-300-mujeres-de-zonas-rurales%2F','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fnewsinamerica.com%2Fpdcc%2Fgerenciales%2F2021%2Fprograma-mujer-360-mejoro-la-salud-ginecologica-de-300-mujeres-de-zonas-rurales%2F"><div class="share-item__icon"><i class="fa fa-facebook " title="Facebook"></i></div></a></li><li class="bk_twitter_share "><a onClick="window.open('http://twitter.com/share?url=https%3A%2F%2Fnewsinamerica.com%2Fpdcc%2Fgerenciales%2F2021%2Fprograma-mujer-360-mejoro-la-salud-ginecologica-de-300-mujeres-de-zonas-rurales%2F&amp;text=Programa%20Mujer%20360%20mejoró%20la%20salud%20ginecológica%20de%20300%20mujeres%20de%20zonas%20rurales','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://twitter.com/share?url=https%3A%2F%2Fnewsinamerica.com%2Fpdcc%2Fgerenciales%2F2021%2Fprograma-mujer-360-mejoro-la-salud-ginecologica-de-300-mujeres-de-zonas-rurales%2F&amp;text=Programa%20Mujer%20360%20mejoró%20la%20salud%20ginecológica%20de%20300%20mujeres%20de%20zonas%20rurales"><div class="share-item__icon"><i class="fa fa-twitter " title="Twitter"></i></div></a></li><li class="bk_share_expand_btn"><i class="fa fa-plus" aria-hidden="true"></i></li><li class="bk_share_close_btn hide"><i class="fa fa-minus" aria-hidden="true"></i></li></ul></div></div></div><BR><p align="center"><a target="_blank" href="http://www.molinosimsa.cu/" title="Industria Molinera S.A."> <img width="728" height="90" longdesc="Industria Molinera S.A." alt="Industria Molinera S.A." src="/images/banners/banner-imsa-nov2020.gif"/></a></p>                        <div class="article-content clearfix" itemprop="articleBody">
<!-- ARTICAL CONTENT -->
                                                        
<p>Guatemala. Olga Leticia Bá, es una de las 300 mujeres que durante el año 2020 fueron beneficiadas por el Programa Mujer 360, en Guatemala; esta iniciativa busca trabajar con mujeres líderes comunitarias y comadronas para educarlas sobre infecciones vaginales y, también, llevar salud ginecológica por medio de una clínica médica móvil a lugares de muy difícil acceso y con poca o muy poca presencia de profesionales y centros de salud.</p>



<p>En el 2020 en Guatemala, Mujer 360 se enfocó en influir positivamente en el tema del control de las infecciones vaginales, condición que puede afectar a 7 de cada 10 mujeres . Se lleva a cabo con el apoyo de Aprofam, organización no gubernamental dedicada a proveer servicios integrales de salud.</p>



<p>Para Olga Leticia, este servicio es una oportunidad para las mujeres: “para mí es muy importante para poder chequearme mi salud y poder prevenir enfermedades. Es muy útil para muchas mujeres porque es una jornada gratuita; es una ayuda y una oportunidad para poder nosotras cuidar de nuestra salud”.</p>



<p>El trabajo en esta jornada es relevante debido a que los temas de higiene íntima e infecciones vaginales es aún tabú en las áreas rurales de Guatemala, principalmente en familias de bajos ingresos que no cuentan con educación.</p>



<p>“La falta de conocimiento, sumado al poco acceso a la salud, desencadenan problemas tanto físicos como emocionales en las mujeres al no contar con una manera de tratarse. En alianza con Aprofam el proyecto Mujer 360 pretende además empoderar a las mujeres a no solo hablar de sus cuerpos y de sus afecciones, sino también para que tomen las riendas de su salud íntima, brindándoles educación y soluciones a su alcance para mejorar su calidad de vida”, explicó Ximena Obregón, gerente de marca de Bayer.</p>



<p>Uno de los grandes logros del programa, durante el año 2020, fue que a pesar de la pandemia de Covid 19 y los huracanes Eta e Lota, se pudo ayudar a 300 mujeres.</p>



<p>“Nosotros en Aprofam tenemos un brazo social que vela por las mujeres de todas las edades en condiciones de riesgo como pobreza, falta de educación sexual, falta de acceso a métodos anticonceptivos. Mujer 360 es una gran oportunidad para atender a estas poblaciones vulnerables donde el acceso y la atención son muy difíciles. Creemos y confiamos en el trabajo que Bayer hace y este proyecto nos ayuda a llegar a estas poblaciones”, dijo Herbert Bran, coordinador de programas comunitarios, de Aprofam.</p>



<p>Información y datos relevantes</p>



<ul><li>Mujer 360: Programa de responsabilidad social que abarca de forma integral todos los esfuerzos e iniciativas que trabajamos en Bayer a beneficio de las mujeres y que tienen que ver con su salud y nutrición, y la de sus familias. Provee una plataforma para educar a mujeres líderes comunitarias, comadronas y promotoras de la salud y proveer atención ginecológica para contrarrestar la alta incidencia de infecciones vaginales en las comunidades rurales de Guatemala.</li><li>Entre el 2019 y 2020 Mujer 360 en Guatemala benefició a un total de 975 mujeres.</li><li>Siete de cada 10 mujeres son propensas a sufrir de infecciones vaginales .</li><li>Infecciones vaginales tienen un gran impacto físico y emocional en las mujeres.</li><li>Datos del Banco Mundial indican que el 60% de la población de Guatemala vive por debajo de la linea de pobreza.</li><li>Comunidades impactadas: Chiquimula, Esquipulas, Guastatoya, Morales (Izabal), Poptún, Sololá, Jalapa, Nebaj, Santa Cruz.</li></ul>



<p>Fuente. Periódico Digital Centroamericano y del Caribe</p>
                                                    </div><!-- end article content --> 
                    <BR><p align="center"><a target="_blank" href="https://www.cubavaraderogolfclub.com/es/" title="Grupo Extrahotelero Palmares"> <img width="728" height="90" longdesc="Grupo Extrahotelero Palmares" alt="Grupo Extrahotelero Palmares" src="/images/banners/varadero-golf-club-web-bussiness.gif"/></a></p><!-- TAGS -->
                    <!-- SHARE BOX -->
                                <div class="single-share-box-no-cnt bottom-pos"><div class="share-box-wrap 2"><div class="share-box"><ul class="social-share clearfix"><li class="bk_facebook_share "><a onClick="window.open('http://www.facebook.com/sharer.php?u=https%3A%2F%2Fnewsinamerica.com%2Fpdcc%2Fgerenciales%2F2021%2Fprograma-mujer-360-mejoro-la-salud-ginecologica-de-300-mujeres-de-zonas-rurales%2F','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fnewsinamerica.com%2Fpdcc%2Fgerenciales%2F2021%2Fprograma-mujer-360-mejoro-la-salud-ginecologica-de-300-mujeres-de-zonas-rurales%2F"><div class="share-item__icon"><i class="fa fa-facebook " title="Facebook"></i></div></a></li><li class="bk_twitter_share "><a onClick="window.open('http://twitter.com/share?url=https%3A%2F%2Fnewsinamerica.com%2Fpdcc%2Fgerenciales%2F2021%2Fprograma-mujer-360-mejoro-la-salud-ginecologica-de-300-mujeres-de-zonas-rurales%2F&amp;text=Programa%20Mujer%20360%20mejoró%20la%20salud%20ginecológica%20de%20300%20mujeres%20de%20zonas%20rurales','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://twitter.com/share?url=https%3A%2F%2Fnewsinamerica.com%2Fpdcc%2Fgerenciales%2F2021%2Fprograma-mujer-360-mejoro-la-salud-ginecologica-de-300-mujeres-de-zonas-rurales%2F&amp;text=Programa%20Mujer%20360%20mejoró%20la%20salud%20ginecológica%20de%20300%20mujeres%20de%20zonas%20rurales"><div class="share-item__icon"><i class="fa fa-twitter " title="Twitter"></i></div></a></li><li class="bk_share_expand_btn"><i class="fa fa-plus" aria-hidden="true"></i></li><li class="bk_share_close_btn hide"><i class="fa fa-minus" aria-hidden="true"></i></li></ul></div></div></div><BR><p align="center"><a target="_blank" href="https://www.trecsa.com.gt" title="Trecsa"> <img width="728" height="90" longdesc="Trecsa" alt="Trecsa" src="/images/banners/anuncio-marzo(1).gif"/></a></p><!-- NAV -->
                    <div class="s-static-post-nav clearfix"><div class="nav-btn hide-nav nav-prev"><div class="nav-c-wrap"><div class="nav-title"><span class="nav-icon"><i class="fa fa-long-arrow-left"></i></span><span>Previous Article</span><h3><a href="https://newsinamerica.com/pdcc/gente/health/2021/lo-que-debes-saber-sobre-la-vacunacion-contra-el-vph/">Lo que debes saber sobre la vacunación contra el VPH</a></h3></div></div></div><div class="nav-btn hide-nav nav-next"><div class="nav-c-wrap"><div class="nav-title"><span>Next Article</span><span class="nav-icon"><i class="fa fa-long-arrow-right"></i></span><h3><a href="https://newsinamerica.com/pdcc/turismo/2021/cata-galardona-a-mipymes-de-centroamerica-por-su-innovacion-turistica-post-covid-19/">CATA galardona a Mipymes de Centroamérica por su innovación turística post COVID-19</a></h3></div></div></div></div><!-- AUTHOR BOX -->
                     
                    <meta itemprop="author" content="4"><span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Editor 3"></span><meta itemprop="headline " content="Programa Mujer 360 mejoró la salud ginecológica de 300 mujeres de zonas rurales"><meta itemprop="datePublished" content="2021-03-03T23:41:49+00:00"><meta itemprop="dateModified" content="2021-03-03T23:41:50+00:00"><meta itemscope itemprop="mainEntityOfPage" content="" itemType="https://schema.org/WebPage" itemid="https://newsinamerica.com/pdcc/gerenciales/2021/programa-mujer-360-mejoro-la-salud-ginecologica-de-300-mujeres-de-zonas-rurales/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://newsinamerica.com/pdcc/wp-content/uploads/2021/01/logo-periodico-digital-centroamericano-e1610238958469.png"></span><meta itemprop="name" content="Spanish Version - Periódico Digital Centroamericano y del Caribe"></span><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://newsinamerica.com/pdcc/wp-content/uploads/2021/03/Programa.jpg"><meta itemprop="width" content="905"><meta itemprop="height" content="538"></span><meta itemprop="interactionCount" content="UserComments:0"/><!-- RELATED POST -->
                      
                        <div id="s-related-articles" class="related-box">
                            <div class="related-box-tabs">
                                <a id="s-related-article-tab" class="related-tab 116637 active" href="#">Related articles</a>
                                <a id="s-more-from-author-tab" class="related-tab 116637 " href="#">More from author</a>
                                <a id="s-more-from-category-tab" class="related-tab 116637 " href="#">More from category</a>
                            </div>
                            <div class="bk-related-posts"><ul class="related-posts row clearfix"><li class="item row-type content_out col-md-4 col-sm-4"><div class="thumb hide-thumb"><a href="https://newsinamerica.com/pdcc/gerenciales/2021/citi-y-su-compromiso-con-cero-emisiones-netas-para-2050/"><img width="360" height="240" src="https://newsinamerica.com/pdcc/wp-content/uploads/2021/03/Citi-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" loading="lazy" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2021/03/Citi-360x240.jpg 360w, https://newsinamerica.com/pdcc/wp-content/uploads/2021/03/Citi-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="post-c-wrap"><h4><a href="https://newsinamerica.com/pdcc/gerenciales/2021/citi-y-su-compromiso-con-cero-emisiones-netas-para-2050/">Citi y su compromiso con Cero Emisiones Netas para 2050</a></h4><div class="meta"><div class="post-date">4 de marzo de 2021</div></div></div></li><li class="item row-type content_out col-md-4 col-sm-4"><div class="thumb hide-thumb"><a href="https://newsinamerica.com/pdcc/gerenciales/2021/cc-la-pradera-une-esfuerzos-con-dress-for-success-para-cambiar-la-historia-de-muchas-mujeres/"><img width="360" height="240" src="https://newsinamerica.com/pdcc/wp-content/uploads/2021/03/CC-La-Pradera-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" loading="lazy" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2021/03/CC-La-Pradera-360x240.jpg 360w, https://newsinamerica.com/pdcc/wp-content/uploads/2021/03/CC-La-Pradera-300x199.jpg 300w, https://newsinamerica.com/pdcc/wp-content/uploads/2021/03/CC-La-Pradera-768x510.jpg 768w, https://newsinamerica.com/pdcc/wp-content/uploads/2021/03/CC-La-Pradera-210x140.jpg 210w, https://newsinamerica.com/pdcc/wp-content/uploads/2021/03/CC-La-Pradera-400x265.jpg 400w, https://newsinamerica.com/pdcc/wp-content/uploads/2021/03/CC-La-Pradera.jpg 862w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="post-c-wrap"><h4><a href="https://newsinamerica.com/pdcc/gerenciales/2021/cc-la-pradera-une-esfuerzos-con-dress-for-success-para-cambiar-la-historia-de-muchas-mujeres/">CC La Pradera une esfuerzos con Dress for success para cambiar la historia de muchas mujeres</a></h4><div class="meta"><div class="post-date">3 de marzo de 2021</div></div></div></li><li class="item row-type content_out col-md-4 col-sm-4"><div class="thumb hide-thumb"><a href="https://newsinamerica.com/pdcc/gerenciales/2021/tigo-sports-y-tv-azteca-guatemala-juntos-para-transmitir-el-mundial-qatar-2022/"><img width="360" height="240" src="https://newsinamerica.com/pdcc/wp-content/uploads/2021/03/Tigo-Sports-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" loading="lazy" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2021/03/Tigo-Sports-360x240.jpg 360w, https://newsinamerica.com/pdcc/wp-content/uploads/2021/03/Tigo-Sports-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="post-c-wrap"><h4><a href="https://newsinamerica.com/pdcc/gerenciales/2021/tigo-sports-y-tv-azteca-guatemala-juntos-para-transmitir-el-mundial-qatar-2022/">Tigo Sports y TV Azteca Guatemala juntos para transmitir el mundial Qatar 2022</a></h4><div class="meta"><div class="post-date">2 de marzo de 2021</div></div></div></li></ul></div>                            <div class="bk-related-pagination"><a href="#" class="related-pagination-btn prev disable-click" title="Previous" rel="prev"><i class="fa fa-angle-left" aria-hidden="true"></i>Prev</a><a href="#" class="related-pagination-btn next" title="Next" rel="next">Next<i class="fa fa-angle-right" aria-hidden="true"></i></a></div>                        </div>
                    <BR><p align="center"><a target="_blank" href="http://www.smcsalud.cu/smc/es/programas_medicos" title="INOR"> <img width="728" height="90" longdesc="INOR" alt="INOR" src="/images/banners/728x90-banner-nuevo-inor.gif"/></a></p><!-- COMMENT BOX -->
                                            
        <div class="comment-box clearfix">
                        
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/pdcc/gerenciales/2021/programa-mujer-360-mejoro-la-salud-ginecologica-de-300-mujeres-de-zonas-rurales/#respond" style="display:none;">Cancelar la respuesta</a></small></h3><form action="https://newsinamerica.com/pdcc/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true" placeholder="Comment"></textarea></p><p class="comment-form-author"><input id="author" name="author" type="text" placeholder="Name*..." size="30"  aria-required='true' /></p><!--
--><p class="comment-form-email"><input id="email" name="email" size="30" type="text" placeholder="Email*..."  aria-required='true' /></p><!--
--><p class="comment-form-url"><input id="url" name="url" size="30" placeholder="Website..." type="text"></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Guarda mi nombre, correo electrónico y web en este navegador para la próxima vez que comente.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Send" /> <input type='hidden' name='comment_post_ID' value='116637' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="ceae998e28" /></p><input type="hidden" id="ak_js" name="ak_js" value="135"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
	        </div>
                        <BR><p align="center"><a target="_blank" href="https://www.ficohsa.com/gt/" title="Banco Ficosah"> <img width="728" height="90" longdesc="Banco Ficosah" alt="Banco Ficosah" src="/images/banners/Ficohsa-Seguros.gif"/></a></p><BR><p align="center"><a target="_blank" href="https://heberprot-p.cigb.edu.cu/" title="Heberprot"> <img width="728" height="90" longdesc="Heberprot" alt="Heberprot" src="/images/banners/banner-hebertpro.gif"/></a></p>                    </div>
                                                <div class="widget recommend-box">
        <a class="close" href="#" title="Close"><i class="fa fa-long-arrow-right"></i></a>
        <h3></h3>
        
        <div class="entries">
            <ul class="list-small-post">
                            <li class="small-post content_out clearfix">
                                            <div class="small-thumbnail-wrapper">
                <div class="thumb hide-thumb term-30"><a href="https://newsinamerica.com/pdcc/turismo/2020/barcelo-hotel-group-consolida-su-presencia-en-turquia/"><img width="90" height="65" src="https://newsinamerica.com/pdcc/wp-content/uploads/2020/02/sBarcelo-consolida-90x65.jpg" class="attachment-rubik-90-65 size-rubik-90-65 wp-post-image" alt="" loading="lazy" /><div class="rubik-post-icon-wrap"></div></a> <!-- close a tag --></div> <!-- close thumb -->            </div>
                        <div class="post-c-wrap">
                                
                <h4 class="title"><a class="term-30" href="https://newsinamerica.com/pdcc/turismo/2020/barcelo-hotel-group-consolida-su-presencia-en-turquia/">Barceló Hotel Group consolida su presencia en Turquía</a></h4>                <div class="meta"><div class="post-date">6 de febrero de 2020</div></div> 
            </div>
                            </li><!-- End post -->      
                            <li class="small-post content_out clearfix">
                                            <div class="small-thumbnail-wrapper">
                <div class="thumb hide-thumb term-30"><a href="https://newsinamerica.com/pdcc/boletin/2020/cinco-datos-claves-de-la-ciberseguridad-empresarial/"><img width="90" height="65" src="https://newsinamerica.com/pdcc/wp-content/uploads/2020/10/sCinco-1-90x65.jpg" class="attachment-rubik-90-65 size-rubik-90-65 wp-post-image" alt="" loading="lazy" /><div class="rubik-post-icon-wrap"></div></a> <!-- close a tag --></div> <!-- close thumb -->            </div>
                        <div class="post-c-wrap">
                                
                <h4 class="title"><a class="term-30" href="https://newsinamerica.com/pdcc/boletin/2020/cinco-datos-claves-de-la-ciberseguridad-empresarial/">Cinco datos claves de la ciberseguridad empresarial</a></h4>                <div class="meta"><div class="post-date">30 de octubre de 2020</div></div> 
            </div>
                            </li><!-- End post -->      
                            <li class="small-post content_out clearfix">
                                            <div class="small-thumbnail-wrapper">
                <div class="thumb hide-thumb term-13"><a href="https://newsinamerica.com/pdcc/economia/2020/escuela-de-comercio-exterior-de-agexport-e-inea-business-technology-school-de-barcelona-desarrollaran-nueva-oferta-academica/"><img width="90" height="65" src="https://newsinamerica.com/pdcc/wp-content/uploads/2020/09/Escuela-90x65.jpg" class="attachment-rubik-90-65 size-rubik-90-65 wp-post-image" alt="" loading="lazy" /><div class="rubik-post-icon-wrap"></div></a> <!-- close a tag --></div> <!-- close thumb -->            </div>
                        <div class="post-c-wrap">
                                
                <h4 class="title"><a class="term-13" href="https://newsinamerica.com/pdcc/economia/2020/escuela-de-comercio-exterior-de-agexport-e-inea-business-technology-school-de-barcelona-desarrollaran-nueva-oferta-academica/">Escuela de Comercio Exterior de AGEXPORT e INEA Business &#038; Technology School de Barcelona, desarrollarán ...</a></h4>                <div class="meta"><div class="post-date">23 de septiembre de 2020</div></div> 
            </div>
                            </li><!-- End post -->      
                        </ul> <!-- End list-post -->
        </div>
    </div><!--recommend-box -->
    
                                            <!-- Sidebar -->
                                        <div class="sidebar col-md-4">
                        <div class="sidebar-wrap " id="bk-single-sidebar">
                            <div id="custom_html-8" class="widget_text widget widget_custom_html"><div class="bk-header"><div class="widget-title hide"><h3>Publicidad</h3></div></div><div class="textwidget custom-html-widget"><script type="text/javascript">
$.get("https://newsinamerica.com/scripts/banners-pdcc.php", {pos: "1", tipo: "3"}, function(respuesta){
   $("#miparrafo11").html(respuesta);
}) ;
</script>
<span id="miparrafo11"></span> </div></div><div id="bk_latest_posts-3" class="widget widget_latest_posts"><div class="widget_latest_posts_2">            <div class="widget-title-wrap">
                <div class="bk-header"><div class="widget-title hide"><h3>Lo más leído</h3></div></div>            </div>
                 	
				        <div id="latest_2-604026a5d6e8f" class="bk-widget-wrap">
            <ul class="list post-list bk-widget-content"><li class="large-post row-type content_out ">                        <div class="bk-mask">
                <div class="post-category"><a class="term-30" href="https://newsinamerica.com/pdcc/category/boletin/">Boletin</a><a class="term-14" href="https://newsinamerica.com/pdcc/category/lineasaereas/">Líneas Aéreas</a></div>                <div class="thumb hide-thumb term-30"><a href="https://newsinamerica.com/pdcc/boletin/2021/asi-funcionara-travel-pass-el-pasaporte-sanitario-de-la-iata/"><img width="360" height="240" src="https://newsinamerica.com/pdcc/wp-content/uploads/2021/01/iata-travel-pass-be-rolled-out-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" loading="lazy" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2021/01/iata-travel-pass-be-rolled-out-360x240.jpg 360w, https://newsinamerica.com/pdcc/wp-content/uploads/2021/01/iata-travel-pass-be-rolled-out-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /><div class="rubik-post-icon-wrap"></div></a> <!-- close a tag --></div> <!-- close thumb -->            </div>
                        <div class="post-c-wrap">
                <h4 class="title"><a class="term-30" href="https://newsinamerica.com/pdcc/boletin/2021/asi-funcionara-travel-pass-el-pasaporte-sanitario-de-la-iata/">Así funcionará Travel Pass, el pasaporte sanitario de la IATA</a></h4>                                                            <div class="meta-wrap">
                            <div class="meta"><div class="post-author"><a href="https://newsinamerica.com/pdcc/author/pdccnews_957es/">Editor 2</a></div><div class="post-date">26 de enero de 2021</div></div>                            <div class="meta"><div class="views"><i class="fa fa-eye"></i>205934</div><div class="comments"><i class="fa fa-comment-o"></i>0</div></div>                        </div>
                                                    <div class="excerpt">La Asociación Internacional de Transporte(IATA), entidad que reúne a casi 300 aerolíneas ...</div>                
            </div>     
            
            </li><li class="small-post content_out clearfix">                        <div class="small-thumbnail-wrapper">
                <div class="thumb hide-thumb term-30"><a href="https://newsinamerica.com/pdcc/gerenciales/2020/guillermo-castillo-villacorta-en-esta-crisis-cerveceria-centro-americana-estara-al-servicio-de-guatemala/"><img width="90" height="65" src="https://newsinamerica.com/pdcc/wp-content/uploads/2020/04/sGuillermo0-90x65.jpg" class="attachment-rubik-90-65 size-rubik-90-65 wp-post-image" alt="Guillermo Castillo Villacorta" loading="lazy" /><div class="rubik-post-icon-wrap"></div></a> <!-- close a tag --></div> <!-- close thumb -->            </div>
                        <div class="post-c-wrap">
                                
                <h4 class="title"><a class="term-30" href="https://newsinamerica.com/pdcc/gerenciales/2020/guillermo-castillo-villacorta-en-esta-crisis-cerveceria-centro-americana-estara-al-servicio-de-guatemala/">Guillermo Castillo Villacorta: “En esta crisis Cervecería Centro Americana estará al servicio de Guatemala”</a></h4>                <div class="meta"><div class="post-date">13 de abril de 2020</div></div> 
            </div>
            </li><!-- End post --><li class="small-post content_out clearfix">                        <div class="small-thumbnail-wrapper">
                <div class="thumb hide-thumb term-30"><a href="https://newsinamerica.com/pdcc/gente/cocinaaldia/2020/pastel-de-manzanas/"><img width="90" height="65" src="https://newsinamerica.com/pdcc/wp-content/uploads/2020/03/Pastel-de-manzanas-90x65.jpg" class="attachment-rubik-90-65 size-rubik-90-65 wp-post-image" alt="" loading="lazy" /><div class="rubik-post-icon-wrap"></div></a> <!-- close a tag --></div> <!-- close thumb -->            </div>
                        <div class="post-c-wrap">
                                
                <h4 class="title"><a class="term-30" href="https://newsinamerica.com/pdcc/gente/cocinaaldia/2020/pastel-de-manzanas/">Pastel de manzanas</a></h4>                <div class="meta"><div class="post-date">27 de marzo de 2020</div></div> 
            </div>
            </li><!-- End post --><li class="small-post content_out clearfix">                        <div class="small-thumbnail-wrapper">
                <div class="thumb hide-thumb term-20"><a href="https://newsinamerica.com/pdcc/gerenciales/2020/marca-mexicana-cuidado-con-el-perro-llega-guatemala/"><img width="90" height="65" src="https://newsinamerica.com/pdcc/wp-content/uploads/2020/10/Marca-90x65.jpg" class="attachment-rubik-90-65 size-rubik-90-65 wp-post-image" alt="" loading="lazy" /><div class="rubik-post-icon-wrap"></div></a> <!-- close a tag --></div> <!-- close thumb -->            </div>
                        <div class="post-c-wrap">
                                
                <h4 class="title"><a class="term-20" href="https://newsinamerica.com/pdcc/gerenciales/2020/marca-mexicana-cuidado-con-el-perro-llega-guatemala/">Marca mexicana Cuidado con el Perro llega Guatemala</a></h4>                <div class="meta"><div class="post-date">16 de octubre de 2020</div></div> 
            </div>
            </li><!-- End post --><li class="small-post content_out clearfix">                        <div class="small-thumbnail-wrapper">
                <div class="thumb hide-thumb term-6"><a href="https://newsinamerica.com/pdcc/generales/2020/havana-club-tributo-2020-un-nivel-superior-en-el-ron-cubano/"><img width="90" height="65" src="https://newsinamerica.com/pdcc/wp-content/uploads/2020/02/1200-x-1200-01a-tribu-2020-90x65.jpg" class="attachment-rubik-90-65 size-rubik-90-65 wp-post-image" alt="" loading="lazy" /><div class="rubik-post-icon-wrap"></div></a> <!-- close a tag --></div> <!-- close thumb -->            </div>
                        <div class="post-c-wrap">
                                
                <h4 class="title"><a class="term-6" href="https://newsinamerica.com/pdcc/generales/2020/havana-club-tributo-2020-un-nivel-superior-en-el-ron-cubano/">Havana Club Tributo 2020: Un nivel superior en el ron cubano</a></h4>                <div class="meta"><div class="post-date">25 de febrero de 2020</div></div> 
            </div>
            </li><!-- End post --></ul>            <div class="bk-widget-pagination"><a href="#" class="widget-pagination-btn prev disable-click" title="Previous" rel="prev"><i class="fa fa-angle-left" aria-hidden="true"></i></a><a href="#" class="widget-pagination-btn next" title="Next" rel="next"><i class="fa fa-angle-right" aria-hidden="true"></i></a></div>  
        </div>          
		
    </div></div><div id="custom_html-9" class="widget_text widget widget_custom_html"><div class="bk-header"><div class="widget-title hide"><h3>Publicidad</h3></div></div><div class="textwidget custom-html-widget"><script type="text/javascript">
$.get("https://newsinamerica.com/scripts/banners-pdcc.php", {pos: "2", tipo: "3"}, function(respuesta){
   $("#miparrafo12").html(respuesta);
}) ;
</script>
<span id="miparrafo12"></span> </div></div><div id="bk_slider-2" class="widget widget_slider">            <div class="widget-title-wrap">
                <div class="bk-header"><div class="widget-title hide"><h3>Otras Noticias</h3></div></div>            </div>
        		<div class="flexslider" id="bk-604026a600293">
			<ul class="slides">
				                				                        <li class="item square-grid-type content_in">
                            <div class="content_in_wrapper">
                            <div class="bk-thumb-wrap term-30"><a class="link-overlap" href="https://newsinamerica.com/pdcc/turismo/2020/sector-turismo-seguira-hoja-de-ruta-de-reapertura-economica-establecida-por-gobierno-y-empresarios/"></a><div class="thumb hide-thumb" data-type="background" style="background-image: url(https://newsinamerica.com/pdcc/wp-content/uploads/2020/08/sSector-360x240.jpg)"></div><div class="rubik-post-icon-wrap"></div></div>            <div class="post-c-wrap">
                <div class="inner">
                    <div class="inner-cell">
                        <div class="post-c-inner innerwrap">
                            <div class="post-category"><a class="term-30" href="https://newsinamerica.com/pdcc/category/boletin/">Boletin</a><a class="term-12" href="https://newsinamerica.com/pdcc/category/turismo/">Turismo</a></div> 
                            <h4 class="title"><a class="term-30" href="https://newsinamerica.com/pdcc/turismo/2020/sector-turismo-seguira-hoja-de-ruta-de-reapertura-economica-establecida-por-gobierno-y-empresarios/">Sector turismo seguirá hoja de ruta de reapertura económica establecida por Gobierno y empresarios</a></h4>                            <div class="meta"><div class="post-author"><a href="https://newsinamerica.com/pdcc/author/editor/">Editor</a></div><div class="post-date">23 de agosto de 2020</div></div>                        </div>                                             
                    </div>
                </div>
            </div>
                                        </div>
                        </li><!-- end post item -->															
				                        <li class="item square-grid-type content_in">
                            <div class="content_in_wrapper">
                            <div class="bk-thumb-wrap term-30"><a class="link-overlap" href="https://newsinamerica.com/pdcc/gerenciales/2020/fundacion-tigo-y-la-embajada-del-japon-firman-alianza/"></a><div class="thumb hide-thumb" data-type="background" style="background-image: url(https://newsinamerica.com/pdcc/wp-content/uploads/2020/08/Fundacion-1-360x240.jpg)"></div><div class="rubik-post-icon-wrap"></div></div>            <div class="post-c-wrap">
                <div class="inner">
                    <div class="inner-cell">
                        <div class="post-c-inner innerwrap">
                            <div class="post-category"><a class="term-30" href="https://newsinamerica.com/pdcc/category/boletin/">Boletin</a><a class="term-20" href="https://newsinamerica.com/pdcc/category/gerenciales/">Gerenciales</a></div> 
                            <h4 class="title"><a class="term-30" href="https://newsinamerica.com/pdcc/gerenciales/2020/fundacion-tigo-y-la-embajada-del-japon-firman-alianza/">Fundación Tigo y la Embajada del Japón firman alianza</a></h4>                            <div class="meta"><div class="post-author"><a href="https://newsinamerica.com/pdcc/author/editor/">Editor</a></div><div class="post-date">17 de agosto de 2020</div></div>                        </div>                                             
                    </div>
                </div>
            </div>
                                        </div>
                        </li><!-- end post item -->															
				                        <li class="item square-grid-type content_in">
                            <div class="content_in_wrapper">
                            <div class="bk-thumb-wrap term-30"><a class="link-overlap" href="https://newsinamerica.com/pdcc/boletin/2020/nicaragua-inicia-consulta-de-presupuesto-2021-entre-organismos-y-asociaciones-civiles/"></a><div class="thumb hide-thumb" data-type="background" style="background-image: url(https://newsinamerica.com/pdcc/wp-content/uploads/2020/10/Nicaragua-360x240.jpg)"></div><div class="rubik-post-icon-wrap"></div></div>            <div class="post-c-wrap">
                <div class="inner">
                    <div class="inner-cell">
                        <div class="post-c-inner innerwrap">
                            <div class="post-category"><a class="term-30" href="https://newsinamerica.com/pdcc/category/boletin/">Boletin</a><a class="term-17" href="https://newsinamerica.com/pdcc/category/otrasnoticias/">Otras Noticias</a></div> 
                            <h4 class="title"><a class="term-30" href="https://newsinamerica.com/pdcc/boletin/2020/nicaragua-inicia-consulta-de-presupuesto-2021-entre-organismos-y-asociaciones-civiles/">Nicaragua: Inicia consulta de presupuesto 2021 entre organismos y asociaciones civiles</a></h4>                            <div class="meta"><div class="post-author"><a href="https://newsinamerica.com/pdcc/author/editor2/">Editor 3</a></div><div class="post-date">29 de octubre de 2020</div></div>                        </div>                                             
                    </div>
                </div>
            </div>
                                        </div>
                        </li><!-- end post item -->															
				                        <li class="item square-grid-type content_in">
                            <div class="content_in_wrapper">
                            <div class="bk-thumb-wrap term-30"><a class="link-overlap" href="https://newsinamerica.com/pdcc/boletin/2020/aeropuerto-la-aurora-alista-reapertura-para-vuelos-nacionales-e-internacionales/"></a><div class="thumb hide-thumb" data-type="background" style="background-image: url(https://newsinamerica.com/pdcc/wp-content/uploads/2020/08/Aeropuerto-La-Aurora-alista-360x240.jpeg)"></div><div class="rubik-post-icon-wrap"></div></div>            <div class="post-c-wrap">
                <div class="inner">
                    <div class="inner-cell">
                        <div class="post-c-inner innerwrap">
                            <div class="post-category"><a class="term-30" href="https://newsinamerica.com/pdcc/category/boletin/">Boletin</a><a class="term-17" href="https://newsinamerica.com/pdcc/category/otrasnoticias/">Otras Noticias</a></div> 
                            <h4 class="title"><a class="term-30" href="https://newsinamerica.com/pdcc/boletin/2020/aeropuerto-la-aurora-alista-reapertura-para-vuelos-nacionales-e-internacionales/">Aeropuerto La Aurora alista reapertura para vuelos nacionales e internacionales</a></h4>                            <div class="meta"><div class="post-author"><a href="https://newsinamerica.com/pdcc/author/editor2/">Editor 3</a></div><div class="post-date">20 de agosto de 2020</div></div>                        </div>                                             
                    </div>
                </div>
            </div>
                                        </div>
                        </li><!-- end post item -->															
				                        <li class="item square-grid-type content_in">
                            <div class="content_in_wrapper">
                            <div class="bk-thumb-wrap term-30"><a class="link-overlap" href="https://newsinamerica.com/pdcc/turismo/2020/gabinete-turistico-entrega-fondos-no-reembolsables-y-presenta-linea-de-credito-surf-city-para-empresarios/"></a><div class="thumb hide-thumb" data-type="background" style="background-image: url(https://newsinamerica.com/pdcc/wp-content/uploads/2020/03/sGabinete-360x240.jpg)"></div><div class="rubik-post-icon-wrap"></div></div>            <div class="post-c-wrap">
                <div class="inner">
                    <div class="inner-cell">
                        <div class="post-c-inner innerwrap">
                            <div class="post-category"><a class="term-30" href="https://newsinamerica.com/pdcc/category/boletin/">Boletin</a><a class="term-12" href="https://newsinamerica.com/pdcc/category/turismo/">Turismo</a></div> 
                            <h4 class="title"><a class="term-30" href="https://newsinamerica.com/pdcc/turismo/2020/gabinete-turistico-entrega-fondos-no-reembolsables-y-presenta-linea-de-credito-surf-city-para-empresarios/">Gabinete Turístico entrega fondos no reembolsables y presenta línea de crédito Surf City para empresarios</a></h4>                            <div class="meta"><div class="post-author"><a href="https://newsinamerica.com/pdcc/author/editor/">Editor</a></div><div class="post-date">7 de marzo de 2020</div></div>                        </div>                                             
                    </div>
                </div>
            </div>
                                        </div>
                        </li><!-- end post item -->															
							</ul>
		</div>			
		</div>        <div id="custom_html-11" class="widget_text widget widget_custom_html"><div class="bk-header"><div class="widget-title hide"><h3>Publicidad</h3></div></div><div class="textwidget custom-html-widget"><script type="text/javascript">
$.get("https://newsinamerica.com/scripts/banners-pdcc.php", {pos: "1", tipo: "2"}, function(respuesta){
   $("#miparrafo13").html(respuesta);
}) ;
</script>
<span id="miparrafo13"></span> </div></div><div id="categories-2" class="widget widget_categories"><div class="bk-header"><div class="widget-title hide"><h3>Categorías</h3></div></div><form action="https://newsinamerica.com/pdcc" method="get"><label class="screen-reader-text" for="cat">Categorías</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Elegir la categoría</option>
	<option class="level-0" value="22">Belleza</option>
	<option class="level-0" value="30">Boletin</option>
	<option class="level-0" value="15">Breves</option>
	<option class="level-0" value="19">Ciencia y Tecnología</option>
	<option class="level-0" value="21">Cocina Fácil</option>
	<option class="level-0" value="18">Deportes</option>
	<option class="level-0" value="13">Economía</option>
	<option class="level-0" value="23">Espectáculos</option>
	<option class="level-0" value="28">Gente</option>
	<option class="level-0" value="20">Gerenciales</option>
	<option class="level-0" value="14">Líneas Aéreas</option>
	<option class="level-0" value="16">Medicina al día</option>
	<option class="level-0" value="17">Otras Noticias</option>
	<option class="level-0" value="31">Portada</option>
	<option class="level-0" value="6">Principales</option>
	<option class="level-0" value="12">Turismo</option>
</select>
</form>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</div><div id="custom_html-10" class="widget_text widget widget_custom_html"><div class="bk-header"><div class="widget-title hide"><h3>Publicidad</h3></div></div><div class="textwidget custom-html-widget"><script type="text/javascript">
$.get("https://newsinamerica.com/scripts/banners-pdcc.php", {pos: "3", tipo: "3"}, function(respuesta){
   $("#miparrafo14").html(respuesta);
}) ;
</script>
<span id="miparrafo14"></span></div></div>                        </div>
                    </div>
                                    </div>
            </div>
        </div>
    
            
            <div class="footer bk-footer-light">
                  
                <div class="footer-content footer-d3 bkwrapper clearfix container">
    <div class="row">
        <div id="footer_d3_1" class="footer-sidebar">
            <div id="bk_latest_posts-4" class="widget widget_latest_posts"><div class="widget_latest_posts_1">            <div class="widget-title-wrap">
                <div class="bk-header"><div class="widget-title hide"><h3>Últimas Entradas</h3></div></div>            </div>
                 	
				        <div id="latest_1-604026a6089f2" class="bk-widget-wrap">
            <ul class="list post-list bk-widget-content"><li class="small-post content_out clearfix">                        <div class="small-thumbnail-wrapper">
                <div class="thumb hide-thumb term-20"><a href="https://newsinamerica.com/pdcc/gerenciales/2021/citi-y-su-compromiso-con-cero-emisiones-netas-para-2050/"><img width="90" height="65" src="https://newsinamerica.com/pdcc/wp-content/uploads/2021/03/Citi-90x65.jpg" class="attachment-rubik-90-65 size-rubik-90-65 wp-post-image" alt="" loading="lazy" /><div class="rubik-post-icon-wrap"></div></a> <!-- close a tag --></div> <!-- close thumb -->            </div>
                        <div class="post-c-wrap">
                                
                <h4 class="title"><a class="term-20" href="https://newsinamerica.com/pdcc/gerenciales/2021/citi-y-su-compromiso-con-cero-emisiones-netas-para-2050/">Citi y su compromiso con Cero Emisiones Netas para 2050</a></h4>                <div class="meta"><div class="post-date">4 de marzo de 2021</div></div> 
            </div>
            </li><!-- End post --><li class="small-post content_out clearfix">                        <div class="small-thumbnail-wrapper">
                <div class="thumb hide-thumb term-12"><a href="https://newsinamerica.com/pdcc/turismo/2021/municipalidad-de-san-juan-comalapa-es-la-nueva-embajadora-del-sello-de-bioseguridad-turistica-del-inguat/"><img width="90" height="65" src="https://newsinamerica.com/pdcc/wp-content/uploads/2021/03/sMunicipalidad-90x65.jpg" class="attachment-rubik-90-65 size-rubik-90-65 wp-post-image" alt="" loading="lazy" /><div class="rubik-post-icon-wrap"></div></a> <!-- close a tag --></div> <!-- close thumb -->            </div>
                        <div class="post-c-wrap">
                                
                <h4 class="title"><a class="term-12" href="https://newsinamerica.com/pdcc/turismo/2021/municipalidad-de-san-juan-comalapa-es-la-nueva-embajadora-del-sello-de-bioseguridad-turistica-del-inguat/">Municipalidad de San Juan Comalapa es la nueva embajadora del Sello de Bioseguridad Turística del ...</a></h4>                <div class="meta"><div class="post-date">3 de marzo de 2021</div></div> 
            </div>
            </li><!-- End post --><li class="small-post content_out clearfix">                        <div class="small-thumbnail-wrapper">
                <div class="thumb hide-thumb term-30"><a href="https://newsinamerica.com/pdcc/boletin/2021/dark-web-estafas-vinculadas-a-la-venta-de-la-vacuna-contra-el-covid%e2%80%9119/"><img width="90" height="65" src="https://newsinamerica.com/pdcc/wp-content/uploads/2021/03/sDark-web-90x65.jpg" class="attachment-rubik-90-65 size-rubik-90-65 wp-post-image" alt="" loading="lazy" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2021/03/sDark-web-90x65.jpg 90w, https://newsinamerica.com/pdcc/wp-content/uploads/2021/03/sDark-web-450x322.jpg 450w" sizes="(max-width: 90px) 100vw, 90px" /><div class="rubik-post-icon-wrap"></div></a> <!-- close a tag --></div> <!-- close thumb -->            </div>
                        <div class="post-c-wrap">
                                
                <h4 class="title"><a class="term-30" href="https://newsinamerica.com/pdcc/boletin/2021/dark-web-estafas-vinculadas-a-la-venta-de-la-vacuna-contra-el-covid%e2%80%9119/">Dark web: Estafas vinculadas a la venta de la vacuna contra el COVID‑19</a></h4>                <div class="meta"><div class="post-date">3 de marzo de 2021</div></div> 
            </div>
            </li><!-- End post --></ul>            <div class="bk-widget-pagination"><a href="#" class="widget-pagination-btn prev disable-click" title="Previous" rel="prev"><i class="fa fa-angle-left" aria-hidden="true"></i></a><a href="#" class="widget-pagination-btn next" title="Next" rel="next"><i class="fa fa-angle-right" aria-hidden="true"></i></a></div>  
        </div>          
		
    </div></div>        </div>
        <div id="footer_d3_2" class="footer-sidebar">
            <div id="text-2" class="widget widget_text"><div class="bk-header"><div class="widget-title hide"><h3>Acerca de Nosotros</h3></div></div>			<div class="textwidget"><p>Es un medio de comunicación de amplia cobertura fundado en el año 2005, que brinda a nuestros lectores la información que necesitan para estar actualizados del acontecer centroamericano, caribeño y latinoamericano.</p>
</div>
		</div>        </div>
        <div id="footer_d3_3" class="footer-sidebar">
            <div id="nav_menu-3" class="widget widget_nav_menu"><div class="menu-corporatico-container"><ul id="menu-corporatico-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-549"><a href="https://newsinamerica.com/pdcc/">Inicio</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-550"><a href="https://newsinamerica.com/pdcc/quienes-somos/">¿Quiénes Somos?</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-551"><a href="https://newsinamerica.com/pdcc/publicidad/">Publicidad</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-553"><a href="https://newsinamerica.com/pdcc/coctacto/">Contáctenos</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-93314"><a href="https://newsinamerica.com/en">English Version</a></li>
</ul></div></div>        </div>
    </div>
</div>
                
                  
                
                <div class="footer-lower">
                    <div class="container">
                        <div class="footer-inner clearfix">
                            <div class="footer-lower-left">
                                <div class="bk-copyright">Copyright © 2005 - MRInternacional S.A.</div>
                            </div>
                            <div class="footer-lower-right">
                                                                    <ul class="clearfix">
                						                							<li class="social-icon fb"><a href="https://www.facebook.com/PeriodicoDCC" target="_blank"><i class="fa fa-facebook"></i></a></li>
                						                						
                						                							<li class="social-icon twitter"><a href="https://twitter.com/PDCC1" target="_blank"><i class="fa fa-twitter"></i></a></li>
                						                						
                						                						
                						                						
                						                						
                						                							<li class="social-icon instagram"><a href="https://www.instagram.com/periodico_digital/" target="_blank"><i class="fa fa-instagram"></i></a></li>
                						                						
                						                						
                						                							<li class="social-icon youtube"><a href="https://www.youtube.com/channel/UC0BVaJ-zwE-oIgApnpXCfhA" target="_blank"><i class="fa fa-youtube"></i></a></li>
                						      							
                						                                    
                                                                                
                                                                                                                            
                                                                             
                                                            						
                					</ul>
                                                            </div>
                        </div>
                    </div>
                </div>
            </div>
            
                		
            </div> <!-- Close rubik-page-content-wrapper -->
        </div> <!-- Close Page inner Wrap -->

	</div> <!-- Close Page Wrap -->
    <script type='text/javascript' src='https://newsinamerica.com/pdcc/wp-content/plugins/rubik-shortcode/js/shortcode.js?ver=5.6.2' id='bkswjs-js'></script>
<script type='text/javascript' src='https://newsinamerica.com/pdcc/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://newsinamerica.com/pdcc/wp-includes/js/jquery/ui/tabs.min.js?ver=1.12.1' id='jquery-ui-tabs-js'></script>
<script type='text/javascript' src='https://newsinamerica.com/pdcc/wp-includes/js/jquery/ui/accordion.min.js?ver=1.12.1' id='jquery-ui-accordion-js'></script>
<script type='text/javascript' src='https://newsinamerica.com/pdcc/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://newsinamerica.com/pdcc/wp-includes/js/masonry.min.js?ver=4.2.2' id='masonry-js'></script>
<script type='text/javascript' src='https://newsinamerica.com/pdcc/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b' id='jquery-masonry-js'></script>
<script type='text/javascript' src='https://newsinamerica.com/pdcc/wp-includes/js/comment-reply.min.js?ver=5.6.2' id='comment-reply-js'></script>
<script type='text/javascript' src='https://newsinamerica.com/pdcc/wp-content/themes/rubik/js/cookie.min.js?ver=5.6.2' id='cookie-js'></script>
<script type='text/javascript' src='https://newsinamerica.com/pdcc/wp-content/themes/rubik/js/jquery.flexslider.js?ver=5.6.2' id='flexslider-js'></script>
<script type='text/javascript' src='https://newsinamerica.com/pdcc/wp-content/themes/rubik/js/froogaloop2.min.js?ver=5.6.2' id='froogaloop2-js'></script>
<script type='text/javascript' src='https://newsinamerica.com/pdcc/wp-content/themes/rubik/js/modernizr.js?ver=5.6.2' id='modernizr-js'></script>
<script type='text/javascript' src='https://newsinamerica.com/pdcc/wp-content/themes/rubik/js/justifiedGallery.js?ver=5.6.2' id='justifiedGallery-js'></script>
<script type='text/javascript' src='https://newsinamerica.com/pdcc/wp-content/themes/rubik/js/jquery.magnific-popup.min.js?ver=5.6.2' id='justifiedlightbox-js'></script>
<script type='text/javascript' src='https://newsinamerica.com/pdcc/wp-content/themes/rubik/js/jquery.fitvids.js?ver=5.6.2' id='fitvids-js'></script>
<script type='text/javascript' src='https://newsinamerica.com/pdcc/wp-content/themes/rubik/js/jquery.fs.tipper.js?ver=5.6.2' id='tipper-js'></script>
<script type='text/javascript' src='https://newsinamerica.com/pdcc/wp-content/themes/rubik/js/slick.js?ver=5.6.2' id='Slick-js'></script>
<script type='text/javascript' src='https://newsinamerica.com/pdcc/wp-content/themes/rubik/js/jquery-news-ticker.js?ver=5.6.2' id='newsticker-js'></script>
<script type='text/javascript' src='https://newsinamerica.com/pdcc/wp-content/themes/rubik/js/onviewport.js?ver=5.6.2' id='rubik-onviewport-js'></script>
<script type='text/javascript' id='rubik-module-load-post-js-extra'>
/* <![CDATA[ */
var ajax_c = {"mega-6":{"offset":0},"megamenu":{"6":{"content":"","cat-link":"https:\/\/newsinamerica.com\/pdcc\/category\/generales\/"},"12":{"content":"","cat-link":"https:\/\/newsinamerica.com\/pdcc\/category\/turismo\/"},"13":{"content":"","cat-link":"https:\/\/newsinamerica.com\/pdcc\/category\/economia\/"},"14":{"content":"","cat-link":"https:\/\/newsinamerica.com\/pdcc\/category\/lineasaereas\/"},"20":{"content":"","cat-link":"https:\/\/newsinamerica.com\/pdcc\/category\/gerenciales\/"},"17":{"content":"","cat-link":"https:\/\/newsinamerica.com\/pdcc\/category\/otrasnoticias\/"},"28":{"content":"","cat-link":"https:\/\/newsinamerica.com\/pdcc\/category\/gente\/"},"19":{"content":"","cat-link":"https:\/\/newsinamerica.com\/pdcc\/category\/tecnologia\/"},"16":{"content":"","cat-link":"https:\/\/newsinamerica.com\/pdcc\/category\/gente\/health\/"},"21":{"content":"","cat-link":"https:\/\/newsinamerica.com\/pdcc\/category\/gente\/cocinaaldia\/"},"22":{"content":"","cat-link":"https:\/\/newsinamerica.com\/pdcc\/category\/gente\/belleza\/"},"15":{"content":"","cat-link":"https:\/\/newsinamerica.com\/pdcc\/category\/gente\/breves\/"},"18":{"content":"","cat-link":"https:\/\/newsinamerica.com\/pdcc\/category\/gente\/deportes\/"},"23":{"content":"","cat-link":"https:\/\/newsinamerica.com\/pdcc\/category\/gente\/espectaculos\/"},"1453":{"content":"","cat-link":""},"64716":{"content":"","cat-link":""}},"mega-12":{"offset":0},"mega-13":{"offset":0},"mega-14":{"offset":0},"mega-20":{"offset":0},"mega-17":{"offset":0},"mega-28":{"offset":0},"mega-19":{"offset":0},"mega-16":{"offset":0},"mega-21":{"offset":0},"mega-22":{"offset":0},"mega-15":{"offset":0},"mega-18":{"offset":0},"mega-23":{"offset":0},"mega-1453":{"offset":0},"mega-64716":{"offset":0},"s-cat-IDs":[20],"s-related-article-tab":{"content":""},"s-more-from-author-tab":{"content":""},"s-more-from-category-tab":{"content":""},"current_author":"4","s-related-articles":{"offset":0,"entries":"3","next":0,"prev":1,"args":{"posts_per_page":"3","post__not_in":[116637],"post_status":"publish","post_type":"post","ignore_sticky_posts":1,"tax_query":{"relation":"OR","0":{"taxonomy":"category","field":"term_id","terms":[20],"include_children":false},"1":{"taxonomy":"post_tag","field":"term_id","terms":[]}}}},"s-author-articles":{"offset":0,"entries":"3","next":0,"prev":1,"args":{"posts_per_page":"3","post__not_in":[116637],"post_status":"publish","post_type":"post","ignore_sticky_posts":1,"author":"4"}},"s-category-articles":{"offset":0,"entries":"3","next":0,"prev":1,"args":{"posts_per_page":"3","post__not_in":[116637],"post_status":"publish","post_type":"post","ignore_sticky_posts":1,"category__in":[20]}},"latest_2-604026a5d6e8f":{"args":{"post_status":"publish","ignore_sticky_posts":1,"post_type":"post","orderby":"meta_value_num","posts_per_page":5,"cat":"all","offset":0,"meta_key":"post_views_count","order":"DESC"},"offset":0,"entries":5,"next":0,"prev":0},"latest_1-604026a6089f2":{"args":{"post_status":"publish","ignore_sticky_posts":1,"post_type":"post","orderby":"date","posts_per_page":3,"cat":"all","offset":0},"offset":0,"entries":3,"next":0,"prev":0}};
/* ]]> */
</script>
<script type='text/javascript' src='https://newsinamerica.com/pdcc/wp-content/themes/rubik/js/module-load-post.js?ver=5.6.2' id='rubik-module-load-post-js'></script>
<script type='text/javascript' src='https://newsinamerica.com/pdcc/wp-content/themes/rubik/js/menu.js?ver=5.6.2' id='rubik-menu-js'></script>
<script type='text/javascript' src='https://newsinamerica.com/pdcc/wp-content/themes/rubik/js/playlist.js?ver=5.6.2' id='rubik-playlist-js'></script>
<script type='text/javascript' id='rubik-customjs-js-extra'>
/* <![CDATA[ */
var fixed_nav = "2";
var rubik_instagram_col = ["7"];
var rubik_tabs_more = "<div class=\"bk-tabs-dropdown\"><div class=\"bk-tabs-more\"><span>More<\/span><i class=\"fa fa-caret-down\" aria-hidden=\"true\"><\/i><\/div><div class=\"bk-tabs-pull-list clearfix\"><\/div><\/div>";
var justified_ids = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://newsinamerica.com/pdcc/wp-content/themes/rubik/js/customjs.js?ver=5.6.2' id='rubik-customjs-js'></script>
<script type='text/javascript' src='https://newsinamerica.com/pdcc/wp-includes/js/wp-embed.min.js?ver=5.6.2' id='wp-embed-js'></script>
<script async="async" type='text/javascript' src='https://newsinamerica.com/pdcc/wp-content/plugins/akismet/_inc/form.js?ver=4.1.9' id='akismet-form-js'></script>
                <script type="text/javascript">
                var MyJSStringVar = '<style type="text/css" media="all">.module-title h2, .module-title .bk-tabs, .bk-tabs-more {line-height: 40px !important;}.footer .widget-title h3 {line-height: 40px !important;}.sidebar-wrap .widget-title h3 {line-height: 40px !important;}.bkmodule .post-c-wrap .title, h4.title {opacity: 1;}</style>';
                jQuery(document).ready(function($){
                    jQuery('head').append(MyJSStringVar);
                });
            </script>
            </body>
</html>
