<!DOCTYPE html>
<html lang="es" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">
<head><meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
    <meta name="viewport" content="width=device-width, initial-scale=1"/>
    <link rel="profile" href="https://gmpg.org/xfn/11" />
    <title>Calidad Inmobiliaria invita al foro y conferencia: del caos a la productividad &#8211; Periódico Digital Centroamericano y del Caribe</title>
<script>var ajaxurl = "https://newsinamerica.com/pdcc/wp-admin/admin-ajax.php"</script><meta property="og:title" content="Calidad Inmobiliaria invita al foro y conferencia: del caos a la productividad"/><meta property="og:type" content="article"/><meta property="og:url" content="https://newsinamerica.com/pdcc/gerenciales/2020/calidad-inmobiliaria-invita-al-foro-y-conferencia-del-caos-a-la-productividad"/><meta property="og:site_name" content="Periódico Digital Centroamericano y del Caribe"/><meta property="og:image" content="https://newsinamerica.com/pdcc/wp-content/uploads/2020/03/Calidad-1.jpg" />
    <link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Periódico Digital Centroamericano y del Caribe &raquo; Feed" href="https://newsinamerica.com/pdcc/feed" />
<link rel="alternate" type="application/rss+xml" title="Periódico Digital Centroamericano y del Caribe &raquo; Feed de los comentarios" href="https://newsinamerica.com/pdcc/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Periódico Digital Centroamericano y del Caribe &raquo; Comentario Calidad Inmobiliaria invita al foro y conferencia: del caos a la productividad del feed" href="https://newsinamerica.com/pdcc/gerenciales/2020/calidad-inmobiliaria-invita-al-foro-y-conferencia-del-caos-a-la-productividad/feed" />
		<script type="text/javascript">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</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://newsinamerica.com/pdcc/wp-includes/css/dist/block-library/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://newsinamerica.com/pdcc/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='bkswcss-css'  href='https://newsinamerica.com/pdcc/wp-content/plugins/rubik-shortcode/css/shortcode.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://newsinamerica.com/pdcc/wp-content/themes/rubik/framework/bootstrap/css/bootstrap.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='fa-css'  href='https://newsinamerica.com/pdcc/wp-content/themes/rubik/css/fonts/awesome-fonts/css/font-awesome.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='rubik-external-css'  href='https://newsinamerica.com/pdcc/wp-content/themes/rubik/css/external.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='rubik-style-css'  href='https://newsinamerica.com/pdcc/wp-content/themes/rubik/css/bkstyle.css?ver=5.3.2' type='text/css' media='all' />
<style id='rubik-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='rubik-1110-css'  href='https://newsinamerica.com/pdcc/wp-content/themes/rubik/css/css_w/css_1110.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='rubik-responsive-css'  href='https://newsinamerica.com/pdcc/wp-content/themes/rubik/css/responsive.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='redux-google-fonts-rubik_option-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%2C800%2C300italic%2C400italic%2C600italic%2C700italic%2C800italic%7CRoboto%3A100%2C300%2C400%2C500%2C700%2C900%2C100italic%2C300italic%2C400italic%2C500italic%2C700italic%2C900italic%7CLato%3A100%2C300%2C400%2C700%2C900%2C100italic%2C300italic%2C400italic%2C700italic%2C900italic&#038;ver=1581658869' type='text/css' media='all' />
<script type='text/javascript' src='https://newsinamerica.com/pdcc/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://newsinamerica.com/pdcc/wp-includes/js/jquery/jquery-migrate.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://newsinamerica.com/pdcc/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://newsinamerica.com/pdcc/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://newsinamerica.com/pdcc/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='CentraRSE promueve el empoderamiento de las mujeres en Convencion Mujer agente de cambio para la sostenibilidad' href='https://newsinamerica.com/pdcc/gerenciales/2020/centrarse-promueve-el-empoderamiento-de-las-mujeres-en-convencion-mujer-agente-de-cambio-para-la-sostenibilidad' />
<meta name="generator" content="WordPress 5.3.2" />
<link rel="canonical" href="https://newsinamerica.com/pdcc/gerenciales/2020/calidad-inmobiliaria-invita-al-foro-y-conferencia-del-caos-a-la-productividad" />
<link rel='shortlink' href='https://newsinamerica.com/pdcc/?p=94485' />
<link rel="alternate" type="application/json+oembed" href="https://newsinamerica.com/pdcc/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnewsinamerica.com%2Fpdcc%2Fgerenciales%2F2020%2Fcalidad-inmobiliaria-invita-al-foro-y-conferencia-del-caos-a-la-productividad" />
<link rel="alternate" type="text/xml+oembed" href="https://newsinamerica.com/pdcc/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnewsinamerica.com%2Fpdcc%2Fgerenciales%2F2020%2Fcalidad-inmobiliaria-invita-al-foro-y-conferencia-del-caos-a-la-productividad&#038;format=xml" />
<link rel="pingback" href="https://newsinamerica.com/pdcc/xmlrpc.php">
<!-- Schema & Structured Data For WP v1.9.27 - -->
<script type="application/ld+json" class="saswp-schema-markup-output">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</script>

<script type="text/javascript" src="https://newsinamerica.com/pdcc/wp-content/plugins/si-captcha-for-wordpress/captcha/si_captcha.js?ver=1583840474"></script>
<!-- begin SI CAPTCHA Anti-Spam - login/register form style -->
<style type="text/css">
.si_captcha_small { width:175px; height:45px; padding-top:10px; padding-bottom:10px; }
.si_captcha_large { width:250px; height:60px; padding-top:10px; padding-bottom:10px; }
img#si_image_com { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_reg { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_log { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_side_login { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_checkout { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_jetpack { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_bbpress_topic { border-style:none; margin:0; padding-right:5px; float:left; }
.si_captcha_refresh { border-style:none; margin:0; vertical-align:bottom; }
div#si_captcha_input { display:block; padding-top:15px; padding-bottom:5px; }
label#si_captcha_code_label { margin:0; }
input#si_captcha_code_input { width:65px; }
p#si_captcha_code_p { clear: left; padding-top:10px; }
.si-captcha-jetpack-error { color:#DC3232; }
</style>
<!-- end SI CAPTCHA Anti-Spam - login/register form style -->
<link rel="icon" href="https://newsinamerica.com/pdcc/wp-content/uploads/2017/01/pdcc-icono.png" sizes="32x32" />
<link rel="icon" href="https://newsinamerica.com/pdcc/wp-content/uploads/2017/01/pdcc-icono.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://newsinamerica.com/pdcc/wp-content/uploads/2017/01/pdcc-icono.png" />
<meta name="msapplication-TileImage" content="https://newsinamerica.com/pdcc/wp-content/uploads/2017/01/pdcc-icono.png" />
<style type="text/css" title="dynamic-css" class="options-output">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</style>
<!-- START - Heateor Open Graph Meta Tags 1.1.7 -->
<link rel="canonical" href="https://newsinamerica.com/pdcc/gerenciales/2020/calidad-inmobiliaria-invita-al-foro-y-conferencia-del-caos-a-la-productividad"/>
<meta name="description" content="Guatemala. El foro y conferencia Del caos a la productividad, se llevará a cabo en el marco del lanzamiento del proyecto Distripark con la participación de los expertos: Quique Godoy y Carlos Casasola, quienes abordarán el problema de la logística de distribución en las ciudades modernas. Inevitable"/>
<meta property="og:locale" content="es_ES"/>
<meta property="og:site_name" content="Periódico Digital Centroamericano y del Caribe"/>
<meta property="og:title" content="Calidad Inmobiliaria invita al foro y conferencia: del caos a la productividad"/>
<meta property="og:url" content="https://newsinamerica.com/pdcc/gerenciales/2020/calidad-inmobiliaria-invita-al-foro-y-conferencia-del-caos-a-la-productividad"/>
<meta property="og:type" content="article"/>
<meta property="og:image" content="https://newsinamerica.com/pdcc/wp-content/uploads/2020/03/Calidad-1.jpg"/>
<meta property="og:description" content="Guatemala. El foro y conferencia Del caos a la productividad, se llevará a cabo en el marco del lanzamiento del proyecto Distripark con la participación de los expertos: Quique Godoy y Carlos Casasola, quienes abordarán el problema de la logística de distribución en las ciudades modernas. Inevitable"/>
<meta name="twitter:title" content="Calidad Inmobiliaria invita al foro y conferencia: del caos a la productividad"/>
<meta name="twitter:url" content="https://newsinamerica.com/pdcc/gerenciales/2020/calidad-inmobiliaria-invita-al-foro-y-conferencia-del-caos-a-la-productividad"/>
<meta name="twitter:description" content="Guatemala. El foro y conferencia Del caos a la productividad, se llevará a cabo en el marco del lanzamiento del proyecto Distripark con la participación de los expertos: Quique Godoy y Carlos Casasola, quienes abordarán el problema de la logística de distribución en las ciudades modernas. Inevitable"/>
<meta name="twitter:image" content="https://newsinamerica.com/pdcc/wp-content/uploads/2020/03/Calidad-1.jpg"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta  content="Calidad Inmobiliaria invita al foro y conferencia: del caos a la productividad"/>
<meta itemprop="description" content="Guatemala. El foro y conferencia Del caos a la productividad, se llevará a cabo en el marco del lanzamiento del proyecto Distripark con la participación de los expertos: Quique Godoy y Carlos Casasola, quienes abordarán el problema de la logística de distribución en las ciudades modernas. Inevitable"/>
<meta itemprop="image" content="https://newsinamerica.com/pdcc/wp-content/uploads/2020/03/Calidad-1.jpg"/>
<!-- END - Heateor Open Graph Meta Tags -->

</head>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-100101604-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-100101604-1');
</script>
<body class="post-template-default single single-post postid-94485 single-format-standard module_header_11 sidebar_header_1 footer_header_1">
        <div id="page-wrap" class="wide">
         
    <div id="main-canvas-menu" class="light">
    <div class="canvas-panel-wrap block">
        <div class="rubik-offcanvas-top">
            <div id="canvas-inner-header">
                <div class="bk-offcanvas__title">
            		<h2 class="site-logo">
                        <a href="https://newsinamerica.com/pdcc">
            				<!-- logo open -->
                                                            <img src="https://newsinamerica.com/pdcc/wp-content/uploads/2019/03/logo-pdcc-alta.png" alt="Logo"/>
                			<!-- logo close -->
                                        			</a>
                    </h2>
            	</div>
                <a class="canvas-menu-close" href="#" title="Close">&#10005;</a>
            </div>
            <div class="rubik-canvas-menu">
                                <div id="canvas-menu" class="menu-secciones-container"><ul id="menu-secciones" class="menu"><li id="menu-item-554" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-554 menu-category-6"><a href="https://newsinamerica.com/pdcc/category/generales">Principales</a></li>
<li id="menu-item-555" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-555 menu-category-megamenu menu-category-12"><a href="https://newsinamerica.com/pdcc/category/turismo">Turismo</a></li>
<li id="menu-item-556" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-556 menu-category-megamenu menu-category-13"><a href="https://newsinamerica.com/pdcc/category/economia">Economía</a></li>
<li id="menu-item-557" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-557 menu-category-megamenu menu-category-14"><a href="https://newsinamerica.com/pdcc/category/lineasaereas">Líneas Aéreas</a></li>
<li id="menu-item-558" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-558 menu-category-megamenu menu-category-20"><a href="https://newsinamerica.com/pdcc/category/gerenciales">Gerenciales</a></li>
<li id="menu-item-559" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-559 menu-category-megamenu menu-category-19"><a href="https://newsinamerica.com/pdcc/category/tecnologia">Tecnología</a></li>
<li id="menu-item-560" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-560 menu-category-megamenu menu-category-17"><a href="https://newsinamerica.com/pdcc/category/otrasnoticias">Otras Noticias</a></li>
<li id="menu-item-2845" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2845 menu-category-28"><a href="https://newsinamerica.com/pdcc/category/gente">Gente</a>
<ul class="sub-menu">
	<li id="menu-item-562" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-562 menu-category-16"><a href="https://newsinamerica.com/pdcc/category/gente/health">Medicina al día</a></li>
	<li id="menu-item-563" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-563 menu-category-21"><a href="https://newsinamerica.com/pdcc/category/gente/cocinaaldia">Cocina Fácil</a></li>
	<li id="menu-item-564" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-564 menu-category-22"><a href="https://newsinamerica.com/pdcc/category/gente/belleza">Belleza</a></li>
	<li id="menu-item-566" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-566 menu-category-15"><a href="https://newsinamerica.com/pdcc/category/gente/breves">Breves</a></li>
	<li id="menu-item-565" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-565 menu-category-18"><a href="https://newsinamerica.com/pdcc/category/gente/deportes">Deportes</a></li>
	<li id="menu-item-567" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-567 menu-category-23"><a href="https://newsinamerica.com/pdcc/category/gente/espectaculos">Espectáculos</a></li>
	<li id="menu-item-1453" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1453"><a href="https://newsinamerica.com/pdcc/galeria-de-imagenes/">Galería de Fotos</a></li>
	<li id="menu-item-64716" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-64716"><a href="https://www.youtube.com/channel/UC0BVaJ-zwE-oIgApnpXCfhA?view_as=subscriber">Galería de Videos (Canal Youtube)</a></li>
</ul>
</li>
</ul></div>                        </div>
        </div>
        <div class="rubik-offcanvas-bottom">
                                </div>
    </div>
    <div class="rubik-canvas-background-img"></div>
</div>    <div id="page-inner-wrap">
        <div class="page-cover canvas-menu-close"></div>
        <div class="bk-page-header header-1">            
            <div class="header-wrap">
                <!-- ticker open -->
                                <!-- ticker close -->
                            <div class="top-bar">
                <div class="bkwrapper container">
                    <div class="top-nav clearfix">
                                                <div class="rubik_data_time rubik-float-left">
                            martes, marzo 10                        </div>
                                                 
                            <div id="top-menu" class="menu-corporatico-container"><ul id="menu-corporatico" class="menu"><li id="menu-item-549" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-549"><a href="https://newsinamerica.com/pdcc/">Inicio</a></li>
<li id="menu-item-550" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-550"><a href="https://newsinamerica.com/pdcc/quienes-somos">¿Quiénes Somos?</a></li>
<li id="menu-item-551" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-551"><a href="https://newsinamerica.com/pdcc/publicidad">Publicidad</a></li>
<li id="menu-item-553" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-553"><a href="https://newsinamerica.com/pdcc/coctacto">Contáctenos</a></li>
<li id="menu-item-93314" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-93314"><a href="https://newsinamerica.com/en">English Version</a></li>
</ul></div> 
                                                
                        	<div class="header-social">
		<ul class="clearfix">
							<li class="social-icon fb"><a class="bk-tipper-bottom" data-title="Facebook" href="https://www.facebook.com/PeriodicoDCC" target="_blank"><i class="fa fa-facebook"></i></a></li>
						
							<li class="social-icon twitter"><a class="bk-tipper-bottom" data-title="Twitter" href="https://twitter.com/PDCC1" target="_blank"><i class="fa fa-twitter"></i></a></li>
						
						
						
						
							<li class="social-icon instagram"><a class="bk-tipper-bottom" data-title="Instagram" href="https://www.instagram.com/periodico_digital/" target="_blank"><i class="fa fa-instagram"></i></a></li>
						
						
							<li class="social-icon youtube"><a class="bk-tipper-bottom" data-title="Youtube" href="https://www.youtube.com/channel/UC0BVaJ-zwE-oIgApnpXCfhA" target="_blank"><i class="fa fa-youtube"></i></a></li>
			      							
			                                    
                        
                                                                                        
                                						
		</ul>
	</div>

                          
                                            </div><!--top-nav-->
                </div>
                </div><!--top-bar-->
                            <div class="header-logo-wrapper">
                    <div class="header container">
                        <div class="row">
                            <div class="col-md-12">
                    			<div class="header-inner ">
                        			                                    <!-- logo open -->
                                                                    			<div class="logo">
                                            <a href="https://newsinamerica.com/pdcc">
                                                <img src="https://newsinamerica.com/pdcc/wp-content/uploads/2019/03/logo-pdcc-alta.png" alt="Logo"/>
                                            </a>
                            			</div>
                            			<!-- logo close -->
                                                                                                                                                        <!-- header-banner open -->                             
                            			<div class="header-banner">
                                        <script type="text/javascript" src="/js/jquery-1.11.3.min.js"></script>
<script type="text/javascript">
$.get("https://newsinamerica.com/scripts/banners-pdcc.php", {pos: "1", tipo: "1"}, function(respuesta){
   $("#miparrafo1").html(respuesta);
}) ;
</script>
<span id="miparrafo1"></span> 
                            			</div>                            
                            			<!-- header-banner close -->
                                                                    </div>
                            </div>
                        </div>
                    </div>
                </div>   
                
                <!-- nav open -->
                        		<nav class="main-nav">
                    <div class="main-nav-inner bkwrapper container">
                        <div class="main-nav-container clearfix">
                            <div class="main-nav-wrap">
                                <div class="canvas-menu-wrap  left">
                                    <a class="canvas-nav-btn nav-open-btn normal"><span></span><span></span><span></span></a>  
                                                                        <!-- logo open -->
                                                                    			<div class="logo">
                                            <a href="https://newsinamerica.com/pdcc">
                                                <img src="https://newsinamerica.com/pdcc/wp-content/uploads/2019/03/logo-pdcc-alta.png" alt="Logo"/>
                                            </a>
                            			</div>
                            			<!-- logo close -->
                                                                                                            </div>
                                <div class="main-menu"><ul id="menu-secciones-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-554 menu-category-6"><a href="https://newsinamerica.com/pdcc/category/generales">Principales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-555 menu-category-megamenu menu-category-12"><a href="https://newsinamerica.com/pdcc/category/turismo">Turismo</a><div class="bk-mega-menu "><div title="bk-mega-555" class="bk-sub-posts clearfix">
                        <ul title="mega-12" class="mega-row clearfix"> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="https://newsinamerica.com/pdcc/turismo/2020/guatemala-trabaja-coordinadamente-para-prevenir-brotes-de-covid-19-en-su-territorio" class="thumb-link"><img width="360" height="240" src="https://newsinamerica.com/pdcc/wp-content/uploads/2020/03/sGuatemala-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2020/03/sGuatemala-360x240.jpg 360w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/03/sGuatemala-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 94449"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="https://newsinamerica.com/pdcc/turismo/2020/guatemala-trabaja-coordinadamente-para-prevenir-brotes-de-covid-19-en-su-territorio">Guatemala trabaja coordinadamente para prevenir brotes de covid-19 en su territorio</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">marzo 9, 2020</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="https://newsinamerica.com/pdcc/turismo/2020/barcelo-hotel-group-estrena-un-nuevo-hotel-en-barcelona" class="thumb-link"><img width="360" height="240" src="https://newsinamerica.com/pdcc/wp-content/uploads/2020/03/sBarcelo-1-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2020/03/sBarcelo-1-360x240.jpg 360w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/03/sBarcelo-1-300x200.jpg 300w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/03/sBarcelo-1-768x512.jpg 768w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/03/sBarcelo-1-210x140.jpg 210w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/03/sBarcelo-1-400x267.jpg 400w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/03/sBarcelo-1.jpg 1000w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 94440"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="https://newsinamerica.com/pdcc/turismo/2020/barcelo-hotel-group-estrena-un-nuevo-hotel-en-barcelona">Barceló Hotel Group estrena un nuevo hotel en Barcelona</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">marzo 9, 2020</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="https://newsinamerica.com/pdcc/turismo/2020/tres-destinos-de-rd-donde-se-filmaron-peliculas-y-series-y-no-lo-sabias" class="thumb-link"><img width="360" height="240" src="https://newsinamerica.com/pdcc/wp-content/uploads/2020/03/Tres-destinos-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2020/03/Tres-destinos-360x240.jpg 360w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/03/Tres-destinos-300x200.jpg 300w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/03/Tres-destinos-768x511.jpg 768w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/03/Tres-destinos-210x140.jpg 210w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/03/Tres-destinos-400x266.jpg 400w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/03/Tres-destinos.jpg 1000w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 94421"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="https://newsinamerica.com/pdcc/turismo/2020/tres-destinos-de-rd-donde-se-filmaron-peliculas-y-series-y-no-lo-sabias">Tres destinos de RD donde se filmaron películas y series, y no ...</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">marzo 9, 2020</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="https://newsinamerica.com/pdcc/turismo/2020/turismo-gastronomico-en-agenda-de-cuba" class="thumb-link"><img width="360" height="240" src="https://newsinamerica.com/pdcc/wp-content/uploads/2020/03/Turismo-gastronomico-en-agenda-de-Cuba-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2020/03/Turismo-gastronomico-en-agenda-de-Cuba-360x240.jpg 360w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/03/Turismo-gastronomico-en-agenda-de-Cuba-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 94409"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="https://newsinamerica.com/pdcc/turismo/2020/turismo-gastronomico-en-agenda-de-cuba">Turismo gastronómico en agenda de Cuba</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">marzo 8, 2020</div>
                                    </div>          
                                   </li></ul>
                        <div class="bk-megamenu-pagination"><a href="#" class="megamenu-pagination-btn prev disable-click" title="Previous" rel="prev"><i class="fa fa-angle-left" aria-hidden="true"></i></a><a href="#" class="megamenu-pagination-btn next" title="Next" rel="next"><i class="fa fa-angle-right" aria-hidden="true"></i></a><a href="https://newsinamerica.com/pdcc/category/turismo" class="bk-megamenu-category-link">View All</a></div>
                     </div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-556 menu-category-megamenu menu-category-13"><a href="https://newsinamerica.com/pdcc/category/economia">Economía</a><div class="bk-mega-menu "><div title="bk-mega-556" class="bk-sub-posts clearfix">
                        <ul title="mega-13" class="mega-row clearfix"> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="https://newsinamerica.com/pdcc/economia/2020/cerca-de-10-subieron-las-exportaciones-del-sector-maquila-en-2019" class="thumb-link"><img width="360" height="240" src="https://newsinamerica.com/pdcc/wp-content/uploads/2020/03/Cerca-de-10-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2020/03/Cerca-de-10-360x240.jpg 360w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/03/Cerca-de-10-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 94435"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="https://newsinamerica.com/pdcc/economia/2020/cerca-de-10-subieron-las-exportaciones-del-sector-maquila-en-2019">Cerca de 10% subieron las exportaciones del sector maquila en 2019</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">marzo 9, 2020</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="https://newsinamerica.com/pdcc/economia/2020/remesas-familiares-crecen-191-por-ciento-en-primeros-meses-del-ano" class="thumb-link"><img width="360" height="240" src="https://newsinamerica.com/pdcc/wp-content/uploads/2020/03/Remesas-familiares-crecen-19-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2020/03/Remesas-familiares-crecen-19-360x240.jpg 360w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/03/Remesas-familiares-crecen-19-300x200.jpg 300w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/03/Remesas-familiares-crecen-19-1024x683.jpg 1024w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/03/Remesas-familiares-crecen-19-768x512.jpg 768w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/03/Remesas-familiares-crecen-19-210x140.jpg 210w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/03/Remesas-familiares-crecen-19-400x267.jpg 400w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/03/Remesas-familiares-crecen-19.jpg 1536w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 94366"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="https://newsinamerica.com/pdcc/economia/2020/remesas-familiares-crecen-191-por-ciento-en-primeros-meses-del-ano">Remesas familiares crecen 19,1 por ciento en primeros meses del año</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">marzo 8, 2020</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="https://newsinamerica.com/pdcc/economia/2020/henkel-reporta-un-desempeno-de-negocios-mixto-en-2019-y-brinda-perspectivas-para-2020" class="thumb-link"><img width="360" height="240" src="https://newsinamerica.com/pdcc/wp-content/uploads/2020/03/Henkel-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2020/03/Henkel-360x240.jpg 360w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/03/Henkel-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 94268"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="https://newsinamerica.com/pdcc/economia/2020/henkel-reporta-un-desempeno-de-negocios-mixto-en-2019-y-brinda-perspectivas-para-2020">Henkel reporta un desempeño de negocios mixto en 2019 y brinda perspectivas ...</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">marzo 6, 2020</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="https://newsinamerica.com/pdcc/economia/2020/agexport-se-suma-a-la-coalicion-nacional-para-el-empoderamiento-economico-de-las-mujeres" class="thumb-link"><img width="360" height="240" src="https://newsinamerica.com/pdcc/wp-content/uploads/2020/03/AGEXPORT-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2020/03/AGEXPORT-360x240.jpg 360w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/03/AGEXPORT-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 94258"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="https://newsinamerica.com/pdcc/economia/2020/agexport-se-suma-a-la-coalicion-nacional-para-el-empoderamiento-economico-de-las-mujeres">AGEXPORT se suma a la Coalición Nacional para el Empoderamiento Económico de ...</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">marzo 6, 2020</div>
                                    </div>          
                                   </li></ul>
                        <div class="bk-megamenu-pagination"><a href="#" class="megamenu-pagination-btn prev disable-click" title="Previous" rel="prev"><i class="fa fa-angle-left" aria-hidden="true"></i></a><a href="#" class="megamenu-pagination-btn next" title="Next" rel="next"><i class="fa fa-angle-right" aria-hidden="true"></i></a><a href="https://newsinamerica.com/pdcc/category/economia" class="bk-megamenu-category-link">View All</a></div>
                     </div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-557 menu-category-megamenu menu-category-14"><a href="https://newsinamerica.com/pdcc/category/lineasaereas">Líneas Aéreas</a><div class="bk-mega-menu "><div title="bk-mega-557" class="bk-sub-posts clearfix">
                        <ul title="mega-14" class="mega-row clearfix"> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="https://newsinamerica.com/pdcc/lineasaereas/2020/norwegian-culmino-2019-como-la-mayor-aerolinea-extranjera-en-nueva-york" class="thumb-link"><img width="360" height="240" src="https://newsinamerica.com/pdcc/wp-content/uploads/2020/03/Norwegian-culmino-2019-como-la-mayor-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2020/03/Norwegian-culmino-2019-como-la-mayor-360x240.jpg 360w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/03/Norwegian-culmino-2019-como-la-mayor-300x199.jpg 300w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/03/Norwegian-culmino-2019-como-la-mayor-768x510.jpg 768w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/03/Norwegian-culmino-2019-como-la-mayor-210x140.jpg 210w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/03/Norwegian-culmino-2019-como-la-mayor-400x266.jpg 400w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/03/Norwegian-culmino-2019-como-la-mayor.jpg 998w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 94406"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="https://newsinamerica.com/pdcc/lineasaereas/2020/norwegian-culmino-2019-como-la-mayor-aerolinea-extranjera-en-nueva-york">Norwegian culminó 2019 como la mayor aerolínea extranjera en Nueva York</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">marzo 8, 2020</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="https://newsinamerica.com/pdcc/lineasaereas/2020/coronavirus-los-asientos-a-evitar-para-contagiarse-en-un-avion" class="thumb-link"><img width="360" height="240" src="https://newsinamerica.com/pdcc/wp-content/uploads/2020/03/Coronavirus-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2020/03/Coronavirus-360x240.jpg 360w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/03/Coronavirus-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 94403"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="https://newsinamerica.com/pdcc/lineasaereas/2020/coronavirus-los-asientos-a-evitar-para-contagiarse-en-un-avion">Coronavirus: los asientos a evitar para contagiarse en un avión</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">marzo 8, 2020</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="https://newsinamerica.com/pdcc/lineasaereas/2020/copa-flexibiliza-sus-politicas-de-cambio-de-fecha-de-vuelo-o-ruta-por-el-coronavirus" class="thumb-link"><img width="360" height="240" src="https://newsinamerica.com/pdcc/wp-content/uploads/2020/03/Copa-flexibiliza-sus-politicas-360x240.jpeg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2020/03/Copa-flexibiliza-sus-politicas-360x240.jpeg 360w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/03/Copa-flexibiliza-sus-politicas-210x140.jpeg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 94400"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="https://newsinamerica.com/pdcc/lineasaereas/2020/copa-flexibiliza-sus-politicas-de-cambio-de-fecha-de-vuelo-o-ruta-por-el-coronavirus">Copa flexibiliza sus políticas de cambio de fecha de vuelo o ruta ...</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">marzo 8, 2020</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="https://newsinamerica.com/pdcc/lineasaereas/2020/la-crisis-en-interjet-causa-turbulencias-en-la-industria-aerea-mexicana" class="thumb-link"><img width="360" height="240" src="https://newsinamerica.com/pdcc/wp-content/uploads/2020/03/sLa-crisis-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2020/03/sLa-crisis-360x240.jpg 360w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/03/sLa-crisis-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 94328"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="https://newsinamerica.com/pdcc/lineasaereas/2020/la-crisis-en-interjet-causa-turbulencias-en-la-industria-aerea-mexicana">La crisis en Interjet causa turbulencias en la industria aérea mexicana</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">marzo 7, 2020</div>
                                    </div>          
                                   </li></ul>
                        <div class="bk-megamenu-pagination"><a href="#" class="megamenu-pagination-btn prev disable-click" title="Previous" rel="prev"><i class="fa fa-angle-left" aria-hidden="true"></i></a><a href="#" class="megamenu-pagination-btn next" title="Next" rel="next"><i class="fa fa-angle-right" aria-hidden="true"></i></a><a href="https://newsinamerica.com/pdcc/category/lineasaereas" class="bk-megamenu-category-link">View All</a></div>
                     </div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-558 menu-category-megamenu menu-category-20"><a href="https://newsinamerica.com/pdcc/category/gerenciales">Gerenciales</a><div class="bk-mega-menu "><div title="bk-mega-558" class="bk-sub-posts clearfix">
                        <ul title="mega-20" class="mega-row clearfix"> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="https://newsinamerica.com/pdcc/gerenciales/2020/calidad-inmobiliaria-invita-al-foro-y-conferencia-del-caos-a-la-productividad" class="thumb-link"><img width="360" height="240" src="https://newsinamerica.com/pdcc/wp-content/uploads/2020/03/Calidad-1-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2020/03/Calidad-1-360x240.jpg 360w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/03/Calidad-1-300x200.jpg 300w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/03/Calidad-1-768x512.jpg 768w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/03/Calidad-1-210x140.jpg 210w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/03/Calidad-1-400x267.jpg 400w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/03/Calidad-1.jpg 1000w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 94485"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="https://newsinamerica.com/pdcc/gerenciales/2020/calidad-inmobiliaria-invita-al-foro-y-conferencia-del-caos-a-la-productividad">Calidad Inmobiliaria invita al foro y conferencia: del caos a la productividad</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">marzo 9, 2020</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="https://newsinamerica.com/pdcc/gerenciales/2020/centrarse-promueve-el-empoderamiento-de-las-mujeres-en-convencion-mujer-agente-de-cambio-para-la-sostenibilidad" class="thumb-link"><img width="360" height="240" src="https://newsinamerica.com/pdcc/wp-content/uploads/2020/03/CentraRSE-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2020/03/CentraRSE-360x240.jpg 360w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/03/CentraRSE-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 94481"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="https://newsinamerica.com/pdcc/gerenciales/2020/centrarse-promueve-el-empoderamiento-de-las-mujeres-en-convencion-mujer-agente-de-cambio-para-la-sostenibilidad">CentraRSE promueve el empoderamiento de las mujeres en Convencion Mujer agente de ...</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">marzo 9, 2020</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="https://newsinamerica.com/pdcc/gerenciales/2020/cargill-donara-1500-kits-de-utiles-para-ninos-y-ninas-de-escuelas-en-guatemala" class="thumb-link"><img width="360" height="240" src="https://newsinamerica.com/pdcc/wp-content/uploads/2020/03/Cargill-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2020/03/Cargill-360x240.jpg 360w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/03/Cargill-300x200.jpg 300w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/03/Cargill-768x512.jpg 768w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/03/Cargill-210x140.jpg 210w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/03/Cargill-400x267.jpg 400w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/03/Cargill.jpg 1000w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 94478"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="https://newsinamerica.com/pdcc/gerenciales/2020/cargill-donara-1500-kits-de-utiles-para-ninos-y-ninas-de-escuelas-en-guatemala">Cargill donará 1,500 kits de útiles para niños y niñas de escuelas ...</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">marzo 9, 2020</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="https://newsinamerica.com/pdcc/gerenciales/2020/asociada-de-walmart-en-guatemala-recibio-el-premio-orden-de-excelencia-laboral" class="thumb-link"><img width="360" height="240" src="https://newsinamerica.com/pdcc/wp-content/uploads/2020/03/Asociada-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2020/03/Asociada-360x240.jpg 360w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/03/Asociada-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 94471"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="https://newsinamerica.com/pdcc/gerenciales/2020/asociada-de-walmart-en-guatemala-recibio-el-premio-orden-de-excelencia-laboral">Asociada de Walmart en Guatemala recibió el premio “Orden de Excelencia Laboral”</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">marzo 9, 2020</div>
                                    </div>          
                                   </li></ul>
                        <div class="bk-megamenu-pagination"><a href="#" class="megamenu-pagination-btn prev disable-click" title="Previous" rel="prev"><i class="fa fa-angle-left" aria-hidden="true"></i></a><a href="#" class="megamenu-pagination-btn next" title="Next" rel="next"><i class="fa fa-angle-right" aria-hidden="true"></i></a><a href="https://newsinamerica.com/pdcc/category/gerenciales" class="bk-megamenu-category-link">View All</a></div>
                     </div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-559 menu-category-megamenu menu-category-19"><a href="https://newsinamerica.com/pdcc/category/tecnologia">Tecnología</a><div class="bk-mega-menu "><div title="bk-mega-559" class="bk-sub-posts clearfix">
                        <ul title="mega-19" class="mega-row clearfix"> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="https://newsinamerica.com/pdcc/tecnologia/2020/nuevo-engano-via-whatsapp-suplanta-identidad-de-coca-cola" class="thumb-link"><img width="355" height="232" src="https://newsinamerica.com/pdcc/wp-content/uploads/2020/03/Nuevo.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2020/03/Nuevo.jpg 355w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/03/Nuevo-300x196.jpg 300w" sizes="(max-width: 355px) 100vw, 355px" /></a>
                                        <div class="rubik-post-icon-wrap 94461"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="https://newsinamerica.com/pdcc/tecnologia/2020/nuevo-engano-via-whatsapp-suplanta-identidad-de-coca-cola">Nuevo engaño vía WhatsApp suplanta identidad de Coca Cola</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">marzo 9, 2020</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="https://newsinamerica.com/pdcc/tecnologia/2020/el-data-journey-hacia-donde-nos-lleva-hacia-donde-queremos-ir" class="thumb-link"><img width="360" height="240" src="https://newsinamerica.com/pdcc/wp-content/uploads/2020/03/El-data-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2020/03/El-data-360x240.jpg 360w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/03/El-data-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 94458"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="https://newsinamerica.com/pdcc/tecnologia/2020/el-data-journey-hacia-donde-nos-lleva-hacia-donde-queremos-ir">El data journey: hacia dónde nos lleva, hacia dónde queremos ir</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">marzo 9, 2020</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="https://newsinamerica.com/pdcc/tecnologia/2020/como-funciona-el-malware-dirigido-a-dispositivos-moviles" class="thumb-link"><img width="360" height="240" src="https://newsinamerica.com/pdcc/wp-content/uploads/2020/03/Como-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2020/03/Como-360x240.jpg 360w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/03/Como-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 94446"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="https://newsinamerica.com/pdcc/tecnologia/2020/como-funciona-el-malware-dirigido-a-dispositivos-moviles">Cómo funciona el malware dirigido a dispositivos móviles</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">marzo 9, 2020</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="https://newsinamerica.com/pdcc/tecnologia/2020/bancos-de-panama-son-el-objetivo-principal-de-los-ciberataques" class="thumb-link"><img width="360" height="240" src="https://newsinamerica.com/pdcc/wp-content/uploads/2020/03/sBancos-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2020/03/sBancos-360x240.jpg 360w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/03/sBancos-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 94248"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="https://newsinamerica.com/pdcc/tecnologia/2020/bancos-de-panama-son-el-objetivo-principal-de-los-ciberataques">Bancos de Panamá son el objetivo principal de los ciberataques</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">marzo 6, 2020</div>
                                    </div>          
                                   </li></ul>
                        <div class="bk-megamenu-pagination"><a href="#" class="megamenu-pagination-btn prev disable-click" title="Previous" rel="prev"><i class="fa fa-angle-left" aria-hidden="true"></i></a><a href="#" class="megamenu-pagination-btn next" title="Next" rel="next"><i class="fa fa-angle-right" aria-hidden="true"></i></a><a href="https://newsinamerica.com/pdcc/category/tecnologia" class="bk-megamenu-category-link">View All</a></div>
                     </div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-560 menu-category-megamenu menu-category-17"><a href="https://newsinamerica.com/pdcc/category/otrasnoticias">Otras Noticias</a><div class="bk-mega-menu "><div title="bk-mega-560" class="bk-sub-posts clearfix">
                        <ul title="mega-17" class="mega-row clearfix"> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="https://newsinamerica.com/pdcc/otrasnoticias/2020/autoridades-cubanas-se-encuentran-listas-para-enfrentar-el-coronavirus" class="thumb-link"><img width="360" height="240" src="https://newsinamerica.com/pdcc/wp-content/uploads/2020/03/Autoridades-cubanas-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2020/03/Autoridades-cubanas-360x240.jpg 360w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/03/Autoridades-cubanas-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 94450"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="https://newsinamerica.com/pdcc/otrasnoticias/2020/autoridades-cubanas-se-encuentran-listas-para-enfrentar-el-coronavirus">Autoridades cubanas se encuentran listas para enfrentar el coronavirus</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">marzo 9, 2020</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="https://newsinamerica.com/pdcc/otrasnoticias/2020/teletrabajo-por-coronavirus-en-sector-publico-de-costa-rica" class="thumb-link"><img width="360" height="240" src="https://newsinamerica.com/pdcc/wp-content/uploads/2020/03/Teletrabajo-por-coronavirus-360x240.jpeg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2020/03/Teletrabajo-por-coronavirus-360x240.jpeg 360w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/03/Teletrabajo-por-coronavirus-210x140.jpeg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 94425"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="https://newsinamerica.com/pdcc/otrasnoticias/2020/teletrabajo-por-coronavirus-en-sector-publico-de-costa-rica">Teletrabajo por coronavirus en sector público de Costa Rica</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">marzo 9, 2020</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="https://newsinamerica.com/pdcc/otrasnoticias/2020/conversa-canciller-cubano-con-su-homologa-keniana-sobre-medicos-cubanos-secuestrados" class="thumb-link"><img width="360" height="240" src="https://newsinamerica.com/pdcc/wp-content/uploads/2020/03/Conversa-canciller-cubano-con-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2020/03/Conversa-canciller-cubano-con-360x240.jpg 360w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/03/Conversa-canciller-cubano-con-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 94422"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="https://newsinamerica.com/pdcc/otrasnoticias/2020/conversa-canciller-cubano-con-su-homologa-keniana-sobre-medicos-cubanos-secuestrados">Conversa canciller cubano con su homóloga keniana sobre médicos cubanos secuestrados</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">marzo 9, 2020</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="https://newsinamerica.com/pdcc/otrasnoticias/2020/presidente-giammattei-saluda-a-las-mujeres-guatemaltecas-en-su-dia" class="thumb-link"><img width="360" height="240" src="https://newsinamerica.com/pdcc/wp-content/uploads/2020/03/Presidente-Giammattei-saluda-a-las-mujeres-guatemaltecas-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2020/03/Presidente-Giammattei-saluda-a-las-mujeres-guatemaltecas-360x240.jpg 360w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/03/Presidente-Giammattei-saluda-a-las-mujeres-guatemaltecas-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 94396"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="https://newsinamerica.com/pdcc/otrasnoticias/2020/presidente-giammattei-saluda-a-las-mujeres-guatemaltecas-en-su-dia">Presidente Giammattei saluda a las mujeres guatemaltecas en su día</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">marzo 8, 2020</div>
                                    </div>          
                                   </li></ul>
                        <div class="bk-megamenu-pagination"><a href="#" class="megamenu-pagination-btn prev disable-click" title="Previous" rel="prev"><i class="fa fa-angle-left" aria-hidden="true"></i></a><a href="#" class="megamenu-pagination-btn next" title="Next" rel="next"><i class="fa fa-angle-right" aria-hidden="true"></i></a><a href="https://newsinamerica.com/pdcc/category/otrasnoticias" class="bk-megamenu-category-link">View All</a></div>
                     </div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2845 menu-category-28"><a href="https://newsinamerica.com/pdcc/category/gente">Gente</a><div class="bk-dropdown-menu"><div class="bk-sub-menu-wrap"><ul class="bk-sub-menu clearfix">	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-562 menu-category-16"><a href="https://newsinamerica.com/pdcc/category/gente/health">Medicina al día</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-563 menu-category-21"><a href="https://newsinamerica.com/pdcc/category/gente/cocinaaldia">Cocina Fácil</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-564 menu-category-22"><a href="https://newsinamerica.com/pdcc/category/gente/belleza">Belleza</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-566 menu-category-15"><a href="https://newsinamerica.com/pdcc/category/gente/breves">Breves</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-565 menu-category-18"><a href="https://newsinamerica.com/pdcc/category/gente/deportes">Deportes</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-567 menu-category-23"><a href="https://newsinamerica.com/pdcc/category/gente/espectaculos">Espectáculos</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1453"><a href="https://newsinamerica.com/pdcc/galeria-de-imagenes/">Galería de Fotos</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-64716"><a href="https://www.youtube.com/channel/UC0BVaJ-zwE-oIgApnpXCfhA?view_as=subscriber">Galería de Videos (Canal Youtube)</a></li>
</ul></div></div></li>
</ul></div>                            </div>
                            <div class="ajax-search-wrap placeholder-black"><div class="ajax-form-search ajax-search-icon "><i class="fa fa-search"></i><i class="fa fa-times"></i></div><form class="ajax-form" method="get" action="https://newsinamerica.com/pdcc/"><fieldset><input type="text" class="field search-form-text" name="s" autocomplete="off" value="" placeholder="Search and hit enter.."></fieldset></form> <div class="ajax-search-result"></div></div> 
                        </div>    
                    </div><!-- main-nav-inner -->    
                    <div class="rubik-ajax-search-bg"></div>   
        		</nav>
                                <!-- nav close -->
    		</div>
             
<div class="rubik-sticky-header header-wrap">
    <nav class="main-nav">
        <div class="main-nav-inner">
            <div class="main-nav-container clearfix">
                <div class="main-nav-wrap">
                    <div class="canvas-menu-wrap show-on-desktop">
                        <a class="canvas-nav-btn nav-open-btn normal"><span></span><span></span><span></span></a>                    </div>
                    
                    <div class="header-logo-wrapper">
                        
                        <!-- logo open -->
                                    			<div class="logo">
                            <a href="https://newsinamerica.com/pdcc">
                                <img src="https://newsinamerica.com/pdcc/wp-content/uploads/2019/03/logo-pdcc-alta.png" alt="Logo"/>
                            </a>
            			</div>
            			<!-- logo close -->
                          
                    </div>  
                    
                    <div class="main-menu"><ul id="menu-secciones-2" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-554 menu-category-6"><a href="https://newsinamerica.com/pdcc/category/generales">Principales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-555 menu-category-megamenu menu-category-12"><a href="https://newsinamerica.com/pdcc/category/turismo">Turismo</a><div class="bk-mega-menu "><div title="bk-mega-555" class="bk-sub-posts clearfix">
                        <ul title="mega-12" class="mega-row clearfix"> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="https://newsinamerica.com/pdcc/turismo/2020/guatemala-trabaja-coordinadamente-para-prevenir-brotes-de-covid-19-en-su-territorio" class="thumb-link"><img width="360" height="240" src="https://newsinamerica.com/pdcc/wp-content/uploads/2020/03/sGuatemala-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2020/03/sGuatemala-360x240.jpg 360w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/03/sGuatemala-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 94449"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="https://newsinamerica.com/pdcc/turismo/2020/guatemala-trabaja-coordinadamente-para-prevenir-brotes-de-covid-19-en-su-territorio">Guatemala trabaja coordinadamente para prevenir brotes de covid-19 en su territorio</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">marzo 9, 2020</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="https://newsinamerica.com/pdcc/turismo/2020/barcelo-hotel-group-estrena-un-nuevo-hotel-en-barcelona" class="thumb-link"><img width="360" height="240" src="https://newsinamerica.com/pdcc/wp-content/uploads/2020/03/sBarcelo-1-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2020/03/sBarcelo-1-360x240.jpg 360w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/03/sBarcelo-1-300x200.jpg 300w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/03/sBarcelo-1-768x512.jpg 768w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/03/sBarcelo-1-210x140.jpg 210w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/03/sBarcelo-1-400x267.jpg 400w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/03/sBarcelo-1.jpg 1000w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 94440"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="https://newsinamerica.com/pdcc/turismo/2020/barcelo-hotel-group-estrena-un-nuevo-hotel-en-barcelona">Barceló Hotel Group estrena un nuevo hotel en Barcelona</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">marzo 9, 2020</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="https://newsinamerica.com/pdcc/turismo/2020/tres-destinos-de-rd-donde-se-filmaron-peliculas-y-series-y-no-lo-sabias" class="thumb-link"><img width="360" height="240" src="https://newsinamerica.com/pdcc/wp-content/uploads/2020/03/Tres-destinos-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2020/03/Tres-destinos-360x240.jpg 360w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/03/Tres-destinos-300x200.jpg 300w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/03/Tres-destinos-768x511.jpg 768w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/03/Tres-destinos-210x140.jpg 210w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/03/Tres-destinos-400x266.jpg 400w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/03/Tres-destinos.jpg 1000w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 94421"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="https://newsinamerica.com/pdcc/turismo/2020/tres-destinos-de-rd-donde-se-filmaron-peliculas-y-series-y-no-lo-sabias">Tres destinos de RD donde se filmaron películas y series, y no ...</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">marzo 9, 2020</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="https://newsinamerica.com/pdcc/turismo/2020/turismo-gastronomico-en-agenda-de-cuba" class="thumb-link"><img width="360" height="240" src="https://newsinamerica.com/pdcc/wp-content/uploads/2020/03/Turismo-gastronomico-en-agenda-de-Cuba-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2020/03/Turismo-gastronomico-en-agenda-de-Cuba-360x240.jpg 360w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/03/Turismo-gastronomico-en-agenda-de-Cuba-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 94409"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="https://newsinamerica.com/pdcc/turismo/2020/turismo-gastronomico-en-agenda-de-cuba">Turismo gastronómico en agenda de Cuba</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">marzo 8, 2020</div>
                                    </div>          
                                   </li></ul>
                        <div class="bk-megamenu-pagination"><a href="#" class="megamenu-pagination-btn prev disable-click" title="Previous" rel="prev"><i class="fa fa-angle-left" aria-hidden="true"></i></a><a href="#" class="megamenu-pagination-btn next" title="Next" rel="next"><i class="fa fa-angle-right" aria-hidden="true"></i></a><a href="https://newsinamerica.com/pdcc/category/turismo" class="bk-megamenu-category-link">View All</a></div>
                     </div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-556 menu-category-megamenu menu-category-13"><a href="https://newsinamerica.com/pdcc/category/economia">Economía</a><div class="bk-mega-menu "><div title="bk-mega-556" class="bk-sub-posts clearfix">
                        <ul title="mega-13" class="mega-row clearfix"> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="https://newsinamerica.com/pdcc/economia/2020/cerca-de-10-subieron-las-exportaciones-del-sector-maquila-en-2019" class="thumb-link"><img width="360" height="240" src="https://newsinamerica.com/pdcc/wp-content/uploads/2020/03/Cerca-de-10-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2020/03/Cerca-de-10-360x240.jpg 360w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/03/Cerca-de-10-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 94435"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="https://newsinamerica.com/pdcc/economia/2020/cerca-de-10-subieron-las-exportaciones-del-sector-maquila-en-2019">Cerca de 10% subieron las exportaciones del sector maquila en 2019</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">marzo 9, 2020</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="https://newsinamerica.com/pdcc/economia/2020/remesas-familiares-crecen-191-por-ciento-en-primeros-meses-del-ano" class="thumb-link"><img width="360" height="240" src="https://newsinamerica.com/pdcc/wp-content/uploads/2020/03/Remesas-familiares-crecen-19-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2020/03/Remesas-familiares-crecen-19-360x240.jpg 360w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/03/Remesas-familiares-crecen-19-300x200.jpg 300w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/03/Remesas-familiares-crecen-19-1024x683.jpg 1024w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/03/Remesas-familiares-crecen-19-768x512.jpg 768w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/03/Remesas-familiares-crecen-19-210x140.jpg 210w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/03/Remesas-familiares-crecen-19-400x267.jpg 400w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/03/Remesas-familiares-crecen-19.jpg 1536w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 94366"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="https://newsinamerica.com/pdcc/economia/2020/remesas-familiares-crecen-191-por-ciento-en-primeros-meses-del-ano">Remesas familiares crecen 19,1 por ciento en primeros meses del año</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">marzo 8, 2020</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="https://newsinamerica.com/pdcc/economia/2020/henkel-reporta-un-desempeno-de-negocios-mixto-en-2019-y-brinda-perspectivas-para-2020" class="thumb-link"><img width="360" height="240" src="https://newsinamerica.com/pdcc/wp-content/uploads/2020/03/Henkel-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2020/03/Henkel-360x240.jpg 360w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/03/Henkel-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 94268"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="https://newsinamerica.com/pdcc/economia/2020/henkel-reporta-un-desempeno-de-negocios-mixto-en-2019-y-brinda-perspectivas-para-2020">Henkel reporta un desempeño de negocios mixto en 2019 y brinda perspectivas ...</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">marzo 6, 2020</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="https://newsinamerica.com/pdcc/economia/2020/agexport-se-suma-a-la-coalicion-nacional-para-el-empoderamiento-economico-de-las-mujeres" class="thumb-link"><img width="360" height="240" src="https://newsinamerica.com/pdcc/wp-content/uploads/2020/03/AGEXPORT-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2020/03/AGEXPORT-360x240.jpg 360w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/03/AGEXPORT-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 94258"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="https://newsinamerica.com/pdcc/economia/2020/agexport-se-suma-a-la-coalicion-nacional-para-el-empoderamiento-economico-de-las-mujeres">AGEXPORT se suma a la Coalición Nacional para el Empoderamiento Económico de ...</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">marzo 6, 2020</div>
                                    </div>          
                                   </li></ul>
                        <div class="bk-megamenu-pagination"><a href="#" class="megamenu-pagination-btn prev disable-click" title="Previous" rel="prev"><i class="fa fa-angle-left" aria-hidden="true"></i></a><a href="#" class="megamenu-pagination-btn next" title="Next" rel="next"><i class="fa fa-angle-right" aria-hidden="true"></i></a><a href="https://newsinamerica.com/pdcc/category/economia" class="bk-megamenu-category-link">View All</a></div>
                     </div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-557 menu-category-megamenu menu-category-14"><a href="https://newsinamerica.com/pdcc/category/lineasaereas">Líneas Aéreas</a><div class="bk-mega-menu "><div title="bk-mega-557" class="bk-sub-posts clearfix">
                        <ul title="mega-14" class="mega-row clearfix"> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="https://newsinamerica.com/pdcc/lineasaereas/2020/norwegian-culmino-2019-como-la-mayor-aerolinea-extranjera-en-nueva-york" class="thumb-link"><img width="360" height="240" src="https://newsinamerica.com/pdcc/wp-content/uploads/2020/03/Norwegian-culmino-2019-como-la-mayor-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2020/03/Norwegian-culmino-2019-como-la-mayor-360x240.jpg 360w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/03/Norwegian-culmino-2019-como-la-mayor-300x199.jpg 300w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/03/Norwegian-culmino-2019-como-la-mayor-768x510.jpg 768w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/03/Norwegian-culmino-2019-como-la-mayor-210x140.jpg 210w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/03/Norwegian-culmino-2019-como-la-mayor-400x266.jpg 400w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/03/Norwegian-culmino-2019-como-la-mayor.jpg 998w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 94406"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="https://newsinamerica.com/pdcc/lineasaereas/2020/norwegian-culmino-2019-como-la-mayor-aerolinea-extranjera-en-nueva-york">Norwegian culminó 2019 como la mayor aerolínea extranjera en Nueva York</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">marzo 8, 2020</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="https://newsinamerica.com/pdcc/lineasaereas/2020/coronavirus-los-asientos-a-evitar-para-contagiarse-en-un-avion" class="thumb-link"><img width="360" height="240" src="https://newsinamerica.com/pdcc/wp-content/uploads/2020/03/Coronavirus-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2020/03/Coronavirus-360x240.jpg 360w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/03/Coronavirus-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 94403"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="https://newsinamerica.com/pdcc/lineasaereas/2020/coronavirus-los-asientos-a-evitar-para-contagiarse-en-un-avion">Coronavirus: los asientos a evitar para contagiarse en un avión</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">marzo 8, 2020</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="https://newsinamerica.com/pdcc/lineasaereas/2020/copa-flexibiliza-sus-politicas-de-cambio-de-fecha-de-vuelo-o-ruta-por-el-coronavirus" class="thumb-link"><img width="360" height="240" src="https://newsinamerica.com/pdcc/wp-content/uploads/2020/03/Copa-flexibiliza-sus-politicas-360x240.jpeg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2020/03/Copa-flexibiliza-sus-politicas-360x240.jpeg 360w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/03/Copa-flexibiliza-sus-politicas-210x140.jpeg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 94400"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="https://newsinamerica.com/pdcc/lineasaereas/2020/copa-flexibiliza-sus-politicas-de-cambio-de-fecha-de-vuelo-o-ruta-por-el-coronavirus">Copa flexibiliza sus políticas de cambio de fecha de vuelo o ruta ...</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">marzo 8, 2020</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="https://newsinamerica.com/pdcc/lineasaereas/2020/la-crisis-en-interjet-causa-turbulencias-en-la-industria-aerea-mexicana" class="thumb-link"><img width="360" height="240" src="https://newsinamerica.com/pdcc/wp-content/uploads/2020/03/sLa-crisis-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2020/03/sLa-crisis-360x240.jpg 360w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/03/sLa-crisis-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 94328"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="https://newsinamerica.com/pdcc/lineasaereas/2020/la-crisis-en-interjet-causa-turbulencias-en-la-industria-aerea-mexicana">La crisis en Interjet causa turbulencias en la industria aérea mexicana</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">marzo 7, 2020</div>
                                    </div>          
                                   </li></ul>
                        <div class="bk-megamenu-pagination"><a href="#" class="megamenu-pagination-btn prev disable-click" title="Previous" rel="prev"><i class="fa fa-angle-left" aria-hidden="true"></i></a><a href="#" class="megamenu-pagination-btn next" title="Next" rel="next"><i class="fa fa-angle-right" aria-hidden="true"></i></a><a href="https://newsinamerica.com/pdcc/category/lineasaereas" class="bk-megamenu-category-link">View All</a></div>
                     </div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-558 menu-category-megamenu menu-category-20"><a href="https://newsinamerica.com/pdcc/category/gerenciales">Gerenciales</a><div class="bk-mega-menu "><div title="bk-mega-558" class="bk-sub-posts clearfix">
                        <ul title="mega-20" class="mega-row clearfix"> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="https://newsinamerica.com/pdcc/gerenciales/2020/calidad-inmobiliaria-invita-al-foro-y-conferencia-del-caos-a-la-productividad" class="thumb-link"><img width="360" height="240" src="https://newsinamerica.com/pdcc/wp-content/uploads/2020/03/Calidad-1-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2020/03/Calidad-1-360x240.jpg 360w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/03/Calidad-1-300x200.jpg 300w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/03/Calidad-1-768x512.jpg 768w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/03/Calidad-1-210x140.jpg 210w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/03/Calidad-1-400x267.jpg 400w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/03/Calidad-1.jpg 1000w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 94485"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="https://newsinamerica.com/pdcc/gerenciales/2020/calidad-inmobiliaria-invita-al-foro-y-conferencia-del-caos-a-la-productividad">Calidad Inmobiliaria invita al foro y conferencia: del caos a la productividad</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">marzo 9, 2020</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="https://newsinamerica.com/pdcc/gerenciales/2020/centrarse-promueve-el-empoderamiento-de-las-mujeres-en-convencion-mujer-agente-de-cambio-para-la-sostenibilidad" class="thumb-link"><img width="360" height="240" src="https://newsinamerica.com/pdcc/wp-content/uploads/2020/03/CentraRSE-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2020/03/CentraRSE-360x240.jpg 360w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/03/CentraRSE-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 94481"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="https://newsinamerica.com/pdcc/gerenciales/2020/centrarse-promueve-el-empoderamiento-de-las-mujeres-en-convencion-mujer-agente-de-cambio-para-la-sostenibilidad">CentraRSE promueve el empoderamiento de las mujeres en Convencion Mujer agente de ...</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">marzo 9, 2020</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="https://newsinamerica.com/pdcc/gerenciales/2020/cargill-donara-1500-kits-de-utiles-para-ninos-y-ninas-de-escuelas-en-guatemala" class="thumb-link"><img width="360" height="240" src="https://newsinamerica.com/pdcc/wp-content/uploads/2020/03/Cargill-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2020/03/Cargill-360x240.jpg 360w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/03/Cargill-300x200.jpg 300w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/03/Cargill-768x512.jpg 768w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/03/Cargill-210x140.jpg 210w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/03/Cargill-400x267.jpg 400w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/03/Cargill.jpg 1000w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 94478"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="https://newsinamerica.com/pdcc/gerenciales/2020/cargill-donara-1500-kits-de-utiles-para-ninos-y-ninas-de-escuelas-en-guatemala">Cargill donará 1,500 kits de útiles para niños y niñas de escuelas ...</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">marzo 9, 2020</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="https://newsinamerica.com/pdcc/gerenciales/2020/asociada-de-walmart-en-guatemala-recibio-el-premio-orden-de-excelencia-laboral" class="thumb-link"><img width="360" height="240" src="https://newsinamerica.com/pdcc/wp-content/uploads/2020/03/Asociada-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2020/03/Asociada-360x240.jpg 360w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/03/Asociada-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 94471"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="https://newsinamerica.com/pdcc/gerenciales/2020/asociada-de-walmart-en-guatemala-recibio-el-premio-orden-de-excelencia-laboral">Asociada de Walmart en Guatemala recibió el premio “Orden de Excelencia Laboral”</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">marzo 9, 2020</div>
                                    </div>          
                                   </li></ul>
                        <div class="bk-megamenu-pagination"><a href="#" class="megamenu-pagination-btn prev disable-click" title="Previous" rel="prev"><i class="fa fa-angle-left" aria-hidden="true"></i></a><a href="#" class="megamenu-pagination-btn next" title="Next" rel="next"><i class="fa fa-angle-right" aria-hidden="true"></i></a><a href="https://newsinamerica.com/pdcc/category/gerenciales" class="bk-megamenu-category-link">View All</a></div>
                     </div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-559 menu-category-megamenu menu-category-19"><a href="https://newsinamerica.com/pdcc/category/tecnologia">Tecnología</a><div class="bk-mega-menu "><div title="bk-mega-559" class="bk-sub-posts clearfix">
                        <ul title="mega-19" class="mega-row clearfix"> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="https://newsinamerica.com/pdcc/tecnologia/2020/nuevo-engano-via-whatsapp-suplanta-identidad-de-coca-cola" class="thumb-link"><img width="355" height="232" src="https://newsinamerica.com/pdcc/wp-content/uploads/2020/03/Nuevo.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2020/03/Nuevo.jpg 355w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/03/Nuevo-300x196.jpg 300w" sizes="(max-width: 355px) 100vw, 355px" /></a>
                                        <div class="rubik-post-icon-wrap 94461"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="https://newsinamerica.com/pdcc/tecnologia/2020/nuevo-engano-via-whatsapp-suplanta-identidad-de-coca-cola">Nuevo engaño vía WhatsApp suplanta identidad de Coca Cola</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">marzo 9, 2020</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="https://newsinamerica.com/pdcc/tecnologia/2020/el-data-journey-hacia-donde-nos-lleva-hacia-donde-queremos-ir" class="thumb-link"><img width="360" height="240" src="https://newsinamerica.com/pdcc/wp-content/uploads/2020/03/El-data-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2020/03/El-data-360x240.jpg 360w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/03/El-data-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 94458"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="https://newsinamerica.com/pdcc/tecnologia/2020/el-data-journey-hacia-donde-nos-lleva-hacia-donde-queremos-ir">El data journey: hacia dónde nos lleva, hacia dónde queremos ir</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">marzo 9, 2020</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="https://newsinamerica.com/pdcc/tecnologia/2020/como-funciona-el-malware-dirigido-a-dispositivos-moviles" class="thumb-link"><img width="360" height="240" src="https://newsinamerica.com/pdcc/wp-content/uploads/2020/03/Como-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2020/03/Como-360x240.jpg 360w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/03/Como-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 94446"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="https://newsinamerica.com/pdcc/tecnologia/2020/como-funciona-el-malware-dirigido-a-dispositivos-moviles">Cómo funciona el malware dirigido a dispositivos móviles</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">marzo 9, 2020</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="https://newsinamerica.com/pdcc/tecnologia/2020/bancos-de-panama-son-el-objetivo-principal-de-los-ciberataques" class="thumb-link"><img width="360" height="240" src="https://newsinamerica.com/pdcc/wp-content/uploads/2020/03/sBancos-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2020/03/sBancos-360x240.jpg 360w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/03/sBancos-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 94248"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="https://newsinamerica.com/pdcc/tecnologia/2020/bancos-de-panama-son-el-objetivo-principal-de-los-ciberataques">Bancos de Panamá son el objetivo principal de los ciberataques</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">marzo 6, 2020</div>
                                    </div>          
                                   </li></ul>
                        <div class="bk-megamenu-pagination"><a href="#" class="megamenu-pagination-btn prev disable-click" title="Previous" rel="prev"><i class="fa fa-angle-left" aria-hidden="true"></i></a><a href="#" class="megamenu-pagination-btn next" title="Next" rel="next"><i class="fa fa-angle-right" aria-hidden="true"></i></a><a href="https://newsinamerica.com/pdcc/category/tecnologia" class="bk-megamenu-category-link">View All</a></div>
                     </div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-560 menu-category-megamenu menu-category-17"><a href="https://newsinamerica.com/pdcc/category/otrasnoticias">Otras Noticias</a><div class="bk-mega-menu "><div title="bk-mega-560" class="bk-sub-posts clearfix">
                        <ul title="mega-17" class="mega-row clearfix"> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="https://newsinamerica.com/pdcc/otrasnoticias/2020/autoridades-cubanas-se-encuentran-listas-para-enfrentar-el-coronavirus" class="thumb-link"><img width="360" height="240" src="https://newsinamerica.com/pdcc/wp-content/uploads/2020/03/Autoridades-cubanas-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2020/03/Autoridades-cubanas-360x240.jpg 360w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/03/Autoridades-cubanas-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 94450"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="https://newsinamerica.com/pdcc/otrasnoticias/2020/autoridades-cubanas-se-encuentran-listas-para-enfrentar-el-coronavirus">Autoridades cubanas se encuentran listas para enfrentar el coronavirus</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">marzo 9, 2020</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="https://newsinamerica.com/pdcc/otrasnoticias/2020/teletrabajo-por-coronavirus-en-sector-publico-de-costa-rica" class="thumb-link"><img width="360" height="240" src="https://newsinamerica.com/pdcc/wp-content/uploads/2020/03/Teletrabajo-por-coronavirus-360x240.jpeg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2020/03/Teletrabajo-por-coronavirus-360x240.jpeg 360w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/03/Teletrabajo-por-coronavirus-210x140.jpeg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 94425"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="https://newsinamerica.com/pdcc/otrasnoticias/2020/teletrabajo-por-coronavirus-en-sector-publico-de-costa-rica">Teletrabajo por coronavirus en sector público de Costa Rica</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">marzo 9, 2020</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="https://newsinamerica.com/pdcc/otrasnoticias/2020/conversa-canciller-cubano-con-su-homologa-keniana-sobre-medicos-cubanos-secuestrados" class="thumb-link"><img width="360" height="240" src="https://newsinamerica.com/pdcc/wp-content/uploads/2020/03/Conversa-canciller-cubano-con-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2020/03/Conversa-canciller-cubano-con-360x240.jpg 360w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/03/Conversa-canciller-cubano-con-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 94422"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="https://newsinamerica.com/pdcc/otrasnoticias/2020/conversa-canciller-cubano-con-su-homologa-keniana-sobre-medicos-cubanos-secuestrados">Conversa canciller cubano con su homóloga keniana sobre médicos cubanos secuestrados</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">marzo 9, 2020</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="https://newsinamerica.com/pdcc/otrasnoticias/2020/presidente-giammattei-saluda-a-las-mujeres-guatemaltecas-en-su-dia" class="thumb-link"><img width="360" height="240" src="https://newsinamerica.com/pdcc/wp-content/uploads/2020/03/Presidente-Giammattei-saluda-a-las-mujeres-guatemaltecas-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2020/03/Presidente-Giammattei-saluda-a-las-mujeres-guatemaltecas-360x240.jpg 360w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/03/Presidente-Giammattei-saluda-a-las-mujeres-guatemaltecas-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 94396"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="https://newsinamerica.com/pdcc/otrasnoticias/2020/presidente-giammattei-saluda-a-las-mujeres-guatemaltecas-en-su-dia">Presidente Giammattei saluda a las mujeres guatemaltecas en su día</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">marzo 8, 2020</div>
                                    </div>          
                                   </li></ul>
                        <div class="bk-megamenu-pagination"><a href="#" class="megamenu-pagination-btn prev disable-click" title="Previous" rel="prev"><i class="fa fa-angle-left" aria-hidden="true"></i></a><a href="#" class="megamenu-pagination-btn next" title="Next" rel="next"><i class="fa fa-angle-right" aria-hidden="true"></i></a><a href="https://newsinamerica.com/pdcc/category/otrasnoticias" class="bk-megamenu-category-link">View All</a></div>
                     </div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2845 menu-category-28"><a href="https://newsinamerica.com/pdcc/category/gente">Gente</a><div class="bk-dropdown-menu"><div class="bk-sub-menu-wrap"><ul class="bk-sub-menu clearfix">	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-562 menu-category-16"><a href="https://newsinamerica.com/pdcc/category/gente/health">Medicina al día</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-563 menu-category-21"><a href="https://newsinamerica.com/pdcc/category/gente/cocinaaldia">Cocina Fácil</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-564 menu-category-22"><a href="https://newsinamerica.com/pdcc/category/gente/belleza">Belleza</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-566 menu-category-15"><a href="https://newsinamerica.com/pdcc/category/gente/breves">Breves</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-565 menu-category-18"><a href="https://newsinamerica.com/pdcc/category/gente/deportes">Deportes</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-567 menu-category-23"><a href="https://newsinamerica.com/pdcc/category/gente/espectaculos">Espectáculos</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1453"><a href="https://newsinamerica.com/pdcc/galeria-de-imagenes/">Galería de Fotos</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-64716"><a href="https://www.youtube.com/channel/UC0BVaJ-zwE-oIgApnpXCfhA?view_as=subscriber">Galería de Videos (Canal Youtube)</a></li>
</ul></div></div></li>
</ul></div>                </div>
                <div class="ajax-search-wrap placeholder-black"><div class="ajax-form-search ajax-search-icon "><i class="fa fa-search"></i><i class="fa fa-times"></i></div><form class="ajax-form" method="get" action="https://newsinamerica.com/pdcc/"><fieldset><input type="text" class="field search-form-text" name="s" autocomplete="off" value="" placeholder="Search and hit enter.."></fieldset></form> <div class="ajax-search-result"></div></div> 
            </div>    
        </div><!-- main-nav-inner -->       
        <div class="rubik-ajax-search-bg"></div>   
	</nav>
</div>        </div>       
                 
            <div class="bk-breadcrumbs-container">
                        </div>
                
        <!-- backtop open -->
		            <div id="back-top"><i class="fa fa-long-arrow-up"></i></div>
        		<!-- backtop close -->        <div class="rubik-page-content-wrapper clearfix ">                        <div class="single-page s-template-5"  >
            <div class="bk-feature-image-fw-wrap bkwrapper container">
                <div class="bk-image-gradient">
                    <div class="post-head clearfix"><div class="s-feat-img"><img width="1000" height="540" src="https://newsinamerica.com/pdcc/wp-content/uploads/2020/03/Calidad-1-1000x540.jpg" class="attachment-rubik-1000-540 size-rubik-1000-540 wp-post-image" alt="" /></div></div>                    <div class="s_header_wraper"><div class="s-post-header"><div class="post-category"><a class="term-20" href="https://newsinamerica.com/pdcc/category/gerenciales">Gerenciales</a></div><h1 itemprop="headline">Calidad Inmobiliaria invita al foro y conferencia: del caos a la productividad</h1><div class="meta"><div class="post-author"><a href="https://newsinamerica.com/pdcc/author/raulorenzo">R L</a></div><div class="post-date">marzo 9, 2020</div><div class="comments"><i class="fa fa-comment-o"></i>0</div><div class="views"><i class="fa fa-eye"></i>185</div></div></div></div><!-- end single header -->                </div>
            </div>
            <div class="article-wrap bkwrapper container ">
                <div class="row bk-in-single-page bksection">
                    <div class="main col-md-8">
                                    <div class="single-share-box-no-cnt top-pos"><div class="share-box-wrap 2"><div class="share-box"><ul class="social-share clearfix"><li class="bk_facebook_share "><a onClick="window.open('http://www.facebook.com/sharer.php?u=https%3A%2F%2Fnewsinamerica.com%2Fpdcc%2Fgerenciales%2F2020%2Fcalidad-inmobiliaria-invita-al-foro-y-conferencia-del-caos-a-la-productividad','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fnewsinamerica.com%2Fpdcc%2Fgerenciales%2F2020%2Fcalidad-inmobiliaria-invita-al-foro-y-conferencia-del-caos-a-la-productividad"><div class="share-item__icon"><i class="fa fa-facebook " title="Facebook"></i></div></a></li><li class="bk_twitter_share "><a onClick="window.open('http://twitter.com/share?url=https%3A%2F%2Fnewsinamerica.com%2Fpdcc%2Fgerenciales%2F2020%2Fcalidad-inmobiliaria-invita-al-foro-y-conferencia-del-caos-a-la-productividad&amp;text=Calidad%20Inmobiliaria%20invita%20al%20foro%20y%20conferencia:%20del%20caos%20a%20la%20productividad','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://twitter.com/share?url=https%3A%2F%2Fnewsinamerica.com%2Fpdcc%2Fgerenciales%2F2020%2Fcalidad-inmobiliaria-invita-al-foro-y-conferencia-del-caos-a-la-productividad&amp;text=Calidad%20Inmobiliaria%20invita%20al%20foro%20y%20conferencia:%20del%20caos%20a%20la%20productividad"><div class="share-item__icon"><i class="fa fa-twitter " title="Twitter"></i></div></a></li><li class="bk_share_expand_btn"><i class="fa fa-plus" aria-hidden="true"></i></li><li class="bk_share_close_btn hide"><i class="fa fa-minus" aria-hidden="true"></i></li></ul></div></div></div>                        <div class="article-content clearfix" itemprop="articleBody">
<!-- ARTICAL CONTENT -->
                                                        
<p>Guatemala. El foro y conferencia Del caos
a la productividad, se llevará a cabo en el marco del lanzamiento del proyecto
Distripark con la participación de los expertos: Quique Godoy y Carlos
Casasola, quienes abordarán el problema de la logística de distribución en las
ciudades modernas.</p>



<p>Inevitablemente a medida que el tráfico
se hace más pesado, las grandes ciudades se ven en la tarea de regular y
restringir cada vez más el horario de carga y descarga de suministros; sumado a
esto, la dispersión de las centralidades económicas a ciudades intermedias,
obliga a analizar nuevas formas de montar sistemas de distribución y logística.
</p>



<p>El evento se llevará a cabo el 18 de
marzo en el hotel Intercontinental desde las 8:00h. El cupo es limitado por lo
que los interesados podrán inscribirse por correo:
mestrada@calidadinmobiliaria.com o al teléfono: 2387-6464.</p>



<p>Conferencistas y panelistas:</p>



<ul><li>Quique Godoy, reconocido analista y consultor en desarrollo urbano, competitividad compliance y gobernanza corporativa. </li><li>Carlos Casasola, director de Miebach Consulting Group y experto regional en optimización de la cadena de suministros.</li><li>Rodrigo Perera, CEO de Ocean Service, experto en transporte y logística en Guatemala y la región centroamericana.</li><li>Oliver Leonowens, director de la unidad de Negocios Industriales en CALIDAD INMOBILIARIA.</li></ul>



<p>Distripark es el nuevo parque logístico,
ubicado sobre la carretera interamericana CA-9 Sur que conecta el Puerto
Quetzal y el Sur del país. Donde se construirán bodegas hechas a la medida
desde 5,000m2, venta de terreno desde 1 manzana, y bodegas en renta desde
2,500m2. </p>



<p>Fuente. Periódico Digital Centroamericano
y del Caribe </p>
                                                    </div><!-- end article content --> 
                    <!-- TAGS -->
                    <!-- SHARE BOX -->
                                <div class="single-share-box-no-cnt bottom-pos"><div class="share-box-wrap 2"><div class="share-box"><ul class="social-share clearfix"><li class="bk_facebook_share "><a onClick="window.open('http://www.facebook.com/sharer.php?u=https%3A%2F%2Fnewsinamerica.com%2Fpdcc%2Fgerenciales%2F2020%2Fcalidad-inmobiliaria-invita-al-foro-y-conferencia-del-caos-a-la-productividad','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fnewsinamerica.com%2Fpdcc%2Fgerenciales%2F2020%2Fcalidad-inmobiliaria-invita-al-foro-y-conferencia-del-caos-a-la-productividad"><div class="share-item__icon"><i class="fa fa-facebook " title="Facebook"></i></div></a></li><li class="bk_twitter_share "><a onClick="window.open('http://twitter.com/share?url=https%3A%2F%2Fnewsinamerica.com%2Fpdcc%2Fgerenciales%2F2020%2Fcalidad-inmobiliaria-invita-al-foro-y-conferencia-del-caos-a-la-productividad&amp;text=Calidad%20Inmobiliaria%20invita%20al%20foro%20y%20conferencia:%20del%20caos%20a%20la%20productividad','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://twitter.com/share?url=https%3A%2F%2Fnewsinamerica.com%2Fpdcc%2Fgerenciales%2F2020%2Fcalidad-inmobiliaria-invita-al-foro-y-conferencia-del-caos-a-la-productividad&amp;text=Calidad%20Inmobiliaria%20invita%20al%20foro%20y%20conferencia:%20del%20caos%20a%20la%20productividad"><div class="share-item__icon"><i class="fa fa-twitter " title="Twitter"></i></div></a></li><li class="bk_share_expand_btn"><i class="fa fa-plus" aria-hidden="true"></i></li><li class="bk_share_close_btn hide"><i class="fa fa-minus" aria-hidden="true"></i></li></ul></div></div></div><!-- NAV -->
                    <div class="s-static-post-nav clearfix"><div class="nav-btn hide-nav nav-prev"><div class="nav-c-wrap"><div class="nav-title"><span class="nav-icon"><i class="fa fa-long-arrow-left"></i></span><span>Previous Article</span><h3><a href="https://newsinamerica.com/pdcc/gerenciales/2020/centrarse-promueve-el-empoderamiento-de-las-mujeres-en-convencion-mujer-agente-de-cambio-para-la-sostenibilidad">CentraRSE promueve el empoderamiento de las mujeres en Convencion Mujer agente de ...</a></h3></div></div></div></div><!-- AUTHOR BOX -->
                    <BR><p align="center"><a target="_blank" href="http://www.havana-club.cu" title="Havana Club Internacional S.A."> <img width="728" height="90" longdesc="Havana Club Internacional S.A." alt="Havana Club Internacional S.A." src="/images/banners/Banner-728-X-90-V4.gif"/></a></p><BR><p align="center"><a target="_blank" href="http://www.gaviotahotels.com/" title="Grupo de Turismo Gaviota"> <img width="728" height="90" longdesc="Grupo de Turismo Gaviota" alt="Grupo de Turismo Gaviota" src="/images/banners/728x90-Gaviota2020.gif"/></a></p><BR><p align="center"><a target="_blank" href="mailto:cliente@imsa.co.cu" title="Industria Molinera S.A."> <img width="728" height="90" longdesc="Industria Molinera S.A." alt="Industria Molinera S.A." src="/images/banners/banner-imsa.gif"/></a></p>                     
                    <meta  content="2"><span style="display: none;"   ><meta  content="R L"></span><meta itemprop="headline " content="Calidad Inmobiliaria invita al foro y conferencia: del caos a la productividad"><meta  content="2020-03-09T21:43:52+00:00"><meta itemprop="dateModified" content="2020-03-09T21:43:52-06:00"><meta  itemid="https://newsinamerica.com/pdcc/gerenciales/2020/calidad-inmobiliaria-invita-al-foro-y-conferencia-del-caos-a-la-productividad"/><span style="display: none;" itemprop="publisher"  ><span style="display: none;" itemprop="logo"  ><meta itemprop="url" content="https://newsinamerica.com/pdcc/wp-content/uploads/2019/03/logo-pdcc-alta.png"></span><meta  content="Periódico Digital Centroamericano y del Caribe"></span><span style="display: none;" itemprop="image"  ><meta itemprop="url" content="https://newsinamerica.com/pdcc/wp-content/uploads/2020/03/Calidad-1.jpg"><meta itemprop="width" content="1000"><meta itemprop="height" content="667"></span><meta itemprop="interactionCount" content="UserComments:0"/><!-- RELATED POST -->
                      
                        <div id="s-related-articles" class="related-box">
                            <div class="related-box-tabs">
                                <a id="s-related-article-tab" class="related-tab 94485 active" href="#">Related articles</a>
                                <a id="s-more-from-author-tab" class="related-tab 94485 " href="#">More from author</a>
                                <a id="s-more-from-category-tab" class="related-tab 94485 " href="#">More from category</a>
                            </div>
                            <div class="bk-related-posts"><ul class="related-posts row clearfix"><li class="item row-type content_out col-md-4 col-sm-4"><div class="thumb hide-thumb"><a href="https://newsinamerica.com/pdcc/gerenciales/2020/centrarse-promueve-el-empoderamiento-de-las-mujeres-en-convencion-mujer-agente-de-cambio-para-la-sostenibilidad"><img width="360" height="240" src="https://newsinamerica.com/pdcc/wp-content/uploads/2020/03/CentraRSE-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2020/03/CentraRSE-360x240.jpg 360w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/03/CentraRSE-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="post-c-wrap"><h4><a href="https://newsinamerica.com/pdcc/gerenciales/2020/centrarse-promueve-el-empoderamiento-de-las-mujeres-en-convencion-mujer-agente-de-cambio-para-la-sostenibilidad">CentraRSE promueve el empoderamiento de las mujeres en Convencion Mujer agente de cambio para la sostenibilidad</a></h4><div class="meta"><div class="post-date">marzo 9, 2020</div></div></div></li><li class="item row-type content_out col-md-4 col-sm-4"><div class="thumb hide-thumb"><a href="https://newsinamerica.com/pdcc/gerenciales/2020/cargill-donara-1500-kits-de-utiles-para-ninos-y-ninas-de-escuelas-en-guatemala"><img width="360" height="240" src="https://newsinamerica.com/pdcc/wp-content/uploads/2020/03/Cargill-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2020/03/Cargill-360x240.jpg 360w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/03/Cargill-300x200.jpg 300w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/03/Cargill-768x512.jpg 768w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/03/Cargill-210x140.jpg 210w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/03/Cargill-400x267.jpg 400w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/03/Cargill.jpg 1000w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="post-c-wrap"><h4><a href="https://newsinamerica.com/pdcc/gerenciales/2020/cargill-donara-1500-kits-de-utiles-para-ninos-y-ninas-de-escuelas-en-guatemala">Cargill donará 1,500 kits de útiles para niños y niñas de escuelas en Guatemala</a></h4><div class="meta"><div class="post-date">marzo 9, 2020</div></div></div></li><li class="item row-type content_out col-md-4 col-sm-4"><div class="thumb hide-thumb"><a href="https://newsinamerica.com/pdcc/gerenciales/2020/asociada-de-walmart-en-guatemala-recibio-el-premio-orden-de-excelencia-laboral"><img width="360" height="240" src="https://newsinamerica.com/pdcc/wp-content/uploads/2020/03/Asociada-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2020/03/Asociada-360x240.jpg 360w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/03/Asociada-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="post-c-wrap"><h4><a href="https://newsinamerica.com/pdcc/gerenciales/2020/asociada-de-walmart-en-guatemala-recibio-el-premio-orden-de-excelencia-laboral">Asociada de Walmart en Guatemala recibió el premio “Orden de Excelencia Laboral”</a></h4><div class="meta"><div class="post-date">marzo 9, 2020</div></div></div></li></ul></div>                            <div class="bk-related-pagination"><a href="#" class="related-pagination-btn prev disable-click" title="Previous" rel="prev"><i class="fa fa-angle-left" aria-hidden="true"></i>Prev</a><a href="#" class="related-pagination-btn next" title="Next" rel="next">Next<i class="fa fa-angle-right" aria-hidden="true"></i></a></div>                        </div>
                                        <BR><p align="center"><a target="_blank" href="https://www.youtube.com/watch?v=PmDCJSdaeSk" title="WalMart Guatemala"> <img width="728" height="90" longdesc="WalMart Guatemala" alt="WalMart Guatemala" src="/images/banners/oct2017.jpg"/></a></p><BR><p align="center"><a target="_blank" href="http://www.losportales.cu" title="Ciengo Montero"> <img width="728" height="90" longdesc="Ciengo Montero" alt="Ciengo Montero" src="/images/banners/728x90-losportales.gif"/></a></p><BR><p align="center"><a target="_blank" href="https://www.facebook.com/BarceloGuatemalaCity/" title="Barcelo Guatemala City"> <img width="728" height="90" longdesc="Barcelo Guatemala City" alt="Barcelo Guatemala City" src="/images/banners/barcelo_2020-Guatemala.jpg"/></a></p><!-- COMMENT BOX -->
                                            
        <div class="comment-box clearfix">
                        
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/pdcc/gerenciales/2020/calidad-inmobiliaria-invita-al-foro-y-conferencia-del-caos-a-la-productividad#respond" style="display:none;">Cancelar la respuesta</a></small></h3><form action="https://newsinamerica.com/pdcc/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true" placeholder="Comment"></textarea></p><p class="comment-form-author"><input id="author" name="author" type="text" placeholder="Name*..." size="30"  aria-required='true' /></p><!--
--><p class="comment-form-email"><input id="email" name="email" size="30" type="text" placeholder="Email*..."  aria-required='true' /></p><!--
--><p class="comment-form-url"><input id="url" name="url" size="30" placeholder="Website..." type="text"></p>


<div class="si_captcha_small"><img id="si_image_com" src="https://newsinamerica.com/pdcc/wp-content/plugins/si-captcha-for-wordpress/captcha/securimage_show.php?si_sm_captcha=1&amp;si_form_id=com&amp;prefix=cJWhzWObwho2yyXF" width="132" height="45" alt="CAPTCHA" title="CAPTCHA" />
    <input id="si_code_com" name="si_code_com" type="hidden"  value="cJWhzWObwho2yyXF" />
    <div id="si_refresh_com">
<a href="#" rel="nofollow" title="Refresh" onclick="si_captcha_refresh('si_image_com','com','/pdcc/wp-content/plugins/si-captcha-for-wordpress/captcha','https://newsinamerica.com/pdcc/wp-content/plugins/si-captcha-for-wordpress/captcha/securimage_show.php?si_sm_captcha=1&amp;si_form_id=com&amp;prefix='); return false;">
      <img class="si_captcha_refresh" src="https://newsinamerica.com/pdcc/wp-content/plugins/si-captcha-for-wordpress/captcha/images/refresh.png" width="22" height="20" alt="Refresh" onclick="this.blur();" /></a>
  </div>
  </div>

<p id="si_captcha_code_p">
<input id="si_captcha_code" name="si_captcha_code" type="text" />
<label for="si_captcha_code" >Código CAPTCHA</label><span class="required">*</span>
</p>

<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Send" /> <input type='hidden' name='comment_post_ID' value='94485' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="bb191db80c" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="226"/></p></form>	</div><!-- #respond -->
	        </div>
                                            <BR><p align="center"><a target="_blank" href="http://www.barcelo.com/BarceloHotels/es_ES/hoteles/Cuba/Varadero/hotel-barcelo-solymar-arenas-blancas-resort/descripcion-general.aspx" title="Hotel Barcelo Solymar"> <img width="728" height="90" longdesc="Hotel Barcelo Solymar" alt="Hotel Barcelo Solymar" src="/images/banners/banner-barcelo-728x90-2018.gif"/></a></p><BR><p align="center"><a target="_blank" href="https://www.hotelconquistador.com.gt/" title="Hotel Conquistador"> <img width="728" height="90" longdesc="Hotel Conquistador" alt="Hotel Conquistador" src="/images/banners/conquistadorsept.gif"/></a></p><BR><p align="center"><a target="_blank" href="http://transtur.tur.cu/" title="TransTur"> <img width="728" height="90" longdesc="TransTur" alt="TransTur" src="/images/banners/300x125-banner-transtur1.gif"/></a></p>                    </div>
                                                <div class="widget recommend-box">
        <a class="close" href="#" title="Close"><i class="fa fa-long-arrow-right"></i></a>
        <h3></h3>
        
        <div class="entries">
            <ul class="list-small-post">
                            <li class="small-post content_out clearfix">
                                            <div class="small-thumbnail-wrapper">
                <div class="thumb hide-thumb term-23"><a href="https://newsinamerica.com/pdcc/gente/espectaculos/2019/sucker-la-nueva-cancion-de-jonas-brothers"><img width="90" height="65" src="https://newsinamerica.com/pdcc/wp-content/uploads/2019/03/Sucker-90x65.jpg" class="attachment-rubik-90-65 size-rubik-90-65 wp-post-image" alt="" /><div class="rubik-post-icon-wrap"></div></a> <!-- close a tag --></div> <!-- close thumb -->            </div>
                        <div class="post-c-wrap">
                                
                <h4 class="title"><a class="term-23" href="https://newsinamerica.com/pdcc/gente/espectaculos/2019/sucker-la-nueva-cancion-de-jonas-brothers">“Sucker” la nueva canción de Jonas Brothers</a></h4>                <div class="meta"><div class="post-date">marzo 3, 2019</div></div> 
            </div>
                            </li><!-- End post -->      
                            <li class="small-post content_out clearfix">
                                            <div class="small-thumbnail-wrapper">
                <div class="thumb hide-thumb term-30"><a href="https://newsinamerica.com/pdcc/generales/2020/otra-vez-la-union-europea-incluye-a-panama-en-su-lista-negra-de-paraisos-fiscales"><img width="90" height="65" src="https://newsinamerica.com/pdcc/wp-content/uploads/2020/02/Otra-vez-90x65.jpeg" class="attachment-rubik-90-65 size-rubik-90-65 wp-post-image" alt="" /><div class="rubik-post-icon-wrap"></div></a> <!-- close a tag --></div> <!-- close thumb -->            </div>
                        <div class="post-c-wrap">
                                
                <h4 class="title"><a class="term-30" href="https://newsinamerica.com/pdcc/generales/2020/otra-vez-la-union-europea-incluye-a-panama-en-su-lista-negra-de-paraisos-fiscales">Otra vez, la Unión Europea incluye a Panamá en su lista negra de paraísos fiscales</a></h4>                <div class="meta"><div class="post-date">febrero 13, 2020</div></div> 
            </div>
                            </li><!-- End post -->      
                            <li class="small-post content_out clearfix">
                                            <div class="small-thumbnail-wrapper">
                <div class="thumb hide-thumb term-20"><a href="https://newsinamerica.com/pdcc/gerenciales/2019/emprendimiento-creativo-del-sueno-a-la-implementacion-de-estrategias-efectivas"><img width="90" height="65" src="https://newsinamerica.com/pdcc/wp-content/uploads/2019/12/Emprendimiento-Creativo-90x65.jpg" class="attachment-rubik-90-65 size-rubik-90-65 wp-post-image" alt="" /><div class="rubik-post-icon-wrap"></div></a> <!-- close a tag --></div> <!-- close thumb -->            </div>
                        <div class="post-c-wrap">
                                
                <h4 class="title"><a class="term-20" href="https://newsinamerica.com/pdcc/gerenciales/2019/emprendimiento-creativo-del-sueno-a-la-implementacion-de-estrategias-efectivas">Emprendimiento Creativo, del sueño a la implementación de estrategias efectivas</a></h4>                <div class="meta"><div class="post-date">diciembre 5, 2019</div></div> 
            </div>
                            </li><!-- End post -->      
                        </ul> <!-- End list-post -->
        </div>
    </div><!--recommend-box -->
    
                                            <!-- Sidebar -->
                                        <div class="sidebar col-md-4">
                        <div class="sidebar-wrap " id="bk-single-sidebar">
                            <div id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script type="text/javascript">
$.get("https://newsinamerica.com/scripts/banners-pdcc.php", {pos: "1", tipo: "3"}, function(respuesta){
   $("#miparrafo21").html(respuesta);
}) ;
</script>
<span id="miparrafo21"></span></div></div><div id="bk_index_posts-4" class="widget widget_latest_posts widget_index_posts"><div class="widget_latest_posts_2">            <div class="widget-title-wrap">
                <div class="bk-header"><div class="widget-title hide"><h3>Lo más leído</h3></div></div>            </div>
                 	
				        <div id="index_2-5e677cda538ed" class="bk-widget-wrap">
            <ul class="list post-list bk-widget-content"><li class="large-post row-type content_out ">                        <div class="bk-mask">
                <div class="post-category"><a class="term-30" href="https://newsinamerica.com/pdcc/category/boletin">Boletin</a><a class="term-6" href="https://newsinamerica.com/pdcc/category/generales">Principales</a></div>                <div class="thumb hide-thumb term-30"><a href="https://newsinamerica.com/pdcc/generales/2019/nicaragua-la-estrella-ascendente-de-centroamerica-segun-revista-britanica-travel-weekly"><img width="360" height="240" src="https://newsinamerica.com/pdcc/wp-content/uploads/2019/12/nicaragua-la-estrella-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2019/12/nicaragua-la-estrella-360x240.jpg 360w, https://newsinamerica.com/pdcc/wp-content/uploads/2019/12/nicaragua-la-estrella-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /><div class="rubik-post-icon-wrap"></div></a> <!-- close a tag --></div> <!-- close thumb -->            </div>
                        <div class="post-c-wrap">
                <h4 class="title"><a class="term-30" href="https://newsinamerica.com/pdcc/generales/2019/nicaragua-la-estrella-ascendente-de-centroamerica-segun-revista-britanica-travel-weekly">Nicaragua, “la estrella ascendente de Centroamérica”, según revista británica Travel Weekly</a></h4>                                                            <div class="meta-wrap">
                            <div class="meta"><div class="post-author"><a href="https://newsinamerica.com/pdcc/author/manuel">Editor</a></div><div class="post-date">diciembre 23, 2019</div></div>                            <div class="meta"><div class="views"><i class="fa fa-eye"></i>27597</div><div class="comments"><i class="fa fa-comment-o"></i>0</div></div>                        </div>
                                                    <div class="excerpt">Nicaragua. Travel Weekly, revista líder de la industria turística británica, incluyó a ...</div>                
            </div>     
            
            </li><li class="small-post content_out">                        <div class="post-c-wrap">
                                
                <h4 class="title"><a class="term-30" href="https://newsinamerica.com/pdcc/generales/2019/havana-club-1519-el-regalo-de-havana-club-international-s-a-a-los-500-anos-de-la-habana">&#8220;Havana Club 1519&#8221;, el regalo de Havana Club International S.A. a los 500 años de ...</a></h4>                <div class="meta"><div class="post-category"><a class="term-30" href="https://newsinamerica.com/pdcc/category/boletin">Boletin</a><a class="term-6" href="https://newsinamerica.com/pdcc/category/generales">Principales</a></div><div class="post-date">noviembre 8, 2019</div></div> 
            </div>
            </li><!-- End post --><li class="small-post content_out">                        <div class="post-c-wrap">
                                
                <h4 class="title"><a class="term-12" href="https://newsinamerica.com/pdcc/turismo/2019/aeropuerto-de-liberia-cierra-2019-con-arribo-de-dos-nuevos-vuelos">Aeropuerto de Liberia cierra 2019 con arribo de dos nuevos vuelos</a></h4>                <div class="meta"><div class="post-category"><a class="term-12" href="https://newsinamerica.com/pdcc/category/turismo">Turismo</a></div><div class="post-date">diciembre 23, 2019</div></div> 
            </div>
            </li><!-- End post --><li class="small-post content_out">                        <div class="post-c-wrap">
                                
                <h4 class="title"><a class="term-30" href="https://newsinamerica.com/pdcc/tecnologia/2019/huawei-mate-20-pro-gana-premio-al-mejor-smartphone-en-mwc-2019">Huawei Mate 20 Pro gana premio al Mejor Smartphone en MWC 2019</a></h4>                <div class="meta"><div class="post-category"><a class="term-30" href="https://newsinamerica.com/pdcc/category/boletin">Boletin</a><a class="term-19" href="https://newsinamerica.com/pdcc/category/tecnologia">Ciencia y Tecnología</a></div><div class="post-date">febrero 27, 2019</div></div> 
            </div>
            </li><!-- End post --><li class="small-post content_out">                        <div class="post-c-wrap">
                                
                <h4 class="title"><a class="term-30" href="https://newsinamerica.com/pdcc/generales/2019/la-ue-destinara-152-millones-de-euros-de-ayuda-a-america-latina-y-el-caribe">La UE destinará 15,2 millones de euros de ayuda a América Latina y el Caribe</a></h4>                <div class="meta"><div class="post-category"><a class="term-30" href="https://newsinamerica.com/pdcc/category/boletin">Boletin</a><a class="term-31" href="https://newsinamerica.com/pdcc/category/portada">Portada</a><a class="term-6" href="https://newsinamerica.com/pdcc/category/generales">Principales</a></div><div class="post-date">diciembre 19, 2019</div></div> 
            </div>
            </li><!-- End post --></ul>        </div>          
		
    </div></div><div id="custom_html-5" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script type="text/javascript">
$.get("https://newsinamerica.com/scripts/banners-pdcc.php", {pos: "2", tipo: "3"}, function(respuesta){
   $("#miparrafo22").html(respuesta);
}) ;
</script>
<span id="miparrafo22"></span></div></div><div id="bk_facebook-3" class="widget widget-facebook">            <div class="widget-title-wrap">
                <div class="bk-header"><div class="widget-title hide"><h3>Síguenos en Facebook</h3></div></div>            </div>
        		
		<div class="fb-container">
			<div id="fb-root"></div>
                <script>(function(d, s, id) {
                  var js, fjs = d.getElementsByTagName(s)[0];
                  if (d.getElementById(id)) return;
                  js = d.createElement(s); js.id = id;
                  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3&appId=1385724821660962";
                  fjs.parentNode.insertBefore(js, fjs);
                }(document, 'script', 'facebook-jssdk'));</script>
                <div class="fb-page" data-href="https://www.facebook.com/PeriodicoDCC" data-hide-cover="false" data-show-facepile="true" data-show-posts="true"></div>            
		</div>
		</div><div id="custom_html-4" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script type="text/javascript">
$.get("https://newsinamerica.com/scripts/banners-pdcc.php", {pos: "3", tipo: "3"}, function(respuesta){
   $("#miparrafo23").html(respuesta);
}) ;
</script>
<span id="miparrafo23"></span></div></div><div id="nav_menu-2" class="widget widget_nav_menu"><div class="bk-header"><div class="widget-title hide"><h3>Útiles</h3></div></div><div class="menu-utiles-container"><ul id="menu-utiles" class="menu"><li id="menu-item-2168" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2168"><a href="https://newsinamerica.com/pdcc/galeria-de-imagenes/">Galería de Imágenes</a></li>
<li id="menu-item-1371" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1371 menu-category-30"><a href="https://newsinamerica.com/pdcc/category/boletin">Noticias de nuestro último Boletín</a></li>
<li id="menu-item-64715" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-64715"><a href="https://www.youtube.com/channel/UC0BVaJ-zwE-oIgApnpXCfhA">Galería de Videos (Canal Youtube)</a></li>
</ul></div></div><div id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script type="text/javascript">
$.get("https://newsinamerica.com/scripts/banners-pdcc.php", {pos: "0", tipo: "2"}, function(respuesta){
   $("#miparrafo30").html(respuesta);
}) ;
</script>
<span id="miparrafo30"></span></div></div><div id="custom_html-6" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script type="text/javascript">
$.get("https://newsinamerica.com/scripts/banners-pdcc.php", {pos: "4", tipo: "3"}, function(respuesta){
   $("#miparrafo24").html(respuesta);
}) ;
</script>
<span id="miparrafo24"></span></div></div>                        </div>
                    </div>
                                    </div>
            </div>
        </div>
    
            
            <div class="footer bk-footer-light">
                  
                <div class="footer-content footer-d3 bkwrapper clearfix container">
    <div class="row">
        <div id="footer_d3_1" class="footer-sidebar">
            <div id="bk_index_posts-6" class="widget widget_latest_posts widget_index_posts"><div class="widget_latest_posts_1">            <div class="widget-title-wrap">
                <div class="bk-header"><div class="widget-title hide"><h3>Más Leídas</h3></div></div>            </div>
                 	
				        <div id="index_1-5e677cdaab54c" class="bk-widget-wrap">
            <ul class="list post-list bk-widget-content"><li class="small-post content_out">                        <div class="post-c-wrap">
                                
                <h4 class="title"><a class="term-30" href="https://newsinamerica.com/pdcc/generales/2019/nicaragua-la-estrella-ascendente-de-centroamerica-segun-revista-britanica-travel-weekly">Nicaragua, “la estrella ascendente de Centroamérica”, según revista británica Travel Weekly</a></h4>                <div class="meta"><div class="post-category"><a class="term-30" href="https://newsinamerica.com/pdcc/category/boletin">Boletin</a><a class="term-6" href="https://newsinamerica.com/pdcc/category/generales">Principales</a></div><div class="post-date">diciembre 23, 2019</div></div> 
            </div>
            </li><!-- End post --><li class="small-post content_out">                        <div class="post-c-wrap">
                                
                <h4 class="title"><a class="term-30" href="https://newsinamerica.com/pdcc/generales/2019/havana-club-1519-el-regalo-de-havana-club-international-s-a-a-los-500-anos-de-la-habana">&#8220;Havana Club 1519&#8221;, el regalo de Havana Club International S.A. a los 500 años de ...</a></h4>                <div class="meta"><div class="post-category"><a class="term-30" href="https://newsinamerica.com/pdcc/category/boletin">Boletin</a><a class="term-6" href="https://newsinamerica.com/pdcc/category/generales">Principales</a></div><div class="post-date">noviembre 8, 2019</div></div> 
            </div>
            </li><!-- End post --><li class="small-post content_out">                        <div class="post-c-wrap">
                                
                <h4 class="title"><a class="term-12" href="https://newsinamerica.com/pdcc/turismo/2019/aeropuerto-de-liberia-cierra-2019-con-arribo-de-dos-nuevos-vuelos">Aeropuerto de Liberia cierra 2019 con arribo de dos nuevos vuelos</a></h4>                <div class="meta"><div class="post-category"><a class="term-12" href="https://newsinamerica.com/pdcc/category/turismo">Turismo</a></div><div class="post-date">diciembre 23, 2019</div></div> 
            </div>
            </li><!-- End post --></ul>        </div>          
		
    </div></div>        </div>
        <div id="footer_d3_2" class="footer-sidebar">
            <div id="rubik_about_widget-2" class="widget rubik_about_widget"><div class="bk-header"><div class="widget-title hide"><h3>Acerca de Nosotros</h3></div></div>			
			<div class="about-widget">
				
								
								<div class="about-description">El Periódico DigitalCentroamericano y del Caribe, es una publicación digital, propiedad de MRInternacional S.A., que cuenta con una edición en español que se distribuye semanalmente y una edición en inglés que se distribuye mensualmente, llegando a nuestra base de datos de forma gratuita.</div>
								
								
			</div>
			
		</div>        </div>
        <div id="footer_d3_3" class="footer-sidebar">
            <div id="bk_slider-2" class="widget widget_slider">		<div class="flexslider" id="bk-5e677cdaed05f">
			<ul class="slides">
				                				                        <li class="item square-grid-type content_in">
                            <div class="content_in_wrapper">
                            <div class="bk-thumb-wrap term-20"><a class="link-overlap" href="https://newsinamerica.com/pdcc/gerenciales/2020/calidad-inmobiliaria-invita-al-foro-y-conferencia-del-caos-a-la-productividad"></a><div class="thumb hide-thumb" data-type="background" style="background-image: url(https://newsinamerica.com/pdcc/wp-content/uploads/2020/03/Calidad-1-360x240.jpg)"></div><div class="rubik-post-icon-wrap"></div></div>            <div class="post-c-wrap">
                <div class="inner">
                    <div class="inner-cell">
                        <div class="post-c-inner innerwrap">
                            <div class="post-category"><a class="term-20" href="https://newsinamerica.com/pdcc/category/gerenciales">Gerenciales</a></div> 
                            <h4 class="title"><a class="term-20" href="https://newsinamerica.com/pdcc/gerenciales/2020/calidad-inmobiliaria-invita-al-foro-y-conferencia-del-caos-a-la-productividad">Calidad Inmobiliaria invita al foro y conferencia: del caos a la productividad</a></h4>                            <div class="meta"><div class="post-author"><a href="https://newsinamerica.com/pdcc/author/raulorenzo">R L</a></div><div class="post-date">marzo 9, 2020</div></div>                        </div>                                             
                    </div>
                </div>
            </div>
                                        </div>
                        </li><!-- end post item -->															
				                        <li class="item square-grid-type content_in">
                            <div class="content_in_wrapper">
                            <div class="bk-thumb-wrap term-20"><a class="link-overlap" href="https://newsinamerica.com/pdcc/gerenciales/2020/centrarse-promueve-el-empoderamiento-de-las-mujeres-en-convencion-mujer-agente-de-cambio-para-la-sostenibilidad"></a><div class="thumb hide-thumb" data-type="background" style="background-image: url(https://newsinamerica.com/pdcc/wp-content/uploads/2020/03/CentraRSE-360x240.jpg)"></div><div class="rubik-post-icon-wrap"></div></div>            <div class="post-c-wrap">
                <div class="inner">
                    <div class="inner-cell">
                        <div class="post-c-inner innerwrap">
                            <div class="post-category"><a class="term-20" href="https://newsinamerica.com/pdcc/category/gerenciales">Gerenciales</a></div> 
                            <h4 class="title"><a class="term-20" href="https://newsinamerica.com/pdcc/gerenciales/2020/centrarse-promueve-el-empoderamiento-de-las-mujeres-en-convencion-mujer-agente-de-cambio-para-la-sostenibilidad">CentraRSE promueve el empoderamiento de las mujeres en Convencion Mujer agente de cambio para la ...</a></h4>                            <div class="meta"><div class="post-author"><a href="https://newsinamerica.com/pdcc/author/raulorenzo">R L</a></div><div class="post-date">marzo 9, 2020</div></div>                        </div>                                             
                    </div>
                </div>
            </div>
                                        </div>
                        </li><!-- end post item -->															
				                        <li class="item square-grid-type content_in">
                            <div class="content_in_wrapper">
                            <div class="bk-thumb-wrap term-20"><a class="link-overlap" href="https://newsinamerica.com/pdcc/gerenciales/2020/cargill-donara-1500-kits-de-utiles-para-ninos-y-ninas-de-escuelas-en-guatemala"></a><div class="thumb hide-thumb" data-type="background" style="background-image: url(https://newsinamerica.com/pdcc/wp-content/uploads/2020/03/Cargill-360x240.jpg)"></div><div class="rubik-post-icon-wrap"></div></div>            <div class="post-c-wrap">
                <div class="inner">
                    <div class="inner-cell">
                        <div class="post-c-inner innerwrap">
                            <div class="post-category"><a class="term-20" href="https://newsinamerica.com/pdcc/category/gerenciales">Gerenciales</a></div> 
                            <h4 class="title"><a class="term-20" href="https://newsinamerica.com/pdcc/gerenciales/2020/cargill-donara-1500-kits-de-utiles-para-ninos-y-ninas-de-escuelas-en-guatemala">Cargill donará 1,500 kits de útiles para niños y niñas de escuelas en Guatemala</a></h4>                            <div class="meta"><div class="post-author"><a href="https://newsinamerica.com/pdcc/author/raulorenzo">R L</a></div><div class="post-date">marzo 9, 2020</div></div>                        </div>                                             
                    </div>
                </div>
            </div>
                                        </div>
                        </li><!-- end post item -->															
				                        <li class="item square-grid-type content_in">
                            <div class="content_in_wrapper">
                            <div class="bk-thumb-wrap term-23"><a class="link-overlap" href="https://newsinamerica.com/pdcc/gente/espectaculos/2020/muy-pronto-en-guatemala-se-realizara-el-tan-esperado-sneakers-trucks"></a><div class="thumb hide-thumb" data-type="background" style="background-image: url(https://newsinamerica.com/pdcc/wp-content/uploads/2020/03/Muy-pronto-360x240.jpg)"></div><div class="rubik-post-icon-wrap"></div></div>            <div class="post-c-wrap">
                <div class="inner">
                    <div class="inner-cell">
                        <div class="post-c-inner innerwrap">
                            <div class="post-category"><a class="term-23" href="https://newsinamerica.com/pdcc/category/gente/espectaculos">Espectáculos</a></div> 
                            <h4 class="title"><a class="term-23" href="https://newsinamerica.com/pdcc/gente/espectaculos/2020/muy-pronto-en-guatemala-se-realizara-el-tan-esperado-sneakers-trucks">Muy pronto en Guatemala se realizará el tan esperado “Sneakers &#038; Trucks”</a></h4>                            <div class="meta"><div class="post-author"><a href="https://newsinamerica.com/pdcc/author/raulorenzo">R L</a></div><div class="post-date">marzo 9, 2020</div></div>                        </div>                                             
                    </div>
                </div>
            </div>
                                        </div>
                        </li><!-- end post item -->															
				                        <li class="item square-grid-type content_in">
                            <div class="content_in_wrapper">
                            <div class="bk-thumb-wrap term-20"><a class="link-overlap" href="https://newsinamerica.com/pdcc/gerenciales/2020/asociada-de-walmart-en-guatemala-recibio-el-premio-orden-de-excelencia-laboral"></a><div class="thumb hide-thumb" data-type="background" style="background-image: url(https://newsinamerica.com/pdcc/wp-content/uploads/2020/03/Asociada-360x240.jpg)"></div><div class="rubik-post-icon-wrap"></div></div>            <div class="post-c-wrap">
                <div class="inner">
                    <div class="inner-cell">
                        <div class="post-c-inner innerwrap">
                            <div class="post-category"><a class="term-20" href="https://newsinamerica.com/pdcc/category/gerenciales">Gerenciales</a></div> 
                            <h4 class="title"><a class="term-20" href="https://newsinamerica.com/pdcc/gerenciales/2020/asociada-de-walmart-en-guatemala-recibio-el-premio-orden-de-excelencia-laboral">Asociada de Walmart en Guatemala recibió el premio “Orden de Excelencia Laboral”</a></h4>                            <div class="meta"><div class="post-author"><a href="https://newsinamerica.com/pdcc/author/raulorenzo">R L</a></div><div class="post-date">marzo 9, 2020</div></div>                        </div>                                             
                    </div>
                </div>
            </div>
                                        </div>
                        </li><!-- end post item -->															
							</ul>
		</div>			
		</div>                </div>
    </div>
</div>
                
                  
                
                <div class="footer-lower">
                    <div class="container">
                        <div class="footer-inner clearfix">
                            <div class="footer-lower-left">
                                <div class="bk-copyright">© 2015 Periódico Digital Centroamericano y del Caribe. Propiedad de MRInternacional, S.A.</div>
                            </div>
                            <div class="footer-lower-right">
                                                                    <ul class="clearfix">
                						                							<li class="social-icon fb"><a href="https://www.facebook.com/PeriodicoDCC" target="_blank"><i class="fa fa-facebook"></i></a></li>
                						                						
                						                							<li class="social-icon twitter"><a href="https://twitter.com/PDCC1" target="_blank"><i class="fa fa-twitter"></i></a></li>
                						                						
                						                						
                						                						
                						                						
                						                							<li class="social-icon instagram"><a href="https://www.instagram.com/periodico_digital/" target="_blank"><i class="fa fa-instagram"></i></a></li>
                						                						
                						                						
                						                							<li class="social-icon youtube"><a href="https://www.youtube.com/channel/UC0BVaJ-zwE-oIgApnpXCfhA" target="_blank"><i class="fa fa-youtube"></i></a></li>
                						      							
                						                                    
                                                                                
                                                                                                                            
                                                                             
                                                            						
                					</ul>
                                                            </div>
                        </div>
                    </div>
                </div>
            </div>
            
                		
            </div> <!-- Close rubik-page-content-wrapper -->
        </div> <!-- Close Page inner Wrap -->

	</div> <!-- Close Page Wrap -->
    <script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/newsinamerica.com\/pdcc\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://newsinamerica.com/pdcc/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.7'></script>
<script type='text/javascript' src='https://newsinamerica.com/pdcc/wp-content/plugins/rubik-shortcode/js/shortcode.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://newsinamerica.com/pdcc/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://newsinamerica.com/pdcc/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://newsinamerica.com/pdcc/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://newsinamerica.com/pdcc/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://newsinamerica.com/pdcc/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://newsinamerica.com/pdcc/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='https://newsinamerica.com/pdcc/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b'></script>
<script type='text/javascript' src='https://newsinamerica.com/pdcc/wp-includes/js/comment-reply.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://newsinamerica.com/pdcc/wp-content/themes/rubik/js/cookie.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://newsinamerica.com/pdcc/wp-content/themes/rubik/js/jquery.flexslider.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://newsinamerica.com/pdcc/wp-content/themes/rubik/js/froogaloop2.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://newsinamerica.com/pdcc/wp-content/themes/rubik/js/modernizr.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://newsinamerica.com/pdcc/wp-content/themes/rubik/js/justifiedGallery.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://newsinamerica.com/pdcc/wp-content/themes/rubik/js/jquery.magnific-popup.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://newsinamerica.com/pdcc/wp-content/themes/rubik/js/jquery.fitvids.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://newsinamerica.com/pdcc/wp-content/themes/rubik/js/jquery.fs.tipper.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://newsinamerica.com/pdcc/wp-content/themes/rubik/js/slick.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://newsinamerica.com/pdcc/wp-content/themes/rubik/js/jquery-news-ticker.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://newsinamerica.com/pdcc/wp-content/themes/rubik/js/onviewport.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_c = {"mega-6":{"offset":0},"megamenu":{"6":{"content":"","cat-link":"https:\/\/newsinamerica.com\/pdcc\/category\/generales"},"12":{"content":"","cat-link":"https:\/\/newsinamerica.com\/pdcc\/category\/turismo"},"13":{"content":"","cat-link":"https:\/\/newsinamerica.com\/pdcc\/category\/economia"},"14":{"content":"","cat-link":"https:\/\/newsinamerica.com\/pdcc\/category\/lineasaereas"},"20":{"content":"","cat-link":"https:\/\/newsinamerica.com\/pdcc\/category\/gerenciales"},"19":{"content":"","cat-link":"https:\/\/newsinamerica.com\/pdcc\/category\/tecnologia"},"17":{"content":"","cat-link":"https:\/\/newsinamerica.com\/pdcc\/category\/otrasnoticias"},"28":{"content":"","cat-link":"https:\/\/newsinamerica.com\/pdcc\/category\/gente"},"16":{"content":"","cat-link":"https:\/\/newsinamerica.com\/pdcc\/category\/gente\/health"},"21":{"content":"","cat-link":"https:\/\/newsinamerica.com\/pdcc\/category\/gente\/cocinaaldia"},"22":{"content":"","cat-link":"https:\/\/newsinamerica.com\/pdcc\/category\/gente\/belleza"},"15":{"content":"","cat-link":"https:\/\/newsinamerica.com\/pdcc\/category\/gente\/breves"},"18":{"content":"","cat-link":"https:\/\/newsinamerica.com\/pdcc\/category\/gente\/deportes"},"23":{"content":"","cat-link":"https:\/\/newsinamerica.com\/pdcc\/category\/gente\/espectaculos"},"1453":{"content":"","cat-link":""},"64716":{"content":"","cat-link":""}},"mega-12":{"offset":0},"mega-13":{"offset":0},"mega-14":{"offset":0},"mega-20":{"offset":0},"mega-19":{"offset":0},"mega-17":{"offset":0},"mega-28":{"offset":0},"mega-16":{"offset":0},"mega-21":{"offset":0},"mega-22":{"offset":0},"mega-15":{"offset":0},"mega-18":{"offset":0},"mega-23":{"offset":0},"mega-1453":{"offset":0},"mega-64716":{"offset":0},"s-cat-IDs":[20],"s-related-article-tab":{"content":""},"s-more-from-author-tab":{"content":""},"s-more-from-category-tab":{"content":""},"current_author":"2","s-related-articles":{"offset":0,"entries":"3","next":0,"prev":1,"args":{"posts_per_page":"3","post__not_in":[94485],"post_status":"publish","post_type":"post","ignore_sticky_posts":1,"tax_query":{"relation":"OR","0":{"taxonomy":"category","field":"term_id","terms":[20],"include_children":false},"1":{"taxonomy":"post_tag","field":"term_id","terms":[]}}}},"s-author-articles":{"offset":0,"entries":"3","next":0,"prev":1,"args":{"posts_per_page":"3","post__not_in":[94485],"post_status":"publish","post_type":"post","ignore_sticky_posts":1,"author":"2"}},"s-category-articles":{"offset":0,"entries":"3","next":0,"prev":1,"args":{"posts_per_page":"3","post__not_in":[94485],"post_status":"publish","post_type":"post","ignore_sticky_posts":1,"category__in":[20]}},"index_2-5e677cda538ed":{"args":{"post_status":"publish","ignore_sticky_posts":1,"post_type":"post","orderby":"meta_value_num","posts_per_page":5,"category__in":[6,12,13,14,17,19],"offset":0,"meta_key":"post_views_count","order":"DESC"},"offset":0,"entries":5,"next":0,"prev":0},"index_1-5e677cdaab54c":{"args":{"post_status":"publish","ignore_sticky_posts":1,"post_type":"post","orderby":"meta_value_num","posts_per_page":3,"category__in":[6,12,13,14,17,19],"offset":0,"meta_key":"post_views_count","order":"DESC"},"offset":0,"entries":3,"next":0,"prev":0}};
/* ]]> */
</script>
<script type='text/javascript' src='https://newsinamerica.com/pdcc/wp-content/themes/rubik/js/module-load-post.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://newsinamerica.com/pdcc/wp-content/themes/rubik/js/menu.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://newsinamerica.com/pdcc/wp-content/themes/rubik/js/playlist.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fixed_nav = "2";
var rubik_instagram_col = ["7"];
var rubik_tabs_more = "<div class=\"bk-tabs-dropdown\"><div class=\"bk-tabs-more\"><span>More<\/span><i class=\"fa fa-caret-down\" aria-hidden=\"true\"><\/i><\/div><div class=\"bk-tabs-pull-list clearfix\"><\/div><\/div>";
var justified_ids = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://newsinamerica.com/pdcc/wp-content/themes/rubik/js/customjs.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://newsinamerica.com/pdcc/wp-includes/js/wp-embed.js?ver=5.3.2'></script>
<script async="async" type='text/javascript' src='https://newsinamerica.com/pdcc/wp-content/plugins/akismet/_inc/form.js?ver=4.1.3'></script>
<script type='text/javascript' src='https://newsinamerica.com/pdcc/wp-content/plugins/si-captcha-for-wordpress/captcha/si_captcha.js?ver=1.0'></script>
                <script type="text/javascript">
                var MyJSStringVar = '<style type="text/css" media="all">.module-title h2, .module-title .bk-tabs, .bk-tabs-more {line-height: 40px !important;}.footer .widget-title h3 {line-height: 40px !important;}.sidebar-wrap .widget-title h3 {line-height: 40px !important;}.bkmodule .post-c-wrap .title, h4.title {opacity: 1;}</style>';
                jQuery(document).ready(function($){
                    jQuery('head').append(MyJSStringVar);
                });
            </script>
            </body>
</html>
