<!DOCTYPE html>
<html lang="es" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">
<head>
	<meta charset="UTF-8" />
    
    <meta name="viewport" content="width=device-width, initial-scale=1"/>
    
    <link rel="profile" href="https://gmpg.org/xfn/11" />

    <!-- Global site tag (gtag.js) - Google Analytics -->
    <script async src="https://www.googletagmanager.com/gtag/js?id=UA-100101604-1"></script>
    <script>
      window.dataLayer = window.dataLayer || [];
      function gtag(){dataLayer.push(arguments);}
      gtag('js', new Date());
    
      gtag('config', 'UA-100101604-1');
      //setTimeout(‘_gaq.push([\’_trackEvent\’, \’NoBounce\’, \’Over 20 seconds\’])’,20000);
    </script>

    <meta name="yandex-verification" content="0b4d971be8f16ada" />

	<script>var ajaxurl = "https://newsinamerica.com/pdcc/wp-admin/admin-ajax.php"</script><meta property="og:title" content="Amigos del Lago de Atitlán lleva educación a comunidades de Sololá"/><meta property="og:type" content="article"/><meta property="og:url" content="https://newsinamerica.com/pdcc/gerenciales/2020/amigos-del-lago-de-atitlan-lleva-educacion-a-comunidades-de-solola"/><meta property="og:site_name" content="Periódico Digital Centroamericano y del Caribe"/><meta property="og:image" content="https://newsinamerica.com/pdcc/wp-content/uploads/2020/11/Amigos.jpg" />
    
	<!-- This site is optimized with the Yoast SEO plugin v15.3 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Amigos del Lago de Atitlán lleva educación a comunidades de Sololá - Periódico Digital Centroamericano y del Caribe</title>
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://newsinamerica.com/pdcc/gerenciales/2020/amigos-del-lago-de-atitlan-lleva-educacion-a-comunidades-de-solola" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Amigos del Lago de Atitlán lleva educación a comunidades de Sololá - Periódico Digital Centroamericano y del Caribe" />
	<meta property="og:description" content="El proyecto “Educando para Conservar” continúa apoyando la educación ambiental en Sololá; adaptándose a la situación por el COVID-19 mediante la creación de Guías para el Autoaprendizaje que permiten continuar con el proceso de enseñanza a través de la metodología aprendiendo desde casa, autorizadas por DIDEDUC y MINEDUC. Guatemala. Con el objetivo de continuar apoyando a la conservación del lago de Atitlán y su cuenca; la Asociación de Amigos del Lago de Atitlán &#8211; AALA-, junto con Agua Pura Salvavidas, Super Cola y otras marcas guatemaltecas, llevan a cabo el proyecto “Educando para Conservar”. Este programa surge en el año [&hellip;]" />
	<meta property="og:url" content="https://newsinamerica.com/pdcc/gerenciales/2020/amigos-del-lago-de-atitlan-lleva-educacion-a-comunidades-de-solola" />
	<meta property="og:site_name" content="Periódico Digital Centroamericano y del Caribe" />
	<meta property="article:publisher" content="https://www.facebook.com/PeriodicoDCC" />
	<meta property="article:published_time" content="2020-11-28T03:26:57+00:00" />
	<meta property="article:modified_time" content="2020-11-28T03:26:58+00:00" />
	<meta property="og:image" content="https://newsinamerica.com/pdcc/wp-content/uploads/2020/11/Amigos.jpg" />
	<meta property="og:image:width" content="1032" />
	<meta property="og:image:height" content="774" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@PDCC1" />
	<meta name="twitter:site" content="@PDCC1" />
	<meta name="twitter:label1" content="Escrito por">
	<meta name="twitter:data1" content="R L">
	<meta name="twitter:label2" content="Tiempo de lectura">
	<meta name="twitter:data2" content="4 minutos">
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='preconnect' href='https://fonts.gstatic.com' crossorigin />
<link rel="alternate" type="application/rss+xml" title="Periódico Digital Centroamericano y del Caribe &raquo; Feed" href="https://newsinamerica.com/pdcc/feed" />
<link rel="alternate" type="application/rss+xml" title="Periódico Digital Centroamericano y del Caribe &raquo; Feed de los comentarios" href="https://newsinamerica.com/pdcc/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Periódico Digital Centroamericano y del Caribe &raquo; Comentario Amigos del Lago de Atitlán lleva educación a comunidades de Sololá del feed" href="https://newsinamerica.com/pdcc/gerenciales/2020/amigos-del-lago-de-atitlan-lleva-educacion-a-comunidades-de-solola/feed" />
		<script type="text/javascript">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</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://newsinamerica.com/pdcc/wp-includes/css/dist/block-library/style.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://newsinamerica.com/pdcc/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='bkswcss-css'  href='https://newsinamerica.com/pdcc/wp-content/plugins/rubik-shortcode/css/shortcode.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='saswp-style-css'  href='https://newsinamerica.com/pdcc/wp-content/plugins/schema-and-structured-data-for-wp/admin_section/css/saswp-style.min.css?ver=1.9.55' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://newsinamerica.com/pdcc/wp-content/themes/rubik/framework/bootstrap/css/bootstrap.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='fa-css'  href='https://newsinamerica.com/pdcc/wp-content/themes/rubik/css/fonts/awesome-fonts/css/font-awesome.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='rubik-external-css'  href='https://newsinamerica.com/pdcc/wp-content/themes/rubik/css/external.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='rubik-style-css'  href='https://newsinamerica.com/pdcc/wp-content/themes/rubik/css/bkstyle.css?ver=5.5.3' type='text/css' media='all' />
<style id='rubik-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='rubik-1110-css'  href='https://newsinamerica.com/pdcc/wp-content/themes/rubik/css/css_w/css_1110.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='rubik-responsive-css'  href='https://newsinamerica.com/pdcc/wp-content/themes/rubik/css/responsive.css?ver=5.5.3' type='text/css' media='all' />
<link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Open%20Sans:300,400,600,700,800,300italic,400italic,600italic,700italic,800italic%7CRoboto:100,300,400,500,700,900,100italic,300italic,400italic,500italic,700italic,900italic%7CLato:100,300,400,700,900,100italic,300italic,400italic,700italic,900italic&#038;display=swap&#038;ver=1601434452" /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open%20Sans:300,400,600,700,800,300italic,400italic,600italic,700italic,800italic%7CRoboto:100,300,400,500,700,900,100italic,300italic,400italic,500italic,700italic,900italic%7CLato:100,300,400,700,900,100italic,300italic,400italic,700italic,900italic&#038;display=swap&#038;ver=1601434452" media="print" onload="this.media='all'"><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open%20Sans:300,400,600,700,800,300italic,400italic,600italic,700italic,800italic%7CRoboto:100,300,400,500,700,900,100italic,300italic,400italic,500italic,700italic,900italic%7CLato:100,300,400,700,900,100italic,300italic,400italic,700italic,900italic&#038;display=swap&#038;ver=1601434452" /></noscript><script type='text/javascript' src='https://newsinamerica.com/pdcc/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<link rel="https://api.w.org/" href="https://newsinamerica.com/pdcc/wp-json/" /><link rel="alternate" type="application/json" href="https://newsinamerica.com/pdcc/wp-json/wp/v2/posts/111946" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://newsinamerica.com/pdcc/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://newsinamerica.com/pdcc/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.3" />
<link rel='shortlink' href='https://newsinamerica.com/pdcc/?p=111946' />
<link rel="alternate" type="application/json+oembed" href="https://newsinamerica.com/pdcc/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnewsinamerica.com%2Fpdcc%2Fgerenciales%2F2020%2Famigos-del-lago-de-atitlan-lleva-educacion-a-comunidades-de-solola" />
<link rel="alternate" type="text/xml+oembed" href="https://newsinamerica.com/pdcc/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnewsinamerica.com%2Fpdcc%2Fgerenciales%2F2020%2Famigos-del-lago-de-atitlan-lleva-educacion-a-comunidades-de-solola&#038;format=xml" />
<meta name="framework" content="Redux 4.1.23" />
<style type="text/css" media="all">

</style>
<link rel="pingback" href="https://newsinamerica.com/pdcc/xmlrpc.php">
<!-- Schema & Structured Data For WP v1.9.55 - -->
<script type="application/ld+json" class="saswp-schema-markup-output">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</script>

<script type="text/javascript" src="https://newsinamerica.com/pdcc/wp-content/plugins/si-captcha-for-wordpress/captcha/si_captcha.js?ver=1606570540"></script>
<!-- begin SI CAPTCHA Anti-Spam - login/register form style -->
<style type="text/css">
.si_captcha_small { width:175px; height:45px; padding-top:10px; padding-bottom:10px; }
.si_captcha_large { width:250px; height:60px; padding-top:10px; padding-bottom:10px; }
img#si_image_com { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_reg { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_log { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_side_login { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_checkout { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_jetpack { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_bbpress_topic { border-style:none; margin:0; padding-right:5px; float:left; }
.si_captcha_refresh { border-style:none; margin:0; vertical-align:bottom; }
div#si_captcha_input { display:block; padding-top:15px; padding-bottom:5px; }
label#si_captcha_code_label { margin:0; }
input#si_captcha_code_input { width:65px; }
p#si_captcha_code_p { clear: left; padding-top:10px; }
.si-captcha-jetpack-error { color:#DC3232; }
</style>
<!-- end SI CAPTCHA Anti-Spam - login/register form style -->
<link rel="icon" href="https://newsinamerica.com/pdcc/wp-content/uploads/2017/01/pdcc-icono.png" sizes="32x32" />
<link rel="icon" href="https://newsinamerica.com/pdcc/wp-content/uploads/2017/01/pdcc-icono.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://newsinamerica.com/pdcc/wp-content/uploads/2017/01/pdcc-icono.png" />
<meta name="msapplication-TileImage" content="https://newsinamerica.com/pdcc/wp-content/uploads/2017/01/pdcc-icono.png" />
<style id="rubik_option-dynamic-css" title="dynamic-css" class="redux-options-output">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</style>
<!-- START - Heateor Open Graph Meta Tags 1.1.7 -->
<link rel="canonical" href="https://newsinamerica.com/pdcc/gerenciales/2020/amigos-del-lago-de-atitlan-lleva-educacion-a-comunidades-de-solola"/>
<meta name="description" content="El proyecto “Educando para Conservar” continúa apoyando la educación ambiental en Sololá; adaptándose a la situación por el COVID-19 mediante la creación de Guías para el Autoaprendizaje que permiten continuar con el proceso de enseñanza a través de la metodología aprendiendo desde casa, autorizadas"/>
<meta property="og:locale" content="es_ES"/>
<meta property="og:site_name" content="Periódico Digital Centroamericano y del Caribe"/>
<meta property="og:title" content="Amigos del Lago de Atitlán lleva educación a comunidades de Sololá"/>
<meta property="og:url" content="https://newsinamerica.com/pdcc/gerenciales/2020/amigos-del-lago-de-atitlan-lleva-educacion-a-comunidades-de-solola"/>
<meta property="og:type" content="article"/>
<meta property="og:image" content="https://newsinamerica.com/pdcc/wp-content/uploads/2020/11/Amigos.jpg"/>
<meta property="og:description" content="El proyecto “Educando para Conservar” continúa apoyando la educación ambiental en Sololá; adaptándose a la situación por el COVID-19 mediante la creación de Guías para el Autoaprendizaje que permiten continuar con el proceso de enseñanza a través de la metodología aprendiendo desde casa, autorizadas"/>
<meta name="twitter:title" content="Amigos del Lago de Atitlán lleva educación a comunidades de Sololá"/>
<meta name="twitter:url" content="https://newsinamerica.com/pdcc/gerenciales/2020/amigos-del-lago-de-atitlan-lleva-educacion-a-comunidades-de-solola"/>
<meta name="twitter:description" content="El proyecto “Educando para Conservar” continúa apoyando la educación ambiental en Sololá; adaptándose a la situación por el COVID-19 mediante la creación de Guías para el Autoaprendizaje que permiten continuar con el proceso de enseñanza a través de la metodología aprendiendo desde casa, autorizadas"/>
<meta name="twitter:image" content="https://newsinamerica.com/pdcc/wp-content/uploads/2020/11/Amigos.jpg"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta  content="Amigos del Lago de Atitlán lleva educación a comunidades de Sololá"/>
<meta itemprop="description" content="El proyecto “Educando para Conservar” continúa apoyando la educación ambiental en Sololá; adaptándose a la situación por el COVID-19 mediante la creación de Guías para el Autoaprendizaje que permiten continuar con el proceso de enseñanza a través de la metodología aprendiendo desde casa, autorizadas"/>
<meta itemprop="image" content="https://newsinamerica.com/pdcc/wp-content/uploads/2020/11/Amigos.jpg"/>
<!-- END - Heateor Open Graph Meta Tags -->

</head>
<body class="post-template-default single single-post postid-111946 single-format-standard module_header_11 sidebar_header_1 footer_header_1">
        <div id="page-wrap" class="wide">
         
    <div id="main-canvas-menu" class="light">
    <div class="canvas-panel-wrap block">
        <div class="rubik-offcanvas-top">
            <div id="canvas-inner-header">
                <div class="bk-offcanvas__title">
            		<h2 class="site-logo">
                        <a href="https://newsinamerica.com/pdcc">
            				<!-- logo open -->
                                                            <img src="https://newsinamerica.com/pdcc/wp-content/uploads/2020/09/logo-pdcc-alta.png" alt="Logo"/>
                			<!-- logo close -->
                                        			</a>
                    </h2>
            	</div>
                <a class="canvas-menu-close" href="#" title="Close">&#10005;</a>
            </div>
            <div class="rubik-canvas-menu">
                                <div id="canvas-menu" class="menu-secciones-container"><ul id="menu-secciones" class="menu"><li id="menu-item-554" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-554 menu-category-6"><a href="https://newsinamerica.com/pdcc/category/generales">Principales</a></li>
<li id="menu-item-555" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-555 menu-category-megamenu menu-category-12"><a href="https://newsinamerica.com/pdcc/category/turismo">Turismo</a></li>
<li id="menu-item-556" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-556 menu-category-megamenu menu-category-13"><a href="https://newsinamerica.com/pdcc/category/economia">Economía</a></li>
<li id="menu-item-557" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-557 menu-category-megamenu menu-category-14"><a href="https://newsinamerica.com/pdcc/category/lineasaereas">Líneas Aéreas</a></li>
<li id="menu-item-558" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-558 menu-category-megamenu menu-category-20"><a href="https://newsinamerica.com/pdcc/category/gerenciales">Gerenciales</a></li>
<li id="menu-item-560" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-560 menu-category-megamenu menu-category-17"><a href="https://newsinamerica.com/pdcc/category/otrasnoticias">Otras Noticias</a></li>
<li id="menu-item-2845" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2845 menu-category-28"><a href="https://newsinamerica.com/pdcc/category/gente">Más</a>
<ul class="sub-menu">
	<li id="menu-item-559" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-559 menu-category-19"><a href="https://newsinamerica.com/pdcc/category/tecnologia">Tecnología</a></li>
	<li id="menu-item-562" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-562 menu-category-16"><a href="https://newsinamerica.com/pdcc/category/gente/health">Medicina al día</a></li>
	<li id="menu-item-563" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-563 menu-category-21"><a href="https://newsinamerica.com/pdcc/category/gente/cocinaaldia">Cocina Fácil</a></li>
	<li id="menu-item-564" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-564 menu-category-22"><a href="https://newsinamerica.com/pdcc/category/gente/belleza">Belleza</a></li>
	<li id="menu-item-566" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-566 menu-category-15"><a href="https://newsinamerica.com/pdcc/category/gente/breves">Breves</a></li>
	<li id="menu-item-565" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-565 menu-category-18"><a href="https://newsinamerica.com/pdcc/category/gente/deportes">Deportes</a></li>
	<li id="menu-item-567" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-567 menu-category-23"><a href="https://newsinamerica.com/pdcc/category/gente/espectaculos">Espectáculos</a></li>
	<li id="menu-item-1453" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1453"><a href="https://www.instagram.com/periodico_digital/">Galería de Fotos</a></li>
	<li id="menu-item-64716" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-64716"><a href="https://www.youtube.com/channel/UC0BVaJ-zwE-oIgApnpXCfhA?view_as=subscriber">Galería de Videos (Canal Youtube)</a></li>
</ul>
</li>
</ul></div>                        </div>
        </div>
        <div class="rubik-offcanvas-bottom">
                                </div>
    </div>
    <div class="rubik-canvas-background-img"></div>
</div>    <div id="page-inner-wrap">
        <div class="page-cover canvas-menu-close"></div>
        <div class="bk-page-header header-1">            
            <div class="header-wrap">
                <!-- ticker open -->
                                <!-- ticker close -->
                            <div class="top-bar">
                <div class="bkwrapper container">
                    <div class="top-nav clearfix">
                                                <div class="rubik_data_time rubik-float-left">
                            sábado, noviembre 28                        </div>
                                                 
                            <div id="top-menu" class="menu-corporatico-container"><ul id="menu-corporatico" class="menu"><li id="menu-item-549" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-549"><a href="https://newsinamerica.com/pdcc/">Inicio</a></li>
<li id="menu-item-550" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-550"><a href="https://newsinamerica.com/pdcc/quienes-somos">¿Quiénes Somos?</a></li>
<li id="menu-item-551" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-551"><a href="https://newsinamerica.com/pdcc/publicidad">Publicidad</a></li>
<li id="menu-item-553" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-553"><a href="https://newsinamerica.com/pdcc/coctacto">Contáctenos</a></li>
<li id="menu-item-93314" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-93314"><a href="https://newsinamerica.com/en">English Version</a></li>
</ul></div> 
                                                
                        	<div class="header-social">
		<ul class="clearfix">
							<li class="social-icon fb"><a class="bk-tipper-bottom" data-title="Facebook" href="https://www.facebook.com/PeriodicoDCC" target="_blank"><i class="fa fa-facebook"></i></a></li>
						
							<li class="social-icon twitter"><a class="bk-tipper-bottom" data-title="Twitter" href="https://twitter.com/PDCC1" target="_blank"><i class="fa fa-twitter"></i></a></li>
						
						
						
						
							<li class="social-icon instagram"><a class="bk-tipper-bottom" data-title="Instagram" href="https://www.instagram.com/periodico_digital/" target="_blank"><i class="fa fa-instagram"></i></a></li>
						
						
							<li class="social-icon youtube"><a class="bk-tipper-bottom" data-title="Youtube" href="https://www.youtube.com/channel/UC0BVaJ-zwE-oIgApnpXCfhA" target="_blank"><i class="fa fa-youtube"></i></a></li>
			      							
			                                    
                        
                                                				<li class="social-icon telegram"><a class="bk-tipper-bottom" data-title="Telegram" href="http://Telegram" target="_blank"><i class="fa fa-telegram"></i></a></li>
			                                        
                                						
		</ul>
	</div>

                          
                                            </div><!--top-nav-->
                </div>
                </div><!--top-bar-->
                            <div class="header-logo-wrapper">
                    <div class="header container">
                        <div class="row">
                            <div class="col-md-12">
                    			<div class="header-inner ">
                        			                                    <!-- logo open -->
                                                                    			<div class="logo">
                                            <a href="https://newsinamerica.com/pdcc">
                                                <img src="https://newsinamerica.com/pdcc/wp-content/uploads/2020/09/logo-pdcc-alta.png" alt="Logo"/>
                                            </a>
                            			</div>
                            			<!-- logo close -->
                                                                                                                                                        <!-- header-banner open -->                             
                            			<div class="header-banner">
                                        <script type="text/javascript" src="/js/jquery-1.11.3.min.js"></script>
<script type="text/javascript">
$.get("https://newsinamerica.com/scripts/banners-pdcc.php", {pos: "1", tipo: "1"}, function(respuesta){
   $("#miparrafo1").html(respuesta);
}) ;
</script>
<span id="miparrafo1"></span> 
                            			</div>                            
                            			<!-- header-banner close -->
                                                                    </div>
                            </div>
                        </div>
                    </div>
                </div>   
                
                <!-- nav open -->
                        		<nav class="main-nav">
                    <div class="main-nav-inner bkwrapper container">
                        <div class="main-nav-container clearfix">
                            <div class="main-nav-wrap">
                                <div class="canvas-menu-wrap  left">
                                    <a class="canvas-nav-btn nav-open-btn normal"><span></span><span></span><span></span></a>  
                                                                        <!-- logo open -->
                                                                    			<div class="logo">
                                            <a href="https://newsinamerica.com/pdcc">
                                                <img src="https://newsinamerica.com/pdcc/wp-content/uploads/2020/09/logo-pdcc-alta.png" alt="Logo"/>
                                            </a>
                            			</div>
                            			<!-- logo close -->
                                                                                                            </div>
                                <div class="main-menu"><ul id="menu-secciones-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-554 menu-category-6"><a href="https://newsinamerica.com/pdcc/category/generales">Principales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-555 menu-category-megamenu menu-category-12"><a href="https://newsinamerica.com/pdcc/category/turismo">Turismo</a><div class="bk-mega-menu "><div title="bk-mega-555" class="bk-sub-posts clearfix">
                        <ul title="mega-12" class="mega-row clearfix"> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="https://newsinamerica.com/pdcc/turismo/2020/cata-implementa-estrategia-para-promover-el-turismo-intrarregional-en-centroamerica" class="thumb-link"><img width="360" height="240" src="https://newsinamerica.com/pdcc/wp-content/uploads/2020/11/sCATA-1-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" loading="lazy" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2020/11/sCATA-1-360x240.jpg 360w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/11/sCATA-1-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 111961"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="https://newsinamerica.com/pdcc/turismo/2020/cata-implementa-estrategia-para-promover-el-turismo-intrarregional-en-centroamerica">CATA implementa estrategia para promover el turismo intrarregional en Centroamérica</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">noviembre 27, 2020</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="https://newsinamerica.com/pdcc/turismo/2020/nueva-campana-invita-a-turistas-de-ee-uu-y-canada-a-descubrir-en-costa-rica" class="thumb-link"><img width="360" height="240" src="https://newsinamerica.com/pdcc/wp-content/uploads/2020/11/sNueva-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" loading="lazy" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2020/11/sNueva-360x240.jpg 360w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/11/sNueva-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 111918"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="https://newsinamerica.com/pdcc/turismo/2020/nueva-campana-invita-a-turistas-de-ee-uu-y-canada-a-descubrir-en-costa-rica">Nueva campaña invita a turistas de EE.UU. y Canadá a descubrir en ...</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">noviembre 26, 2020</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="https://newsinamerica.com/pdcc/turismo/2020/hondurenos-participaran-en-el-festival-del-diseno-y-la-artesania-de-iberoamerica-2020" class="thumb-link"><img width="360" height="240" src="https://newsinamerica.com/pdcc/wp-content/uploads/2020/11/Hondurenos-participaran-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" loading="lazy" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2020/11/Hondurenos-participaran-360x240.jpg 360w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/11/Hondurenos-participaran-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 111827"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="https://newsinamerica.com/pdcc/turismo/2020/hondurenos-participaran-en-el-festival-del-diseno-y-la-artesania-de-iberoamerica-2020">Hondureños participarán en el Festival del Diseño y la Artesanía de Iberoamérica ...</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">noviembre 26, 2020</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="https://newsinamerica.com/pdcc/turismo/2020/inguat-promueve-turismo-interno" class="thumb-link"><img width="360" height="240" src="https://newsinamerica.com/pdcc/wp-content/uploads/2020/11/sINGUAT-3-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" loading="lazy" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2020/11/sINGUAT-3-360x240.jpg 360w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/11/sINGUAT-3-300x200.jpg 300w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/11/sINGUAT-3-768x512.jpg 768w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/11/sINGUAT-3-210x140.jpg 210w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/11/sINGUAT-3-400x267.jpg 400w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/11/sINGUAT-3.jpg 1000w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 111811"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="https://newsinamerica.com/pdcc/turismo/2020/inguat-promueve-turismo-interno">INGUAT promueve turismo interno</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">noviembre 26, 2020</div>
                                    </div>          
                                   </li></ul>
                        <div class="bk-megamenu-pagination"><a href="#" class="megamenu-pagination-btn prev disable-click" title="Previous" rel="prev"><i class="fa fa-angle-left" aria-hidden="true"></i></a><a href="#" class="megamenu-pagination-btn next" title="Next" rel="next"><i class="fa fa-angle-right" aria-hidden="true"></i></a><a href="https://newsinamerica.com/pdcc/category/turismo" class="bk-megamenu-category-link">View All</a></div>
                     </div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-556 menu-category-megamenu menu-category-13"><a href="https://newsinamerica.com/pdcc/category/economia">Economía</a><div class="bk-mega-menu "><div title="bk-mega-556" class="bk-sub-posts clearfix">
                        <ul title="mega-13" class="mega-row clearfix"> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="https://newsinamerica.com/pdcc/economia/2020/henkel-presenta-resultados-financieros-q3" class="thumb-link"><img width="360" height="240" src="https://newsinamerica.com/pdcc/wp-content/uploads/2020/11/Henkel-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" loading="lazy" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2020/11/Henkel-360x240.jpg 360w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/11/Henkel-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 111921"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="https://newsinamerica.com/pdcc/economia/2020/henkel-presenta-resultados-financieros-q3">Henkel presenta resultados financieros Q3</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">noviembre 26, 2020</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="https://newsinamerica.com/pdcc/boletin/2020/repunta-12-1-la-economia-de-mexico-en-3er-trimestre" class="thumb-link"><img width="360" height="240" src="https://newsinamerica.com/pdcc/wp-content/uploads/2020/11/Repunta-12-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" loading="lazy" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2020/11/Repunta-12-360x240.jpg 360w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/11/Repunta-12-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 111895"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="https://newsinamerica.com/pdcc/boletin/2020/repunta-12-1-la-economia-de-mexico-en-3er-trimestre">Repunta 12.1% la economía de México en 3er trimestre</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">noviembre 26, 2020</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="https://newsinamerica.com/pdcc/boletin/2020/ministro-de-economia-cree-que-habra-que-sostener-a-la-gente-con-alguna-ayuda-en-2021" class="thumb-link"><img width="360" height="240" src="https://newsinamerica.com/pdcc/wp-content/uploads/2020/11/Ministro-de-Economia-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" loading="lazy" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2020/11/Ministro-de-Economia-360x240.jpg 360w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/11/Ministro-de-Economia-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 111892"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="https://newsinamerica.com/pdcc/boletin/2020/ministro-de-economia-cree-que-habra-que-sostener-a-la-gente-con-alguna-ayuda-en-2021">Ministro de Economía cree que habrá que sostener a la gente con ...</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">noviembre 26, 2020</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="https://newsinamerica.com/pdcc/boletin/2020/guatemala-fomenta-el-intercambio-comercial-con-estados-unidos" class="thumb-link"><img width="360" height="240" src="https://newsinamerica.com/pdcc/wp-content/uploads/2020/11/Guatemala-fomenta-360x240.jpeg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" loading="lazy" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2020/11/Guatemala-fomenta-360x240.jpeg 360w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/11/Guatemala-fomenta-210x140.jpeg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 111889"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="https://newsinamerica.com/pdcc/boletin/2020/guatemala-fomenta-el-intercambio-comercial-con-estados-unidos">Guatemala fomenta el intercambio comercial con Estados Unidos</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">noviembre 26, 2020</div>
                                    </div>          
                                   </li></ul>
                        <div class="bk-megamenu-pagination"><a href="#" class="megamenu-pagination-btn prev disable-click" title="Previous" rel="prev"><i class="fa fa-angle-left" aria-hidden="true"></i></a><a href="#" class="megamenu-pagination-btn next" title="Next" rel="next"><i class="fa fa-angle-right" aria-hidden="true"></i></a><a href="https://newsinamerica.com/pdcc/category/economia" class="bk-megamenu-category-link">View All</a></div>
                     </div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-557 menu-category-megamenu menu-category-14"><a href="https://newsinamerica.com/pdcc/category/lineasaereas">Líneas Aéreas</a><div class="bk-mega-menu "><div title="bk-mega-557" class="bk-sub-posts clearfix">
                        <ul title="mega-14" class="mega-row clearfix"> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="https://newsinamerica.com/pdcc/boletin/2020/singapore-airlines-mas-sostenible-platos-de-papel-y-cubiertos-de-bambu" class="thumb-link"><img width="360" height="240" src="https://newsinamerica.com/pdcc/wp-content/uploads/2020/11/Singapore-Airlines-mas-sostenible-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" loading="lazy" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2020/11/Singapore-Airlines-mas-sostenible-360x240.jpg 360w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/11/Singapore-Airlines-mas-sostenible-300x200.jpg 300w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/11/Singapore-Airlines-mas-sostenible-1024x683.jpg 1024w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/11/Singapore-Airlines-mas-sostenible-768x512.jpg 768w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/11/Singapore-Airlines-mas-sostenible-210x140.jpg 210w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/11/Singapore-Airlines-mas-sostenible-400x267.jpg 400w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/11/Singapore-Airlines-mas-sostenible.jpg 1500w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 111907"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="https://newsinamerica.com/pdcc/boletin/2020/singapore-airlines-mas-sostenible-platos-de-papel-y-cubiertos-de-bambu">Singapore Airlines más sostenible: platos de papel y cubiertos de bambú</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">noviembre 26, 2020</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="https://newsinamerica.com/pdcc/boletin/2020/alaska-airlines-primera-aerolinea-en-incorporar-nuevas-unidades-de-b-737-max" class="thumb-link"><img width="360" height="240" src="https://newsinamerica.com/pdcc/wp-content/uploads/2020/11/Alaska-Airlines-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" loading="lazy" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2020/11/Alaska-Airlines-360x240.jpg 360w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/11/Alaska-Airlines-300x200.jpg 300w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/11/Alaska-Airlines-1024x683.jpg 1024w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/11/Alaska-Airlines-768x512.jpg 768w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/11/Alaska-Airlines-210x140.jpg 210w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/11/Alaska-Airlines-400x267.jpg 400w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/11/Alaska-Airlines.jpg 1200w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 111904"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="https://newsinamerica.com/pdcc/boletin/2020/alaska-airlines-primera-aerolinea-en-incorporar-nuevas-unidades-de-b-737-max">Alaska Airlines, primera aerolínea en incorporar nuevas unidades de B-737 MAX</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">noviembre 26, 2020</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="https://newsinamerica.com/pdcc/boletin/2020/qatar-airways-presenta-su-primer-avion-del-mundial-de-futbol" class="thumb-link"><img width="360" height="240" src="https://newsinamerica.com/pdcc/wp-content/uploads/2020/11/Qatar-Airways-presenta-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" loading="lazy" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2020/11/Qatar-Airways-presenta-360x240.jpg 360w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/11/Qatar-Airways-presenta-300x200.jpg 300w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/11/Qatar-Airways-presenta-1024x683.jpg 1024w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/11/Qatar-Airways-presenta-768x512.jpg 768w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/11/Qatar-Airways-presenta-210x140.jpg 210w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/11/Qatar-Airways-presenta-400x267.jpg 400w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/11/Qatar-Airways-presenta.jpg 1500w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 111564"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="https://newsinamerica.com/pdcc/boletin/2020/qatar-airways-presenta-su-primer-avion-del-mundial-de-futbol">Qatar Airways presenta su primer avión del mundial de fútbol</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">noviembre 20, 2020</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="https://newsinamerica.com/pdcc/boletin/2020/aeromexico-y-delta-recuperan-95-de-asientos-entre-mexico-y-usa" class="thumb-link"><img width="360" height="240" src="https://newsinamerica.com/pdcc/wp-content/uploads/2020/11/Aeromexico-y-Delta-recuperan-95-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" loading="lazy" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2020/11/Aeromexico-y-Delta-recuperan-95-360x240.jpg 360w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/11/Aeromexico-y-Delta-recuperan-95-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 111562"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="https://newsinamerica.com/pdcc/boletin/2020/aeromexico-y-delta-recuperan-95-de-asientos-entre-mexico-y-usa">Aeroméxico y Delta recuperan 95% de asientos entre México y USA</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">noviembre 20, 2020</div>
                                    </div>          
                                   </li></ul>
                        <div class="bk-megamenu-pagination"><a href="#" class="megamenu-pagination-btn prev disable-click" title="Previous" rel="prev"><i class="fa fa-angle-left" aria-hidden="true"></i></a><a href="#" class="megamenu-pagination-btn next" title="Next" rel="next"><i class="fa fa-angle-right" aria-hidden="true"></i></a><a href="https://newsinamerica.com/pdcc/category/lineasaereas" class="bk-megamenu-category-link">View All</a></div>
                     </div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-558 menu-category-megamenu menu-category-20"><a href="https://newsinamerica.com/pdcc/category/gerenciales">Gerenciales</a><div class="bk-mega-menu "><div title="bk-mega-558" class="bk-sub-posts clearfix">
                        <ul title="mega-20" class="mega-row clearfix"> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="https://newsinamerica.com/pdcc/gerenciales/2020/multiplaza-presenta-su-black-week-una-semana-llena-de-increibles-descuentos" class="thumb-link"><img width="360" height="240" src="https://newsinamerica.com/pdcc/wp-content/uploads/2020/11/Multiplaza-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" loading="lazy" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2020/11/Multiplaza-360x240.jpg 360w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/11/Multiplaza-300x200.jpg 300w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/11/Multiplaza-768x512.jpg 768w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/11/Multiplaza-210x140.jpg 210w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/11/Multiplaza-400x267.jpg 400w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/11/Multiplaza.jpg 900w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 111964"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="https://newsinamerica.com/pdcc/gerenciales/2020/multiplaza-presenta-su-black-week-una-semana-llena-de-increibles-descuentos">Multiplaza presenta su Black Week una semana llena de increíbles descuentos</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">noviembre 27, 2020</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="https://newsinamerica.com/pdcc/gerenciales/2020/fundacion-isabel-gutierrez-de-bosch-reconoce-a-los-heroes-de-la-pandemia" class="thumb-link"><img width="360" height="240" src="https://newsinamerica.com/pdcc/wp-content/uploads/2020/11/Fundacion-2-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" loading="lazy" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2020/11/Fundacion-2-360x240.jpg 360w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/11/Fundacion-2-300x200.jpg 300w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/11/Fundacion-2-768x511.jpg 768w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/11/Fundacion-2-210x140.jpg 210w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/11/Fundacion-2-400x266.jpg 400w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/11/Fundacion-2.jpg 1000w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 111958"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="https://newsinamerica.com/pdcc/gerenciales/2020/fundacion-isabel-gutierrez-de-bosch-reconoce-a-los-heroes-de-la-pandemia">Fundación Isabel Gutiérrez de Bosch reconoce a los “Héroes de la Pandemia”</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">noviembre 27, 2020</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="https://newsinamerica.com/pdcc/gerenciales/2020/simply-nature-la-linea-de-soluciones-naturales-y-sustentables-de-sabor-y-nutricion-de-kerry" class="thumb-link"><img width="360" height="240" src="https://newsinamerica.com/pdcc/wp-content/uploads/2020/11/Simply-Nature-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" loading="lazy" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2020/11/Simply-Nature-360x240.jpg 360w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/11/Simply-Nature-300x200.jpg 300w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/11/Simply-Nature-210x140.jpg 210w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/11/Simply-Nature-400x267.jpg 400w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/11/Simply-Nature.jpg 700w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 111955"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="https://newsinamerica.com/pdcc/gerenciales/2020/simply-nature-la-linea-de-soluciones-naturales-y-sustentables-de-sabor-y-nutricion-de-kerry">Simply Nature: la línea de soluciones naturales y sustentables de sabor y ...</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">noviembre 27, 2020</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="https://newsinamerica.com/pdcc/boletin/2020/nestle-guatemala-dona-medio-millon-de-vasos-de-leche" class="thumb-link"><img width="360" height="240" src="https://newsinamerica.com/pdcc/wp-content/uploads/2020/11/sNestle-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" loading="lazy" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2020/11/sNestle-360x240.jpg 360w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/11/sNestle-300x200.jpg 300w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/11/sNestle-768x512.jpg 768w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/11/sNestle-210x140.jpg 210w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/11/sNestle-400x267.jpg 400w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/11/sNestle.jpg 900w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 111949"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="https://newsinamerica.com/pdcc/boletin/2020/nestle-guatemala-dona-medio-millon-de-vasos-de-leche">Nestlé Guatemala dona medio millón de vasos de leche</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">noviembre 27, 2020</div>
                                    </div>          
                                   </li></ul>
                        <div class="bk-megamenu-pagination"><a href="#" class="megamenu-pagination-btn prev disable-click" title="Previous" rel="prev"><i class="fa fa-angle-left" aria-hidden="true"></i></a><a href="#" class="megamenu-pagination-btn next" title="Next" rel="next"><i class="fa fa-angle-right" aria-hidden="true"></i></a><a href="https://newsinamerica.com/pdcc/category/gerenciales" class="bk-megamenu-category-link">View All</a></div>
                     </div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-560 menu-category-megamenu menu-category-17"><a href="https://newsinamerica.com/pdcc/category/otrasnoticias">Otras Noticias</a><div class="bk-mega-menu "><div title="bk-mega-560" class="bk-sub-posts clearfix">
                        <ul title="mega-17" class="mega-row clearfix"> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="https://newsinamerica.com/pdcc/otrasnoticias/2020/bloqueo-de-ee-uu-dana-produccion-de-medicamentos-en-cuba" class="thumb-link"><img width="360" height="240" src="https://newsinamerica.com/pdcc/wp-content/uploads/2020/11/Bloqueo-de-EE-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" loading="lazy" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2020/11/Bloqueo-de-EE-360x240.jpg 360w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/11/Bloqueo-de-EE-300x200.jpg 300w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/11/Bloqueo-de-EE-210x140.jpg 210w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/11/Bloqueo-de-EE-400x266.jpg 400w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/11/Bloqueo-de-EE.jpg 748w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 111898"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="https://newsinamerica.com/pdcc/otrasnoticias/2020/bloqueo-de-ee-uu-dana-produccion-de-medicamentos-en-cuba">Bloqueo de EE.UU daña producción de medicamentos en Cuba</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">noviembre 26, 2020</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="https://newsinamerica.com/pdcc/otrasnoticias/2020/sector-empresarial-buscara-mantener-operatividad-internacional-de-toncontin" class="thumb-link"><img width="360" height="240" src="https://newsinamerica.com/pdcc/wp-content/uploads/2020/11/Sector-empresarial-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" loading="lazy" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2020/11/Sector-empresarial-360x240.jpg 360w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/11/Sector-empresarial-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 111882"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="https://newsinamerica.com/pdcc/otrasnoticias/2020/sector-empresarial-buscara-mantener-operatividad-internacional-de-toncontin">Sector empresarial buscará mantener operatividad internacional de Toncontín</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">noviembre 26, 2020</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="https://newsinamerica.com/pdcc/boletin/2020/presidente-bukele-anuncia-que-primeros-lotes-de-la-vacuna-de-covid-19-sera-para-personal-de-primera-linea" class="thumb-link"><img width="360" height="240" src="https://newsinamerica.com/pdcc/wp-content/uploads/2020/11/Presidente-Bukele-1-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" loading="lazy" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2020/11/Presidente-Bukele-1-360x240.jpg 360w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/11/Presidente-Bukele-1-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 111864"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="https://newsinamerica.com/pdcc/boletin/2020/presidente-bukele-anuncia-que-primeros-lotes-de-la-vacuna-de-covid-19-sera-para-personal-de-primera-linea">Presidente Bukele anuncia que primeros lotes de la vacuna de covid-19 será ...</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">noviembre 26, 2020</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="https://newsinamerica.com/pdcc/boletin/2020/presentan-la-guia-etica-para-la-transformacion-de-mexico" class="thumb-link"><img width="360" height="240" src="https://newsinamerica.com/pdcc/wp-content/uploads/2020/11/Presentan-la-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" loading="lazy" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2020/11/Presentan-la-360x240.jpg 360w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/11/Presentan-la-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 111854"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="https://newsinamerica.com/pdcc/boletin/2020/presentan-la-guia-etica-para-la-transformacion-de-mexico">Presentan la ‘Guía Ética para la Transformación de México’</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">noviembre 26, 2020</div>
                                    </div>          
                                   </li></ul>
                        <div class="bk-megamenu-pagination"><a href="#" class="megamenu-pagination-btn prev disable-click" title="Previous" rel="prev"><i class="fa fa-angle-left" aria-hidden="true"></i></a><a href="#" class="megamenu-pagination-btn next" title="Next" rel="next"><i class="fa fa-angle-right" aria-hidden="true"></i></a><a href="https://newsinamerica.com/pdcc/category/otrasnoticias" class="bk-megamenu-category-link">View All</a></div>
                     </div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2845 menu-category-28"><a href="https://newsinamerica.com/pdcc/category/gente">Más</a><div class="bk-dropdown-menu"><div class="bk-sub-menu-wrap"><ul class="bk-sub-menu clearfix">	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-559 menu-category-19"><a href="https://newsinamerica.com/pdcc/category/tecnologia">Tecnología</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-562 menu-category-16"><a href="https://newsinamerica.com/pdcc/category/gente/health">Medicina al día</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-563 menu-category-21"><a href="https://newsinamerica.com/pdcc/category/gente/cocinaaldia">Cocina Fácil</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-564 menu-category-22"><a href="https://newsinamerica.com/pdcc/category/gente/belleza">Belleza</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-566 menu-category-15"><a href="https://newsinamerica.com/pdcc/category/gente/breves">Breves</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-565 menu-category-18"><a href="https://newsinamerica.com/pdcc/category/gente/deportes">Deportes</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-567 menu-category-23"><a href="https://newsinamerica.com/pdcc/category/gente/espectaculos">Espectáculos</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1453"><a href="https://www.instagram.com/periodico_digital/">Galería de Fotos</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-64716"><a href="https://www.youtube.com/channel/UC0BVaJ-zwE-oIgApnpXCfhA?view_as=subscriber">Galería de Videos (Canal Youtube)</a></li>
</ul></div></div></li>
</ul></div>                            </div>
                            <div class="ajax-search-wrap placeholder-black"><div class="ajax-form-search ajax-search-icon "><i class="fa fa-search"></i><i class="fa fa-times"></i></div><form class="ajax-form" method="get" action="https://newsinamerica.com/pdcc/"><fieldset><input type="text" class="field search-form-text" name="s" autocomplete="off" value="" placeholder="Search and hit enter.."></fieldset></form> <div class="ajax-search-result"></div></div> 
                        </div>    
                    </div><!-- main-nav-inner -->    
                    <div class="rubik-ajax-search-bg"></div>   
        		</nav>
                                <!-- nav close -->
    		</div>
             
<div class="rubik-sticky-header header-wrap">
    <nav class="main-nav">
        <div class="main-nav-inner">
            <div class="main-nav-container clearfix">
                <div class="main-nav-wrap">
                    <div class="canvas-menu-wrap show-on-desktop">
                        <a class="canvas-nav-btn nav-open-btn normal"><span></span><span></span><span></span></a>                    </div>
                    
                    <div class="header-logo-wrapper">
                        
                        <!-- logo open -->
                                    			<div class="logo">
                            <a href="https://newsinamerica.com/pdcc">
                                <img src="https://newsinamerica.com/pdcc/wp-content/uploads/2020/09/logo-pdcc-alta.png" alt="Logo"/>
                            </a>
            			</div>
            			<!-- logo close -->
                          
                    </div>  
                    
                    <div class="main-menu"><ul id="menu-secciones-2" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-554 menu-category-6"><a href="https://newsinamerica.com/pdcc/category/generales">Principales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-555 menu-category-megamenu menu-category-12"><a href="https://newsinamerica.com/pdcc/category/turismo">Turismo</a><div class="bk-mega-menu "><div title="bk-mega-555" class="bk-sub-posts clearfix">
                        <ul title="mega-12" class="mega-row clearfix"> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="https://newsinamerica.com/pdcc/turismo/2020/cata-implementa-estrategia-para-promover-el-turismo-intrarregional-en-centroamerica" class="thumb-link"><img width="360" height="240" src="https://newsinamerica.com/pdcc/wp-content/uploads/2020/11/sCATA-1-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" loading="lazy" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2020/11/sCATA-1-360x240.jpg 360w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/11/sCATA-1-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 111961"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="https://newsinamerica.com/pdcc/turismo/2020/cata-implementa-estrategia-para-promover-el-turismo-intrarregional-en-centroamerica">CATA implementa estrategia para promover el turismo intrarregional en Centroamérica</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">noviembre 27, 2020</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="https://newsinamerica.com/pdcc/turismo/2020/nueva-campana-invita-a-turistas-de-ee-uu-y-canada-a-descubrir-en-costa-rica" class="thumb-link"><img width="360" height="240" src="https://newsinamerica.com/pdcc/wp-content/uploads/2020/11/sNueva-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" loading="lazy" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2020/11/sNueva-360x240.jpg 360w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/11/sNueva-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 111918"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="https://newsinamerica.com/pdcc/turismo/2020/nueva-campana-invita-a-turistas-de-ee-uu-y-canada-a-descubrir-en-costa-rica">Nueva campaña invita a turistas de EE.UU. y Canadá a descubrir en ...</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">noviembre 26, 2020</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="https://newsinamerica.com/pdcc/turismo/2020/hondurenos-participaran-en-el-festival-del-diseno-y-la-artesania-de-iberoamerica-2020" class="thumb-link"><img width="360" height="240" src="https://newsinamerica.com/pdcc/wp-content/uploads/2020/11/Hondurenos-participaran-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" loading="lazy" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2020/11/Hondurenos-participaran-360x240.jpg 360w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/11/Hondurenos-participaran-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 111827"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="https://newsinamerica.com/pdcc/turismo/2020/hondurenos-participaran-en-el-festival-del-diseno-y-la-artesania-de-iberoamerica-2020">Hondureños participarán en el Festival del Diseño y la Artesanía de Iberoamérica ...</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">noviembre 26, 2020</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="https://newsinamerica.com/pdcc/turismo/2020/inguat-promueve-turismo-interno" class="thumb-link"><img width="360" height="240" src="https://newsinamerica.com/pdcc/wp-content/uploads/2020/11/sINGUAT-3-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" loading="lazy" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2020/11/sINGUAT-3-360x240.jpg 360w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/11/sINGUAT-3-300x200.jpg 300w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/11/sINGUAT-3-768x512.jpg 768w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/11/sINGUAT-3-210x140.jpg 210w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/11/sINGUAT-3-400x267.jpg 400w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/11/sINGUAT-3.jpg 1000w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 111811"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="https://newsinamerica.com/pdcc/turismo/2020/inguat-promueve-turismo-interno">INGUAT promueve turismo interno</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">noviembre 26, 2020</div>
                                    </div>          
                                   </li></ul>
                        <div class="bk-megamenu-pagination"><a href="#" class="megamenu-pagination-btn prev disable-click" title="Previous" rel="prev"><i class="fa fa-angle-left" aria-hidden="true"></i></a><a href="#" class="megamenu-pagination-btn next" title="Next" rel="next"><i class="fa fa-angle-right" aria-hidden="true"></i></a><a href="https://newsinamerica.com/pdcc/category/turismo" class="bk-megamenu-category-link">View All</a></div>
                     </div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-556 menu-category-megamenu menu-category-13"><a href="https://newsinamerica.com/pdcc/category/economia">Economía</a><div class="bk-mega-menu "><div title="bk-mega-556" class="bk-sub-posts clearfix">
                        <ul title="mega-13" class="mega-row clearfix"> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="https://newsinamerica.com/pdcc/economia/2020/henkel-presenta-resultados-financieros-q3" class="thumb-link"><img width="360" height="240" src="https://newsinamerica.com/pdcc/wp-content/uploads/2020/11/Henkel-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" loading="lazy" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2020/11/Henkel-360x240.jpg 360w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/11/Henkel-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 111921"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="https://newsinamerica.com/pdcc/economia/2020/henkel-presenta-resultados-financieros-q3">Henkel presenta resultados financieros Q3</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">noviembre 26, 2020</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="https://newsinamerica.com/pdcc/boletin/2020/repunta-12-1-la-economia-de-mexico-en-3er-trimestre" class="thumb-link"><img width="360" height="240" src="https://newsinamerica.com/pdcc/wp-content/uploads/2020/11/Repunta-12-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" loading="lazy" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2020/11/Repunta-12-360x240.jpg 360w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/11/Repunta-12-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 111895"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="https://newsinamerica.com/pdcc/boletin/2020/repunta-12-1-la-economia-de-mexico-en-3er-trimestre">Repunta 12.1% la economía de México en 3er trimestre</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">noviembre 26, 2020</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="https://newsinamerica.com/pdcc/boletin/2020/ministro-de-economia-cree-que-habra-que-sostener-a-la-gente-con-alguna-ayuda-en-2021" class="thumb-link"><img width="360" height="240" src="https://newsinamerica.com/pdcc/wp-content/uploads/2020/11/Ministro-de-Economia-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" loading="lazy" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2020/11/Ministro-de-Economia-360x240.jpg 360w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/11/Ministro-de-Economia-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 111892"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="https://newsinamerica.com/pdcc/boletin/2020/ministro-de-economia-cree-que-habra-que-sostener-a-la-gente-con-alguna-ayuda-en-2021">Ministro de Economía cree que habrá que sostener a la gente con ...</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">noviembre 26, 2020</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="https://newsinamerica.com/pdcc/boletin/2020/guatemala-fomenta-el-intercambio-comercial-con-estados-unidos" class="thumb-link"><img width="360" height="240" src="https://newsinamerica.com/pdcc/wp-content/uploads/2020/11/Guatemala-fomenta-360x240.jpeg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" loading="lazy" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2020/11/Guatemala-fomenta-360x240.jpeg 360w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/11/Guatemala-fomenta-210x140.jpeg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 111889"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="https://newsinamerica.com/pdcc/boletin/2020/guatemala-fomenta-el-intercambio-comercial-con-estados-unidos">Guatemala fomenta el intercambio comercial con Estados Unidos</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">noviembre 26, 2020</div>
                                    </div>          
                                   </li></ul>
                        <div class="bk-megamenu-pagination"><a href="#" class="megamenu-pagination-btn prev disable-click" title="Previous" rel="prev"><i class="fa fa-angle-left" aria-hidden="true"></i></a><a href="#" class="megamenu-pagination-btn next" title="Next" rel="next"><i class="fa fa-angle-right" aria-hidden="true"></i></a><a href="https://newsinamerica.com/pdcc/category/economia" class="bk-megamenu-category-link">View All</a></div>
                     </div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-557 menu-category-megamenu menu-category-14"><a href="https://newsinamerica.com/pdcc/category/lineasaereas">Líneas Aéreas</a><div class="bk-mega-menu "><div title="bk-mega-557" class="bk-sub-posts clearfix">
                        <ul title="mega-14" class="mega-row clearfix"> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="https://newsinamerica.com/pdcc/boletin/2020/singapore-airlines-mas-sostenible-platos-de-papel-y-cubiertos-de-bambu" class="thumb-link"><img width="360" height="240" src="https://newsinamerica.com/pdcc/wp-content/uploads/2020/11/Singapore-Airlines-mas-sostenible-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" loading="lazy" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2020/11/Singapore-Airlines-mas-sostenible-360x240.jpg 360w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/11/Singapore-Airlines-mas-sostenible-300x200.jpg 300w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/11/Singapore-Airlines-mas-sostenible-1024x683.jpg 1024w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/11/Singapore-Airlines-mas-sostenible-768x512.jpg 768w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/11/Singapore-Airlines-mas-sostenible-210x140.jpg 210w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/11/Singapore-Airlines-mas-sostenible-400x267.jpg 400w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/11/Singapore-Airlines-mas-sostenible.jpg 1500w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 111907"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="https://newsinamerica.com/pdcc/boletin/2020/singapore-airlines-mas-sostenible-platos-de-papel-y-cubiertos-de-bambu">Singapore Airlines más sostenible: platos de papel y cubiertos de bambú</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">noviembre 26, 2020</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="https://newsinamerica.com/pdcc/boletin/2020/alaska-airlines-primera-aerolinea-en-incorporar-nuevas-unidades-de-b-737-max" class="thumb-link"><img width="360" height="240" src="https://newsinamerica.com/pdcc/wp-content/uploads/2020/11/Alaska-Airlines-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" loading="lazy" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2020/11/Alaska-Airlines-360x240.jpg 360w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/11/Alaska-Airlines-300x200.jpg 300w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/11/Alaska-Airlines-1024x683.jpg 1024w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/11/Alaska-Airlines-768x512.jpg 768w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/11/Alaska-Airlines-210x140.jpg 210w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/11/Alaska-Airlines-400x267.jpg 400w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/11/Alaska-Airlines.jpg 1200w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 111904"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="https://newsinamerica.com/pdcc/boletin/2020/alaska-airlines-primera-aerolinea-en-incorporar-nuevas-unidades-de-b-737-max">Alaska Airlines, primera aerolínea en incorporar nuevas unidades de B-737 MAX</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">noviembre 26, 2020</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="https://newsinamerica.com/pdcc/boletin/2020/qatar-airways-presenta-su-primer-avion-del-mundial-de-futbol" class="thumb-link"><img width="360" height="240" src="https://newsinamerica.com/pdcc/wp-content/uploads/2020/11/Qatar-Airways-presenta-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" loading="lazy" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2020/11/Qatar-Airways-presenta-360x240.jpg 360w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/11/Qatar-Airways-presenta-300x200.jpg 300w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/11/Qatar-Airways-presenta-1024x683.jpg 1024w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/11/Qatar-Airways-presenta-768x512.jpg 768w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/11/Qatar-Airways-presenta-210x140.jpg 210w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/11/Qatar-Airways-presenta-400x267.jpg 400w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/11/Qatar-Airways-presenta.jpg 1500w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 111564"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="https://newsinamerica.com/pdcc/boletin/2020/qatar-airways-presenta-su-primer-avion-del-mundial-de-futbol">Qatar Airways presenta su primer avión del mundial de fútbol</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">noviembre 20, 2020</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="https://newsinamerica.com/pdcc/boletin/2020/aeromexico-y-delta-recuperan-95-de-asientos-entre-mexico-y-usa" class="thumb-link"><img width="360" height="240" src="https://newsinamerica.com/pdcc/wp-content/uploads/2020/11/Aeromexico-y-Delta-recuperan-95-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" loading="lazy" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2020/11/Aeromexico-y-Delta-recuperan-95-360x240.jpg 360w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/11/Aeromexico-y-Delta-recuperan-95-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 111562"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="https://newsinamerica.com/pdcc/boletin/2020/aeromexico-y-delta-recuperan-95-de-asientos-entre-mexico-y-usa">Aeroméxico y Delta recuperan 95% de asientos entre México y USA</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">noviembre 20, 2020</div>
                                    </div>          
                                   </li></ul>
                        <div class="bk-megamenu-pagination"><a href="#" class="megamenu-pagination-btn prev disable-click" title="Previous" rel="prev"><i class="fa fa-angle-left" aria-hidden="true"></i></a><a href="#" class="megamenu-pagination-btn next" title="Next" rel="next"><i class="fa fa-angle-right" aria-hidden="true"></i></a><a href="https://newsinamerica.com/pdcc/category/lineasaereas" class="bk-megamenu-category-link">View All</a></div>
                     </div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-558 menu-category-megamenu menu-category-20"><a href="https://newsinamerica.com/pdcc/category/gerenciales">Gerenciales</a><div class="bk-mega-menu "><div title="bk-mega-558" class="bk-sub-posts clearfix">
                        <ul title="mega-20" class="mega-row clearfix"> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="https://newsinamerica.com/pdcc/gerenciales/2020/multiplaza-presenta-su-black-week-una-semana-llena-de-increibles-descuentos" class="thumb-link"><img width="360" height="240" src="https://newsinamerica.com/pdcc/wp-content/uploads/2020/11/Multiplaza-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" loading="lazy" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2020/11/Multiplaza-360x240.jpg 360w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/11/Multiplaza-300x200.jpg 300w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/11/Multiplaza-768x512.jpg 768w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/11/Multiplaza-210x140.jpg 210w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/11/Multiplaza-400x267.jpg 400w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/11/Multiplaza.jpg 900w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 111964"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="https://newsinamerica.com/pdcc/gerenciales/2020/multiplaza-presenta-su-black-week-una-semana-llena-de-increibles-descuentos">Multiplaza presenta su Black Week una semana llena de increíbles descuentos</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">noviembre 27, 2020</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="https://newsinamerica.com/pdcc/gerenciales/2020/fundacion-isabel-gutierrez-de-bosch-reconoce-a-los-heroes-de-la-pandemia" class="thumb-link"><img width="360" height="240" src="https://newsinamerica.com/pdcc/wp-content/uploads/2020/11/Fundacion-2-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" loading="lazy" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2020/11/Fundacion-2-360x240.jpg 360w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/11/Fundacion-2-300x200.jpg 300w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/11/Fundacion-2-768x511.jpg 768w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/11/Fundacion-2-210x140.jpg 210w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/11/Fundacion-2-400x266.jpg 400w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/11/Fundacion-2.jpg 1000w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 111958"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="https://newsinamerica.com/pdcc/gerenciales/2020/fundacion-isabel-gutierrez-de-bosch-reconoce-a-los-heroes-de-la-pandemia">Fundación Isabel Gutiérrez de Bosch reconoce a los “Héroes de la Pandemia”</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">noviembre 27, 2020</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="https://newsinamerica.com/pdcc/gerenciales/2020/simply-nature-la-linea-de-soluciones-naturales-y-sustentables-de-sabor-y-nutricion-de-kerry" class="thumb-link"><img width="360" height="240" src="https://newsinamerica.com/pdcc/wp-content/uploads/2020/11/Simply-Nature-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" loading="lazy" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2020/11/Simply-Nature-360x240.jpg 360w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/11/Simply-Nature-300x200.jpg 300w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/11/Simply-Nature-210x140.jpg 210w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/11/Simply-Nature-400x267.jpg 400w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/11/Simply-Nature.jpg 700w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 111955"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="https://newsinamerica.com/pdcc/gerenciales/2020/simply-nature-la-linea-de-soluciones-naturales-y-sustentables-de-sabor-y-nutricion-de-kerry">Simply Nature: la línea de soluciones naturales y sustentables de sabor y ...</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">noviembre 27, 2020</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="https://newsinamerica.com/pdcc/boletin/2020/nestle-guatemala-dona-medio-millon-de-vasos-de-leche" class="thumb-link"><img width="360" height="240" src="https://newsinamerica.com/pdcc/wp-content/uploads/2020/11/sNestle-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" loading="lazy" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2020/11/sNestle-360x240.jpg 360w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/11/sNestle-300x200.jpg 300w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/11/sNestle-768x512.jpg 768w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/11/sNestle-210x140.jpg 210w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/11/sNestle-400x267.jpg 400w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/11/sNestle.jpg 900w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 111949"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="https://newsinamerica.com/pdcc/boletin/2020/nestle-guatemala-dona-medio-millon-de-vasos-de-leche">Nestlé Guatemala dona medio millón de vasos de leche</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">noviembre 27, 2020</div>
                                    </div>          
                                   </li></ul>
                        <div class="bk-megamenu-pagination"><a href="#" class="megamenu-pagination-btn prev disable-click" title="Previous" rel="prev"><i class="fa fa-angle-left" aria-hidden="true"></i></a><a href="#" class="megamenu-pagination-btn next" title="Next" rel="next"><i class="fa fa-angle-right" aria-hidden="true"></i></a><a href="https://newsinamerica.com/pdcc/category/gerenciales" class="bk-megamenu-category-link">View All</a></div>
                     </div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-560 menu-category-megamenu menu-category-17"><a href="https://newsinamerica.com/pdcc/category/otrasnoticias">Otras Noticias</a><div class="bk-mega-menu "><div title="bk-mega-560" class="bk-sub-posts clearfix">
                        <ul title="mega-17" class="mega-row clearfix"> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="https://newsinamerica.com/pdcc/otrasnoticias/2020/bloqueo-de-ee-uu-dana-produccion-de-medicamentos-en-cuba" class="thumb-link"><img width="360" height="240" src="https://newsinamerica.com/pdcc/wp-content/uploads/2020/11/Bloqueo-de-EE-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" loading="lazy" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2020/11/Bloqueo-de-EE-360x240.jpg 360w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/11/Bloqueo-de-EE-300x200.jpg 300w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/11/Bloqueo-de-EE-210x140.jpg 210w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/11/Bloqueo-de-EE-400x266.jpg 400w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/11/Bloqueo-de-EE.jpg 748w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 111898"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="https://newsinamerica.com/pdcc/otrasnoticias/2020/bloqueo-de-ee-uu-dana-produccion-de-medicamentos-en-cuba">Bloqueo de EE.UU daña producción de medicamentos en Cuba</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">noviembre 26, 2020</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="https://newsinamerica.com/pdcc/otrasnoticias/2020/sector-empresarial-buscara-mantener-operatividad-internacional-de-toncontin" class="thumb-link"><img width="360" height="240" src="https://newsinamerica.com/pdcc/wp-content/uploads/2020/11/Sector-empresarial-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" loading="lazy" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2020/11/Sector-empresarial-360x240.jpg 360w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/11/Sector-empresarial-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 111882"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="https://newsinamerica.com/pdcc/otrasnoticias/2020/sector-empresarial-buscara-mantener-operatividad-internacional-de-toncontin">Sector empresarial buscará mantener operatividad internacional de Toncontín</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">noviembre 26, 2020</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="https://newsinamerica.com/pdcc/boletin/2020/presidente-bukele-anuncia-que-primeros-lotes-de-la-vacuna-de-covid-19-sera-para-personal-de-primera-linea" class="thumb-link"><img width="360" height="240" src="https://newsinamerica.com/pdcc/wp-content/uploads/2020/11/Presidente-Bukele-1-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" loading="lazy" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2020/11/Presidente-Bukele-1-360x240.jpg 360w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/11/Presidente-Bukele-1-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 111864"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="https://newsinamerica.com/pdcc/boletin/2020/presidente-bukele-anuncia-que-primeros-lotes-de-la-vacuna-de-covid-19-sera-para-personal-de-primera-linea">Presidente Bukele anuncia que primeros lotes de la vacuna de covid-19 será ...</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">noviembre 26, 2020</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="https://newsinamerica.com/pdcc/boletin/2020/presentan-la-guia-etica-para-la-transformacion-de-mexico" class="thumb-link"><img width="360" height="240" src="https://newsinamerica.com/pdcc/wp-content/uploads/2020/11/Presentan-la-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" loading="lazy" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2020/11/Presentan-la-360x240.jpg 360w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/11/Presentan-la-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 111854"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="https://newsinamerica.com/pdcc/boletin/2020/presentan-la-guia-etica-para-la-transformacion-de-mexico">Presentan la ‘Guía Ética para la Transformación de México’</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">noviembre 26, 2020</div>
                                    </div>          
                                   </li></ul>
                        <div class="bk-megamenu-pagination"><a href="#" class="megamenu-pagination-btn prev disable-click" title="Previous" rel="prev"><i class="fa fa-angle-left" aria-hidden="true"></i></a><a href="#" class="megamenu-pagination-btn next" title="Next" rel="next"><i class="fa fa-angle-right" aria-hidden="true"></i></a><a href="https://newsinamerica.com/pdcc/category/otrasnoticias" class="bk-megamenu-category-link">View All</a></div>
                     </div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2845 menu-category-28"><a href="https://newsinamerica.com/pdcc/category/gente">Más</a><div class="bk-dropdown-menu"><div class="bk-sub-menu-wrap"><ul class="bk-sub-menu clearfix">	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-559 menu-category-19"><a href="https://newsinamerica.com/pdcc/category/tecnologia">Tecnología</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-562 menu-category-16"><a href="https://newsinamerica.com/pdcc/category/gente/health">Medicina al día</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-563 menu-category-21"><a href="https://newsinamerica.com/pdcc/category/gente/cocinaaldia">Cocina Fácil</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-564 menu-category-22"><a href="https://newsinamerica.com/pdcc/category/gente/belleza">Belleza</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-566 menu-category-15"><a href="https://newsinamerica.com/pdcc/category/gente/breves">Breves</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-565 menu-category-18"><a href="https://newsinamerica.com/pdcc/category/gente/deportes">Deportes</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-567 menu-category-23"><a href="https://newsinamerica.com/pdcc/category/gente/espectaculos">Espectáculos</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1453"><a href="https://www.instagram.com/periodico_digital/">Galería de Fotos</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-64716"><a href="https://www.youtube.com/channel/UC0BVaJ-zwE-oIgApnpXCfhA?view_as=subscriber">Galería de Videos (Canal Youtube)</a></li>
</ul></div></div></li>
</ul></div>                </div>
                <div class="ajax-search-wrap placeholder-black"><div class="ajax-form-search ajax-search-icon "><i class="fa fa-search"></i><i class="fa fa-times"></i></div><form class="ajax-form" method="get" action="https://newsinamerica.com/pdcc/"><fieldset><input type="text" class="field search-form-text" name="s" autocomplete="off" value="" placeholder="Search and hit enter.."></fieldset></form> <div class="ajax-search-result"></div></div> 
            </div>    
        </div><!-- main-nav-inner -->       
        <div class="rubik-ajax-search-bg"></div>   
	</nav>
</div>        </div>       
                 
            <div class="bk-breadcrumbs-container">
            <div class="bk-breadcrumbs-wrap bkwrapper container"><div class="breadcrumbs"><i class="fa fa-home"></i><span  itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="https://newsinamerica.com/pdcc//"><span itemprop="title">Home</span></a></span><span class="delim">&rsaquo;</span><span  itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url"  href="https://newsinamerica.com/pdcc/category/gerenciales"><span itemprop="title">Gerenciales</span></a></span><span class="delim">&rsaquo;</span><span class="current">Amigos del Lago de Atitlán lleva educación a comunidades de Sololá</span></div></div>            </div>
                
        <!-- backtop open -->
		            <div id="back-top"><i class="fa fa-long-arrow-up"></i></div>
        		<!-- backtop close -->        <div class="rubik-page-content-wrapper clearfix ">                        <div class="single-page s-template-5"  >
            <div class="bk-feature-image-fw-wrap bkwrapper container">
                <div class="bk-image-gradient">
                    <div class="post-head clearfix"><div class="s-feat-img"><img width="1000" height="540" src="https://newsinamerica.com/pdcc/wp-content/uploads/2020/11/Amigos-1000x540.jpg" class="attachment-rubik-1000-540 size-rubik-1000-540 wp-post-image" alt="" loading="lazy" /></div></div>                    <div class="s_header_wraper"><div class="s-post-header"><div class="post-category"><a class="term-20" href="https://newsinamerica.com/pdcc/category/gerenciales">Gerenciales</a></div><h1 itemprop="headline">Amigos del Lago de Atitlán lleva educación a comunidades de Sololá</h1><div class="meta"><div class="post-author"><a href="https://newsinamerica.com/pdcc/author/raulorenzo">R L</a></div><div class="post-date">noviembre 27, 2020</div><div class="comments"><i class="fa fa-comment-o"></i>0</div><div class="views"><i class="fa fa-eye"></i>133</div></div></div></div><!-- end single header -->                </div>
            </div>
            <div class="article-wrap bkwrapper container ">
                <div class="row bk-in-single-page bksection">
                    <div class="main col-md-8">
                                    <div class="single-share-box-no-cnt top-pos"><div class="share-box-wrap 2"><div class="share-box"><ul class="social-share clearfix"><li class="bk_facebook_share "><a onClick="window.open('http://www.facebook.com/sharer.php?u=https%3A%2F%2Fnewsinamerica.com%2Fpdcc%2Fgerenciales%2F2020%2Famigos-del-lago-de-atitlan-lleva-educacion-a-comunidades-de-solola','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fnewsinamerica.com%2Fpdcc%2Fgerenciales%2F2020%2Famigos-del-lago-de-atitlan-lleva-educacion-a-comunidades-de-solola"><div class="share-item__icon"><i class="fa fa-facebook " title="Facebook"></i></div></a></li><li class="bk_twitter_share "><a onClick="window.open('http://twitter.com/share?url=https%3A%2F%2Fnewsinamerica.com%2Fpdcc%2Fgerenciales%2F2020%2Famigos-del-lago-de-atitlan-lleva-educacion-a-comunidades-de-solola&amp;text=Amigos%20del%20Lago%20de%20Atitlán%20lleva%20educación%20a%20comunidades%20de%20Sololá','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://twitter.com/share?url=https%3A%2F%2Fnewsinamerica.com%2Fpdcc%2Fgerenciales%2F2020%2Famigos-del-lago-de-atitlan-lleva-educacion-a-comunidades-de-solola&amp;text=Amigos%20del%20Lago%20de%20Atitlán%20lleva%20educación%20a%20comunidades%20de%20Sololá"><div class="share-item__icon"><i class="fa fa-twitter " title="Twitter"></i></div></a></li><li class="bk_share_expand_btn"><i class="fa fa-plus" aria-hidden="true"></i></li><li class="bk_share_close_btn hide"><i class="fa fa-minus" aria-hidden="true"></i></li></ul></div></div></div>                        <div class="article-content clearfix" itemprop="articleBody">
<!-- ARTICAL CONTENT -->
                                                        
<blockquote class="wp-block-quote"><p><em>El proyecto “Educando para Conservar” continúa apoyando la educación ambiental en Sololá; adaptándose a la situación por el COVID-19 mediante la creación de Guías para el Autoaprendizaje que permiten continuar con el proceso de enseñanza a través de la metodología aprendiendo desde casa, autorizadas por DIDEDUC y MINEDUC.</em></p></blockquote>



<p>Guatemala. Con el objetivo de continuar apoyando a la conservación del lago de Atitlán y su cuenca; la Asociación de Amigos del Lago de Atitlán &#8211; AALA-, junto con Agua Pura Salvavidas, Super Cola y otras marcas guatemaltecas, llevan a cabo el proyecto “Educando para Conservar”. Este programa surge en el año 2016 y tiene como objetivo para el año 2021 dejar capacidades instaladas en 77 centros educativos, 181 docentes y 5,223 estudiantes fortalecidos y listos para ser promotores de cambio para el cuidado del medio ambiente; este programa se lleva a cabo en Sololá e impacta a las principales microcuencas aledañas al Lago de Atitlán.</p>



<p>El proyecto Educando para Conservar realiza una labor de educación para crear conciencia en la comunidad estudiantil del departamento de Sololá enfocado en temas de conservación ambiental. Durante el año 2020 el proyecto debió adaptarse a la situación creada por la pandemia y el cierre de las clases presenciales en los centros educativos con la metodología “Aprendiendo desde casa”, aprobado por el MINEDUC y la DIDEDUC.</p>



<p>“Este año, Educando para Conservar, logró mantenerse presente durante la crisis. Nuestro objetivo era no abandonar el proceso de educación y que los estudiantes pudieran seguir desarrollando de su conocimiento y creatividad. La metodología de aprendizaje desde el hogar hizo posible que continuáramos con esta labor”, indica Anna D’Apolito, Directora de Asociación Amigos del Lago de Atitlán.</p>



<p>La metodología utilizada por los estudiantes consiste en una serie de Guías de Autoaprendizaje basado en el material de referencia Educando para Conservar. Para adaptarse a la situación, se crearon un total de 63 guías fundamentales dentro del proceso de educación ambiental, basadas en 7 temas ambientales, las cuales llegaron a 5,223 estudiantes, 258 directores y docentes de los niveles de primaria, básico y diversificado.</p>



<p>En las guías los estudiantes pudieron encontrar: lecturas, actividades y ejercicios que podían realizar en forma fácil y segura en casa y que permiten fortalecer sus habilidades relacionados a temas ambientales de forma individual.&nbsp; Todas las Guías de Autoaprendizaje contaron con el formato: presentación de la guía, Identificación de la guía de Autoaprendizaje, contenido, aprendizaje esperado y fecha de estudio recomendado. Además de los ejercicios que facilitan el desarrollo de varias disciplinas de auto aprendizaje, también se reforzó las habilidades de lecto-escritura. Por último, las Guías de Autoaprendizaje presentaban una fase de experimentos adaptados al tema ambiental que le permiten al estudiante aprender a través del descubrimiento de resultados.</p>



<p>Todo el material y guías se elaboraron de manera colaborativa junto a los coordinadores pedagógicos de campo de AALA y una asesora en educación ambiental, para posteriormente ser revisado y aprobado por la DIDEDUC de Sololá y MINEDUC.</p>



<p>“La pandemia nos hizo reconocer la importancia de la tecnología y su impacto en la educación. Por lo que, para que las Guías llegaran a los estudiantes, se utilizaron herramientas como la aplicación WhatsApp, con la que se enviaron mensajes de texto, fotografías, videos, además de archivos al grupo de directores y docentes. Sin embargo, dado que el alcance tecnológico es limitado ya que la señal de internet no llega a todas las comunidades, AALA apoyó a un 33% de los estudiantes con Guías de Autoaprendizaje impresas”, comenta Anna D’Apolito, Directora de Asociación Amigos del Lago de Atitlán.</p>



<p>Un proyecto respaldado por diversos actores</p>



<p>Las marcas que contribuyeron este año a la continuación del proyecto fueron Agua Pura Salvavidas, Super Cola, Disagro, Productos del Aire y Tecniseguros; quienes continúan creyendo en la importancia de la educación ambiental como complemento a una educación de calidad y a la construcción de sociedades más fortalecidas y participativas en la mejora de la calidad de vida.</p>



<p>“Estamos agradecidos por la confianza que han depositado las marcas en la Asociación Amigos del Lago de Atitlán y en el programa Educando Para Conservar.&nbsp; Estas importantes marcas, con su aporte nos ayudan a llevar educación y esperanza a niños, niñas y jóvenes en tiempos difíciles de pandemia”, finaliza Anna D’Apolito, Directora de Asociación Amigos del Lago de Atitlán.</p>



<p>Logros y próximos pasos</p>



<p>Desde el inicio del programa en el año 2016 al 2018, la Asociación Amigos del Lago de Atitlán ha contribuido con la comunidad alcanzando 109 centros educativos, con un promedio de 530 docentes y 11,000 estudiantes de los niveles de primaria, básico y diversificado. Así mismo, aproximadamente se tienen 1,050 padres de familia involucrados en las comisiones de ambiente. En 2019 se inició la nueva etapa que se espera culminar en 2021, dejando cobertura para 77 centros educativos con 258 directores y docentes, 11 coordinadores y supervisores y 5,223 fortalecidos para promover la conciencia ambiental.</p>



<p>Adicionalmente se ejecutaron, previo a la pandemia, campañas de limpieza, murales en las escuelas, proyectos de jardinización y jornadas de reforestación con 15,000 árboles plantados.</p>



<p>“Para Agua Pura Salvavidas y Super Cola es de suma importancia apoyar este proyecto de educación ambiental, pues sabemos que en las manos de los jóvenes y niños está el futuro del país, creemos que todos debemos apoyar la conservación de nuestros recursos naturales desde nuestros lugares de influencia”, indica Federico Engel Castillo, Gerente de RSE Agua Pura Salvavidas y Super Cola.</p>



<p>Fuente. Periódico Digital Centroamericano y del Caribe</p>
                                                    </div><!-- end article content --> 
                    <!-- TAGS -->
                    <!-- SHARE BOX -->
                                <div class="single-share-box-no-cnt bottom-pos"><div class="share-box-wrap 2"><div class="share-box"><ul class="social-share clearfix"><li class="bk_facebook_share "><a onClick="window.open('http://www.facebook.com/sharer.php?u=https%3A%2F%2Fnewsinamerica.com%2Fpdcc%2Fgerenciales%2F2020%2Famigos-del-lago-de-atitlan-lleva-educacion-a-comunidades-de-solola','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fnewsinamerica.com%2Fpdcc%2Fgerenciales%2F2020%2Famigos-del-lago-de-atitlan-lleva-educacion-a-comunidades-de-solola"><div class="share-item__icon"><i class="fa fa-facebook " title="Facebook"></i></div></a></li><li class="bk_twitter_share "><a onClick="window.open('http://twitter.com/share?url=https%3A%2F%2Fnewsinamerica.com%2Fpdcc%2Fgerenciales%2F2020%2Famigos-del-lago-de-atitlan-lleva-educacion-a-comunidades-de-solola&amp;text=Amigos%20del%20Lago%20de%20Atitlán%20lleva%20educación%20a%20comunidades%20de%20Sololá','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://twitter.com/share?url=https%3A%2F%2Fnewsinamerica.com%2Fpdcc%2Fgerenciales%2F2020%2Famigos-del-lago-de-atitlan-lleva-educacion-a-comunidades-de-solola&amp;text=Amigos%20del%20Lago%20de%20Atitlán%20lleva%20educación%20a%20comunidades%20de%20Sololá"><div class="share-item__icon"><i class="fa fa-twitter " title="Twitter"></i></div></a></li><li class="bk_share_expand_btn"><i class="fa fa-plus" aria-hidden="true"></i></li><li class="bk_share_close_btn hide"><i class="fa fa-minus" aria-hidden="true"></i></li></ul></div></div></div><!-- NAV -->
                    <div class="s-static-post-nav clearfix"><div class="nav-btn hide-nav nav-prev"><div class="nav-c-wrap"><div class="nav-title"><span class="nav-icon"><i class="fa fa-long-arrow-left"></i></span><span>Previous Article</span><h3><a href="https://newsinamerica.com/pdcc/gerenciales/2020/programa-de-educacion-enfocado-en-la-ninez-busca-la-conservacion-del-manglar">Programa de educación enfocado en la niñez busca la conservación del Manglar</a></h3></div></div></div><div class="nav-btn hide-nav nav-next"><div class="nav-c-wrap"><div class="nav-title"><span>Next Article</span><span class="nav-icon"><i class="fa fa-long-arrow-right"></i></span><h3><a href="https://newsinamerica.com/pdcc/boletin/2020/nestle-guatemala-dona-medio-millon-de-vasos-de-leche">Nestlé Guatemala dona medio millón de vasos de leche</a></h3></div></div></div></div><!-- AUTHOR BOX -->
                    <BR><p align="center"><a target="_blank" href="http://www.cubatravel.cu/" title="Ministerio de Turismo de Cuba"> <img width="728" height="90" longdesc="Ministerio de Turismo de Cuba" alt="Ministerio de Turismo de Cuba" src="/images/banners/PERIODICO-DIGITAL-CA-CARIBE-BANNER-728X90PX.jpg"/></a></p><BR><p align="center"><a target="_blank" href="https://www.ficohsa.com/gt/" title="Banco Ficosah"> <img width="728" height="90" longdesc="Banco Ficosah" alt="Banco Ficosah" src="/images/banners/Ficohsa-Seguros.gif"/></a></p><BR><p align="center"><a target="_blank" href="https://www.programapreferencia.com/es-gt/" title="Avianca"> <img width="728" height="90" longdesc="Avianca" alt="Avianca" src="/images/banners/avianca_abril.gif"/></a></p>                     
                    <meta  content="2"><span style="display: none;"   ><meta  content="R L"></span><meta itemprop="headline " content="Amigos del Lago de Atitlán lleva educación a comunidades de Sololá"><meta  content="2020-11-27T21:26:57+00:00"><meta itemprop="dateModified" content="2020-11-27T21:26:58-06:00"><meta  itemid="https://newsinamerica.com/pdcc/gerenciales/2020/amigos-del-lago-de-atitlan-lleva-educacion-a-comunidades-de-solola"/><span style="display: none;" itemprop="publisher"  ><span style="display: none;" itemprop="logo"  ><meta itemprop="url" content="https://newsinamerica.com/pdcc/wp-content/uploads/2020/09/logo-pdcc-alta.png"></span><meta  content="Periódico Digital Centroamericano y del Caribe"></span><span style="display: none;" itemprop="image"  ><meta itemprop="url" content="https://newsinamerica.com/pdcc/wp-content/uploads/2020/11/Amigos.jpg"><meta itemprop="width" content="1032"><meta itemprop="height" content="774"></span><meta itemprop="interactionCount" content="UserComments:0"/><!-- RELATED POST -->
                      
                        <div id="s-related-articles" class="related-box">
                            <div class="related-box-tabs">
                                <a id="s-related-article-tab" class="related-tab 111946 active" href="#">Related articles</a>
                                <a id="s-more-from-author-tab" class="related-tab 111946 " href="#">More from author</a>
                                <a id="s-more-from-category-tab" class="related-tab 111946 " href="#">More from category</a>
                            </div>
                            <div class="bk-related-posts"><ul class="related-posts row clearfix"><li class="item row-type content_out col-md-4 col-sm-4"><div class="thumb hide-thumb"><a href="https://newsinamerica.com/pdcc/gerenciales/2020/multiplaza-presenta-su-black-week-una-semana-llena-de-increibles-descuentos"><img width="360" height="240" src="https://newsinamerica.com/pdcc/wp-content/uploads/2020/11/Multiplaza-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" loading="lazy" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2020/11/Multiplaza-360x240.jpg 360w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/11/Multiplaza-300x200.jpg 300w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/11/Multiplaza-768x512.jpg 768w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/11/Multiplaza-210x140.jpg 210w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/11/Multiplaza-400x267.jpg 400w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/11/Multiplaza.jpg 900w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="post-c-wrap"><h4><a href="https://newsinamerica.com/pdcc/gerenciales/2020/multiplaza-presenta-su-black-week-una-semana-llena-de-increibles-descuentos">Multiplaza presenta su Black Week una semana llena de increíbles descuentos</a></h4><div class="meta"><div class="post-date">noviembre 27, 2020</div></div></div></li><li class="item row-type content_out col-md-4 col-sm-4"><div class="thumb hide-thumb"><a href="https://newsinamerica.com/pdcc/gerenciales/2020/fundacion-isabel-gutierrez-de-bosch-reconoce-a-los-heroes-de-la-pandemia"><img width="360" height="240" src="https://newsinamerica.com/pdcc/wp-content/uploads/2020/11/Fundacion-2-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" loading="lazy" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2020/11/Fundacion-2-360x240.jpg 360w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/11/Fundacion-2-300x200.jpg 300w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/11/Fundacion-2-768x511.jpg 768w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/11/Fundacion-2-210x140.jpg 210w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/11/Fundacion-2-400x266.jpg 400w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/11/Fundacion-2.jpg 1000w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="post-c-wrap"><h4><a href="https://newsinamerica.com/pdcc/gerenciales/2020/fundacion-isabel-gutierrez-de-bosch-reconoce-a-los-heroes-de-la-pandemia">Fundación Isabel Gutiérrez de Bosch reconoce a los “Héroes de la Pandemia”</a></h4><div class="meta"><div class="post-date">noviembre 27, 2020</div></div></div></li><li class="item row-type content_out col-md-4 col-sm-4"><div class="thumb hide-thumb"><a href="https://newsinamerica.com/pdcc/gerenciales/2020/simply-nature-la-linea-de-soluciones-naturales-y-sustentables-de-sabor-y-nutricion-de-kerry"><img width="360" height="240" src="https://newsinamerica.com/pdcc/wp-content/uploads/2020/11/Simply-Nature-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" loading="lazy" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2020/11/Simply-Nature-360x240.jpg 360w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/11/Simply-Nature-300x200.jpg 300w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/11/Simply-Nature-210x140.jpg 210w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/11/Simply-Nature-400x267.jpg 400w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/11/Simply-Nature.jpg 700w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="post-c-wrap"><h4><a href="https://newsinamerica.com/pdcc/gerenciales/2020/simply-nature-la-linea-de-soluciones-naturales-y-sustentables-de-sabor-y-nutricion-de-kerry">Simply Nature: la línea de soluciones naturales y sustentables de sabor y nutrición de Kerry</a></h4><div class="meta"><div class="post-date">noviembre 27, 2020</div></div></div></li></ul></div>                            <div class="bk-related-pagination"><a href="#" class="related-pagination-btn prev disable-click" title="Previous" rel="prev"><i class="fa fa-angle-left" aria-hidden="true"></i>Prev</a><a href="#" class="related-pagination-btn next" title="Next" rel="next">Next<i class="fa fa-angle-right" aria-hidden="true"></i></a></div>                        </div>
                                        <BR><p align="center"><a target="_blank" href="http://www.smcsalud.cu/smc/es/programas_medicos" title="INOR"> <img width="728" height="90" longdesc="INOR" alt="INOR" src="/images/banners/728x90-banner-nuevo-inor.gif"/></a></p><BR><p align="center"><a target="_blank" href="http://www.losportales.cu" title="Ciengo Montero"> <img width="728" height="90" longdesc="Ciengo Montero" alt="Ciengo Montero" src="/images/banners/728x90-losportales.gif"/></a></p><BR><p align="center"><a target="_blank" href="https://www.barcelo.com/es-gt/" title="Barcelo Guatemala City"> <img width="728" height="90" longdesc="Barcelo Guatemala City" alt="Barcelo Guatemala City" src="/images/banners/barcelo-guatemala-city.gif"/></a></p><!-- COMMENT BOX -->
                                            
        <div class="comment-box clearfix">
                        
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/pdcc/gerenciales/2020/amigos-del-lago-de-atitlan-lleva-educacion-a-comunidades-de-solola#respond" style="display:none;">Cancelar la respuesta</a></small></h3><form action="https://newsinamerica.com/pdcc/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true" placeholder="Comment"></textarea></p><p class="comment-form-author"><input id="author" name="author" type="text" placeholder="Name*..." size="30"  aria-required='true' /></p><!--
--><p class="comment-form-email"><input id="email" name="email" size="30" type="text" placeholder="Email*..."  aria-required='true' /></p><!--
--><p class="comment-form-url"><input id="url" name="url" size="30" placeholder="Website..." type="text"></p>


<div class="si_captcha_small"><img id="si_image_com" src="https://newsinamerica.com/pdcc/wp-content/plugins/si-captcha-for-wordpress/captcha/securimage_show.php?si_sm_captcha=1&amp;si_form_id=com&amp;prefix=9GibCLWCQU4kayiv" width="132" height="45" alt="CAPTCHA" title="CAPTCHA" />
    <input id="si_code_com" name="si_code_com" type="hidden"  value="9GibCLWCQU4kayiv" />
    <div id="si_refresh_com">
<a href="#" rel="nofollow" title="Refresh" onclick="si_captcha_refresh('si_image_com','com','/pdcc/wp-content/plugins/si-captcha-for-wordpress/captcha','https://newsinamerica.com/pdcc/wp-content/plugins/si-captcha-for-wordpress/captcha/securimage_show.php?si_sm_captcha=1&amp;si_form_id=com&amp;prefix='); return false;">
      <img class="si_captcha_refresh" src="https://newsinamerica.com/pdcc/wp-content/plugins/si-captcha-for-wordpress/captcha/images/refresh.png" width="22" height="20" alt="Refresh" onclick="this.blur();" /></a>
  </div>
  </div>

<p id="si_captcha_code_p">
<input id="si_captcha_code" name="si_captcha_code" type="text" />
<label for="si_captcha_code" >Código CAPTCHA</label><span class="required">*</span>
</p>

<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Send" /> <input type='hidden' name='comment_post_ID' value='111946' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="719ff81104" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="189"/></p></form>	</div><!-- #respond -->
	        </div>
                                            </div>
                                                <div class="widget recommend-box">
        <a class="close" href="#" title="Close"><i class="fa fa-long-arrow-right"></i></a>
        <h3></h3>
        
        <div class="entries">
            <ul class="list-small-post">
                            <li class="small-post content_out clearfix">
                                            <div class="small-thumbnail-wrapper">
                <div class="thumb hide-thumb term-30"><a href="https://newsinamerica.com/pdcc/otrasnoticias/2019/nicaragua-celebra-el-aniversario-25-de-la-asociacion-de-estados-del-caribe"><img width="90" height="65" src="https://newsinamerica.com/pdcc/wp-content/uploads/2019/11/Nicaragua-celebra-el-aniversario-25-90x65.jpg" class="attachment-rubik-90-65 size-rubik-90-65 wp-post-image" alt="" loading="lazy" /><div class="rubik-post-icon-wrap"></div></a> <!-- close a tag --></div> <!-- close thumb -->            </div>
                        <div class="post-c-wrap">
                                
                <h4 class="title"><a class="term-30" href="https://newsinamerica.com/pdcc/otrasnoticias/2019/nicaragua-celebra-el-aniversario-25-de-la-asociacion-de-estados-del-caribe">Nicaragua celebra el aniversario 25 de la Asociación de Estados del Caribe</a></h4>                <div class="meta"><div class="post-date">noviembre 2, 2019</div></div> 
            </div>
                            </li><!-- End post -->      
                            <li class="small-post content_out clearfix">
                                            <div class="small-thumbnail-wrapper">
                <div class="thumb hide-thumb term-16"><a href="https://newsinamerica.com/pdcc/gente/health/2020/ucr-inicia-pruebas-preclinicas-de-ventiladores-que-serian-utilizados-para-pacientes-covid-19"><img width="90" height="65" src="https://newsinamerica.com/pdcc/wp-content/uploads/2020/08/UCR-90x65.jpg" class="attachment-rubik-90-65 size-rubik-90-65 wp-post-image" alt="" loading="lazy" /><div class="rubik-post-icon-wrap"></div></a> <!-- close a tag --></div> <!-- close thumb -->            </div>
                        <div class="post-c-wrap">
                                
                <h4 class="title"><a class="term-16" href="https://newsinamerica.com/pdcc/gente/health/2020/ucr-inicia-pruebas-preclinicas-de-ventiladores-que-serian-utilizados-para-pacientes-covid-19">UCR inicia pruebas preclínicas de ventiladores que serían utilizados para pacientes COVID-19</a></h4>                <div class="meta"><div class="post-date">agosto 14, 2020</div></div> 
            </div>
                            </li><!-- End post -->      
                            <li class="small-post content_out clearfix">
                                            <div class="small-thumbnail-wrapper">
                <div class="thumb hide-thumb term-30"><a href="https://newsinamerica.com/pdcc/gerenciales/2020/icpsa-anuncia-su-foro-wo-men-business-2020"><img width="90" height="65" src="https://newsinamerica.com/pdcc/wp-content/uploads/2020/02/sICPSA-90x65.jpg" class="attachment-rubik-90-65 size-rubik-90-65 wp-post-image" alt="ICPSA anuncia su foro Wo – Men Business 2020" loading="lazy" /><div class="rubik-post-icon-wrap"></div></a> <!-- close a tag --></div> <!-- close thumb -->            </div>
                        <div class="post-c-wrap">
                                
                <h4 class="title"><a class="term-30" href="https://newsinamerica.com/pdcc/gerenciales/2020/icpsa-anuncia-su-foro-wo-men-business-2020">ICPSA  anuncia su foro Wo – Men  Business 2020</a></h4>                <div class="meta"><div class="post-date">febrero 5, 2020</div></div> 
            </div>
                            </li><!-- End post -->      
                        </ul> <!-- End list-post -->
        </div>
    </div><!--recommend-box -->
    
                                            <!-- Sidebar -->
                                        <div class="sidebar col-md-4">
                        <div class="sidebar-wrap " id="bk-single-sidebar">
                            <div id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script type="text/javascript">
$.get("https://newsinamerica.com/scripts/banners-pdcc.php", {pos: "1", tipo: "3"}, function(respuesta){
   $("#miparrafo21").html(respuesta);
}) ;
</script>
<span id="miparrafo21"></span></div></div><div id="bk_index_posts-4" class="widget widget_latest_posts widget_index_posts"><div class="widget_latest_posts_2">            <div class="widget-title-wrap">
                <div class="bk-header"><div class="widget-title hide"><h3>Lo más leído</h3></div></div>            </div>
                 	
				        <div id="index_2-5fc2522c41fac" class="bk-widget-wrap">
            <ul class="list post-list bk-widget-content"><li class="large-post row-type content_out ">                        <div class="bk-mask">
                <div class="post-category"><a class="term-30" href="https://newsinamerica.com/pdcc/category/boletin">Boletin</a><a class="term-6" href="https://newsinamerica.com/pdcc/category/generales">Principales</a></div>                <div class="thumb hide-thumb term-30"><a href="https://newsinamerica.com/pdcc/generales/2019/nicaragua-la-estrella-ascendente-de-centroamerica-segun-revista-britanica-travel-weekly"><img width="360" height="240" src="https://newsinamerica.com/pdcc/wp-content/uploads/2019/12/nicaragua-la-estrella-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" loading="lazy" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2019/12/nicaragua-la-estrella-360x240.jpg 360w, https://newsinamerica.com/pdcc/wp-content/uploads/2019/12/nicaragua-la-estrella-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /><div class="rubik-post-icon-wrap"></div></a> <!-- close a tag --></div> <!-- close thumb -->            </div>
                        <div class="post-c-wrap">
                <h4 class="title"><a class="term-30" href="https://newsinamerica.com/pdcc/generales/2019/nicaragua-la-estrella-ascendente-de-centroamerica-segun-revista-britanica-travel-weekly">Nicaragua, &#8220;la estrella ascendente de Centroamérica&#8221;, según revista británica Travel Weekly</a></h4>                                                            <div class="meta-wrap">
                            <div class="meta"><div class="post-author"><a href="https://newsinamerica.com/pdcc/author/manuel">Editor</a></div><div class="post-date">diciembre 23, 2019</div></div>                            <div class="meta"><div class="views"><i class="fa fa-eye"></i>197562</div><div class="comments"><i class="fa fa-comment-o"></i>0</div></div>                        </div>
                                                    <div class="excerpt">Nicaragua. Travel Weekly, revista líder de la industria turística británica, incluyó a ...</div>                
            </div>     
            
            </li><li class="small-post content_out">                        <div class="post-c-wrap">
                                
                <h4 class="title"><a class="term-30" href="https://newsinamerica.com/pdcc/gerenciales/2020/guillermo-castillo-villacorta-en-esta-crisis-cerveceria-centro-americana-estara-al-servicio-de-guatemala">Guillermo Castillo Villacorta: “En esta crisis Cervecería Centro Americana estará al servicio de Guatemala”</a></h4>                <div class="meta"><div class="post-category"><a class="term-30" href="https://newsinamerica.com/pdcc/category/boletin">Boletin</a><a class="term-20" href="https://newsinamerica.com/pdcc/category/gerenciales">Gerenciales</a></div><div class="post-date">abril 13, 2020</div></div> 
            </div>
            </li><!-- End post --><li class="small-post content_out">                        <div class="post-c-wrap">
                                
                <h4 class="title"><a class="term-30" href="https://newsinamerica.com/pdcc/gente/cocinaaldia/2020/pastel-de-manzanas">Pastel de manzanas</a></h4>                <div class="meta"><div class="post-category"><a class="term-30" href="https://newsinamerica.com/pdcc/category/boletin">Boletin</a><a class="term-21" href="https://newsinamerica.com/pdcc/category/gente/cocinaaldia">Cocina Fácil</a></div><div class="post-date">marzo 27, 2020</div></div> 
            </div>
            </li><!-- End post --><li class="small-post content_out">                        <div class="post-c-wrap">
                                
                <h4 class="title"><a class="term-30" href="https://newsinamerica.com/pdcc/generales/2019/sesiono-ix-legislatura-de-asamblea-nacional-del-poder-popular-en-cuba">Sesionó IX legislatura de Asamblea Nacional del Poder Popular en Cuba, Manuel Marrero es elegido ...</a></h4>                <div class="meta"><div class="post-category"><a class="term-30" href="https://newsinamerica.com/pdcc/category/boletin">Boletin</a><a class="term-6" href="https://newsinamerica.com/pdcc/category/generales">Principales</a></div><div class="post-date">diciembre 22, 2019</div></div> 
            </div>
            </li><!-- End post --><li class="small-post content_out">                        <div class="post-c-wrap">
                                
                <h4 class="title"><a class="term-20" href="https://newsinamerica.com/pdcc/gerenciales/2020/marca-mexicana-cuidado-con-el-perro-llega-guatemala">Marca mexicana Cuidado con el Perro llega Guatemala</a></h4>                <div class="meta"><div class="post-category"><a class="term-20" href="https://newsinamerica.com/pdcc/category/gerenciales">Gerenciales</a></div><div class="post-date">octubre 16, 2020</div></div> 
            </div>
            </li><!-- End post --></ul>        </div>          
		
    </div></div><div id="custom_html-5" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script type="text/javascript">
$.get("https://newsinamerica.com/scripts/banners-pdcc.php", {pos: "2", tipo: "3"}, function(respuesta){
   $("#miparrafo22").html(respuesta);
}) ;
</script>
<span id="miparrafo22"></span></div></div><div id="bk_facebook-3" class="widget widget-facebook">            <div class="widget-title-wrap">
                <div class="bk-header"><div class="widget-title hide"><h3>Síguenos en Facebook</h3></div></div>            </div>
        		
		<div class="fb-container">
			<div id="fb-root"></div>
                <script>(function(d, s, id) {
                  var js, fjs = d.getElementsByTagName(s)[0];
                  if (d.getElementById(id)) return;
                  js = d.createElement(s); js.id = id;
                  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3&appId=1385724821660962";
                  fjs.parentNode.insertBefore(js, fjs);
                }(document, 'script', 'facebook-jssdk'));</script>
                <div class="fb-page" data-href="https://www.facebook.com/PeriodicoDCC" data-hide-cover="false" data-show-facepile="true" data-show-posts="true"></div>            
		</div>
		</div><div id="custom_html-4" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script type="text/javascript">
$.get("https://newsinamerica.com/scripts/banners-pdcc.php", {pos: "3", tipo: "3"}, function(respuesta){
   $("#miparrafo23").html(respuesta);
}) ;
</script>
<span id="miparrafo23"></span></div></div><div id="nav_menu-2" class="widget widget_nav_menu"><div class="bk-header"><div class="widget-title hide"><h3>Útiles</h3></div></div><div class="menu-utiles-container"><ul id="menu-utiles" class="menu"><li id="menu-item-96666" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-96666"><a href="https://newsinamerica.com/boletin/">Última Edición del Boletín</a></li>
<li id="menu-item-2168" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2168"><a href="https://newsinamerica.com/pdcc/galeria-de-imagenes/">Galería de Imágenes</a></li>
<li id="menu-item-1371" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1371 menu-category-30"><a href="https://newsinamerica.com/pdcc/category/boletin">Noticias de nuestro último Boletín</a></li>
<li id="menu-item-64715" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-64715"><a href="https://www.youtube.com/channel/UC0BVaJ-zwE-oIgApnpXCfhA">Galería de Videos (Canal Youtube)</a></li>
</ul></div></div><div id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script type="text/javascript">
$.get("https://newsinamerica.com/scripts/banners-pdcc.php", {pos: "0", tipo: "2"}, function(respuesta){
   $("#miparrafo30").html(respuesta);
}) ;
</script>
<span id="miparrafo30"></span></div></div><div id="custom_html-6" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script type="text/javascript">
$.get("https://newsinamerica.com/scripts/banners-pdcc.php", {pos: "4", tipo: "3"}, function(respuesta){
   $("#miparrafo24").html(respuesta);
}) ;
</script>
<span id="miparrafo24"></span></div></div>                        </div>
                    </div>
                                    </div>
            </div>
        </div>
    
            
            <div class="footer bk-footer-light">
                  
                <div class="footer-content footer-d3 bkwrapper clearfix container">
    <div class="row">
        <div id="footer_d3_1" class="footer-sidebar">
            <div id="bk_index_posts-6" class="widget widget_latest_posts widget_index_posts"><div class="widget_latest_posts_1">            <div class="widget-title-wrap">
                <div class="bk-header"><div class="widget-title hide"><h3>Más Leídas</h3></div></div>            </div>
                 	
				        <div id="index_1-5fc2522c53e1a" class="bk-widget-wrap">
            <ul class="list post-list bk-widget-content"><li class="small-post content_out">                        <div class="post-c-wrap">
                                
                <h4 class="title"><a class="term-30" href="https://newsinamerica.com/pdcc/generales/2019/nicaragua-la-estrella-ascendente-de-centroamerica-segun-revista-britanica-travel-weekly">Nicaragua, &#8220;la estrella ascendente de Centroamérica&#8221;, según revista británica Travel Weekly</a></h4>                <div class="meta"><div class="post-category"><a class="term-30" href="https://newsinamerica.com/pdcc/category/boletin">Boletin</a><a class="term-6" href="https://newsinamerica.com/pdcc/category/generales">Principales</a></div><div class="post-date">diciembre 23, 2019</div></div> 
            </div>
            </li><!-- End post --><li class="small-post content_out">                        <div class="post-c-wrap">
                                
                <h4 class="title"><a class="term-28" href="https://newsinamerica.com/pdcc/gente/2019/havana-club-anejo-7-anos-el-ron-fundacional">Havana Club Añejo 7 Años: El Ron Fundacional</a></h4>                <div class="meta"><div class="post-category"><a class="term-28" href="https://newsinamerica.com/pdcc/category/gente">Gente</a></div><div class="post-date">diciembre 11, 2019</div></div> 
            </div>
            </li><!-- End post --><li class="small-post content_out">                        <div class="post-c-wrap">
                                
                <h4 class="title"><a class="term-30" href="https://newsinamerica.com/pdcc/generales/2019/la-ue-destinara-152-millones-de-euros-de-ayuda-a-america-latina-y-el-caribe">La UE destinará 15,2 millones de euros de ayuda a América Latina y el Caribe</a></h4>                <div class="meta"><div class="post-category"><a class="term-30" href="https://newsinamerica.com/pdcc/category/boletin">Boletin</a><a class="term-31" href="https://newsinamerica.com/pdcc/category/portada">Portada</a><a class="term-6" href="https://newsinamerica.com/pdcc/category/generales">Principales</a></div><div class="post-date">diciembre 19, 2019</div></div> 
            </div>
            </li><!-- End post --></ul>        </div>          
		
    </div></div>        </div>
        <div id="footer_d3_2" class="footer-sidebar">
            <div id="rubik_about_widget-2" class="widget rubik_about_widget"><div class="bk-header"><div class="widget-title hide"><h3>Acerca de Nosotros</h3></div></div>			
			<div class="about-widget">
				
								
								<div class="about-description">El Periódico DigitalCentroamericano y del Caribe, es una publicación digital, propiedad de MRInternacional S.A., que cuenta con una edición en español que se distribuye semanalmente y una edición en inglés que se distribuye mensualmente, llegando a nuestra base de datos de forma gratuita.</div>
								
								
			</div>
			
		</div>        </div>
        <div id="footer_d3_3" class="footer-sidebar">
            <div id="bk_slider-2" class="widget widget_slider">		<div class="flexslider" id="bk-5fc2522c66532">
			<ul class="slides">
				                				                        <li class="item square-grid-type content_in">
                            <div class="content_in_wrapper">
                            <div class="bk-thumb-wrap term-20"><a class="link-overlap" href="https://newsinamerica.com/pdcc/gerenciales/2020/multiplaza-presenta-su-black-week-una-semana-llena-de-increibles-descuentos"></a><div class="thumb hide-thumb" data-type="background" style="background-image: url(https://newsinamerica.com/pdcc/wp-content/uploads/2020/11/Multiplaza-360x240.jpg)"></div><div class="rubik-post-icon-wrap"></div></div>            <div class="post-c-wrap">
                <div class="inner">
                    <div class="inner-cell">
                        <div class="post-c-inner innerwrap">
                            <div class="post-category"><a class="term-20" href="https://newsinamerica.com/pdcc/category/gerenciales">Gerenciales</a></div> 
                            <h4 class="title"><a class="term-20" href="https://newsinamerica.com/pdcc/gerenciales/2020/multiplaza-presenta-su-black-week-una-semana-llena-de-increibles-descuentos">Multiplaza presenta su Black Week una semana llena de increíbles descuentos</a></h4>                            <div class="meta"><div class="post-author"><a href="https://newsinamerica.com/pdcc/author/raulorenzo">R L</a></div><div class="post-date">noviembre 27, 2020</div></div>                        </div>                                             
                    </div>
                </div>
            </div>
                                        </div>
                        </li><!-- end post item -->															
				                        <li class="item square-grid-type content_in">
                            <div class="content_in_wrapper">
                            <div class="bk-thumb-wrap term-12"><a class="link-overlap" href="https://newsinamerica.com/pdcc/turismo/2020/cata-implementa-estrategia-para-promover-el-turismo-intrarregional-en-centroamerica"></a><div class="thumb hide-thumb" data-type="background" style="background-image: url(https://newsinamerica.com/pdcc/wp-content/uploads/2020/11/sCATA-1-360x240.jpg)"></div><div class="rubik-post-icon-wrap"></div></div>            <div class="post-c-wrap">
                <div class="inner">
                    <div class="inner-cell">
                        <div class="post-c-inner innerwrap">
                            <div class="post-category"><a class="term-12" href="https://newsinamerica.com/pdcc/category/turismo">Turismo</a></div> 
                            <h4 class="title"><a class="term-12" href="https://newsinamerica.com/pdcc/turismo/2020/cata-implementa-estrategia-para-promover-el-turismo-intrarregional-en-centroamerica">CATA implementa estrategia para promover el turismo intrarregional en Centroamérica</a></h4>                            <div class="meta"><div class="post-author"><a href="https://newsinamerica.com/pdcc/author/raulorenzo">R L</a></div><div class="post-date">noviembre 27, 2020</div></div>                        </div>                                             
                    </div>
                </div>
            </div>
                                        </div>
                        </li><!-- end post item -->															
				                        <li class="item square-grid-type content_in">
                            <div class="content_in_wrapper">
                            <div class="bk-thumb-wrap term-20"><a class="link-overlap" href="https://newsinamerica.com/pdcc/gerenciales/2020/fundacion-isabel-gutierrez-de-bosch-reconoce-a-los-heroes-de-la-pandemia"></a><div class="thumb hide-thumb" data-type="background" style="background-image: url(https://newsinamerica.com/pdcc/wp-content/uploads/2020/11/Fundacion-2-360x240.jpg)"></div><div class="rubik-post-icon-wrap"></div></div>            <div class="post-c-wrap">
                <div class="inner">
                    <div class="inner-cell">
                        <div class="post-c-inner innerwrap">
                            <div class="post-category"><a class="term-20" href="https://newsinamerica.com/pdcc/category/gerenciales">Gerenciales</a></div> 
                            <h4 class="title"><a class="term-20" href="https://newsinamerica.com/pdcc/gerenciales/2020/fundacion-isabel-gutierrez-de-bosch-reconoce-a-los-heroes-de-la-pandemia">Fundación Isabel Gutiérrez de Bosch reconoce a los “Héroes de la Pandemia”</a></h4>                            <div class="meta"><div class="post-author"><a href="https://newsinamerica.com/pdcc/author/raulorenzo">R L</a></div><div class="post-date">noviembre 27, 2020</div></div>                        </div>                                             
                    </div>
                </div>
            </div>
                                        </div>
                        </li><!-- end post item -->															
				                        <li class="item square-grid-type content_in">
                            <div class="content_in_wrapper">
                            <div class="bk-thumb-wrap term-20"><a class="link-overlap" href="https://newsinamerica.com/pdcc/gerenciales/2020/simply-nature-la-linea-de-soluciones-naturales-y-sustentables-de-sabor-y-nutricion-de-kerry"></a><div class="thumb hide-thumb" data-type="background" style="background-image: url(https://newsinamerica.com/pdcc/wp-content/uploads/2020/11/Simply-Nature-360x240.jpg)"></div><div class="rubik-post-icon-wrap"></div></div>            <div class="post-c-wrap">
                <div class="inner">
                    <div class="inner-cell">
                        <div class="post-c-inner innerwrap">
                            <div class="post-category"><a class="term-20" href="https://newsinamerica.com/pdcc/category/gerenciales">Gerenciales</a></div> 
                            <h4 class="title"><a class="term-20" href="https://newsinamerica.com/pdcc/gerenciales/2020/simply-nature-la-linea-de-soluciones-naturales-y-sustentables-de-sabor-y-nutricion-de-kerry">Simply Nature: la línea de soluciones naturales y sustentables de sabor y nutrición de Kerry</a></h4>                            <div class="meta"><div class="post-author"><a href="https://newsinamerica.com/pdcc/author/raulorenzo">R L</a></div><div class="post-date">noviembre 27, 2020</div></div>                        </div>                                             
                    </div>
                </div>
            </div>
                                        </div>
                        </li><!-- end post item -->															
				                        <li class="item square-grid-type content_in">
                            <div class="content_in_wrapper">
                            <div class="bk-thumb-wrap term-19"><a class="link-overlap" href="https://newsinamerica.com/pdcc/tecnologia/2020/viernes-negro-grandes-ofertas-y-pagos-en-linea"></a><div class="thumb hide-thumb" data-type="background" style="background-image: url(https://newsinamerica.com/pdcc/wp-content/uploads/2020/11/Viernes-Negro-360x240.jpg)"></div><div class="rubik-post-icon-wrap"></div></div>            <div class="post-c-wrap">
                <div class="inner">
                    <div class="inner-cell">
                        <div class="post-c-inner innerwrap">
                            <div class="post-category"><a class="term-19" href="https://newsinamerica.com/pdcc/category/tecnologia">Ciencia y Tecnología</a></div> 
                            <h4 class="title"><a class="term-19" href="https://newsinamerica.com/pdcc/tecnologia/2020/viernes-negro-grandes-ofertas-y-pagos-en-linea">Viernes Negro, grandes ofertas y pagos en línea</a></h4>                            <div class="meta"><div class="post-author"><a href="https://newsinamerica.com/pdcc/author/raulorenzo">R L</a></div><div class="post-date">noviembre 27, 2020</div></div>                        </div>                                             
                    </div>
                </div>
            </div>
                                        </div>
                        </li><!-- end post item -->															
							</ul>
		</div>			
		</div>                </div>
    </div>
</div>
                
                  
                
                <div class="footer-lower">
                    <div class="container">
                        <div class="footer-inner clearfix">
                            <div class="footer-lower-left">
                                <div class="bk-copyright">© 2015 Periódico Digital Centroamericano y del Caribe. Propiedad de <a href="https://newsinamerica.com/mr">MRInternacional, S.A.</a></div>
                            </div>
                            <div class="footer-lower-right">
                                                                    <ul class="clearfix">
                						                							<li class="social-icon fb"><a href="https://www.facebook.com/PeriodicoDCC" target="_blank"><i class="fa fa-facebook"></i></a></li>
                						                						
                						                							<li class="social-icon twitter"><a href="https://twitter.com/PDCC1" target="_blank"><i class="fa fa-twitter"></i></a></li>
                						                						
                						                						
                						                						
                						                						
                						                							<li class="social-icon instagram"><a href="https://www.instagram.com/periodico_digital/" target="_blank"><i class="fa fa-instagram"></i></a></li>
                						                						
                						                						
                						                							<li class="social-icon youtube"><a href="https://www.youtube.com/channel/UC0BVaJ-zwE-oIgApnpXCfhA" target="_blank"><i class="fa fa-youtube"></i></a></li>
                						      							
                						                                    
                                                                                
                                                                                                                            
                                                        							<li class="social-icon telegram"><a href="http://Telegram" target="_blank"><i class="fa fa-telegram"></i></a></li>
                						                                     
                                                            						
                					</ul>
                                                            </div>
                        </div>
                    </div>
                </div>
            </div>
            
                		
            </div> <!-- Close rubik-page-content-wrapper -->
        </div> <!-- Close Page inner Wrap -->

	</div> <!-- Close Page Wrap -->
    <script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/newsinamerica.com\/pdcc\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://newsinamerica.com/pdcc/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.3' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://newsinamerica.com/pdcc/wp-content/plugins/rubik-shortcode/js/shortcode.js?ver=5.5.3' id='bkswjs-js'></script>
<script type='text/javascript' src='https://newsinamerica.com/pdcc/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4' id='jquery-ui-widget-js'></script>
<script type='text/javascript' src='https://newsinamerica.com/pdcc/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://newsinamerica.com/pdcc/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4' id='jquery-ui-tabs-js'></script>
<script type='text/javascript' src='https://newsinamerica.com/pdcc/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4' id='jquery-ui-accordion-js'></script>
<script type='text/javascript' src='https://newsinamerica.com/pdcc/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://newsinamerica.com/pdcc/wp-includes/js/masonry.min.js?ver=4.2.2' id='masonry-js'></script>
<script type='text/javascript' src='https://newsinamerica.com/pdcc/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b' id='jquery-masonry-js'></script>
<script type='text/javascript' src='https://newsinamerica.com/pdcc/wp-includes/js/comment-reply.js?ver=5.5.3' id='comment-reply-js'></script>
<script type='text/javascript' src='https://newsinamerica.com/pdcc/wp-content/themes/rubik/js/cookie.min.js?ver=5.5.3' id='cookie-js'></script>
<script type='text/javascript' src='https://newsinamerica.com/pdcc/wp-content/themes/rubik/js/jquery.flexslider.js?ver=5.5.3' id='flexslider-js'></script>
<script type='text/javascript' src='https://newsinamerica.com/pdcc/wp-content/themes/rubik/js/froogaloop2.min.js?ver=5.5.3' id='froogaloop2-js'></script>
<script type='text/javascript' src='https://newsinamerica.com/pdcc/wp-content/themes/rubik/js/modernizr.js?ver=5.5.3' id='modernizr-js'></script>
<script type='text/javascript' src='https://newsinamerica.com/pdcc/wp-content/themes/rubik/js/justifiedGallery.js?ver=5.5.3' id='justifiedGallery-js'></script>
<script type='text/javascript' src='https://newsinamerica.com/pdcc/wp-content/themes/rubik/js/jquery.magnific-popup.min.js?ver=5.5.3' id='justifiedlightbox-js'></script>
<script type='text/javascript' src='https://newsinamerica.com/pdcc/wp-content/themes/rubik/js/jquery.fitvids.js?ver=5.5.3' id='fitvids-js'></script>
<script type='text/javascript' src='https://newsinamerica.com/pdcc/wp-content/themes/rubik/js/jquery.fs.tipper.js?ver=5.5.3' id='tipper-js'></script>
<script type='text/javascript' src='https://newsinamerica.com/pdcc/wp-content/themes/rubik/js/slick.js?ver=5.5.3' id='Slick-js'></script>
<script type='text/javascript' src='https://newsinamerica.com/pdcc/wp-content/themes/rubik/js/jquery-news-ticker.js?ver=5.5.3' id='newsticker-js'></script>
<script type='text/javascript' src='https://newsinamerica.com/pdcc/wp-content/themes/rubik/js/onviewport.js?ver=5.5.3' id='rubik-onviewport-js'></script>
<script type='text/javascript' id='rubik-module-load-post-js-extra'>
/* <![CDATA[ */
var ajax_c = {"mega-6":{"offset":0},"megamenu":{"6":{"content":"","cat-link":"https:\/\/newsinamerica.com\/pdcc\/category\/generales"},"12":{"content":"","cat-link":"https:\/\/newsinamerica.com\/pdcc\/category\/turismo"},"13":{"content":"","cat-link":"https:\/\/newsinamerica.com\/pdcc\/category\/economia"},"14":{"content":"","cat-link":"https:\/\/newsinamerica.com\/pdcc\/category\/lineasaereas"},"20":{"content":"","cat-link":"https:\/\/newsinamerica.com\/pdcc\/category\/gerenciales"},"17":{"content":"","cat-link":"https:\/\/newsinamerica.com\/pdcc\/category\/otrasnoticias"},"28":{"content":"","cat-link":"https:\/\/newsinamerica.com\/pdcc\/category\/gente"},"19":{"content":"","cat-link":"https:\/\/newsinamerica.com\/pdcc\/category\/tecnologia"},"16":{"content":"","cat-link":"https:\/\/newsinamerica.com\/pdcc\/category\/gente\/health"},"21":{"content":"","cat-link":"https:\/\/newsinamerica.com\/pdcc\/category\/gente\/cocinaaldia"},"22":{"content":"","cat-link":"https:\/\/newsinamerica.com\/pdcc\/category\/gente\/belleza"},"15":{"content":"","cat-link":"https:\/\/newsinamerica.com\/pdcc\/category\/gente\/breves"},"18":{"content":"","cat-link":"https:\/\/newsinamerica.com\/pdcc\/category\/gente\/deportes"},"23":{"content":"","cat-link":"https:\/\/newsinamerica.com\/pdcc\/category\/gente\/espectaculos"},"1453":{"content":"","cat-link":""},"64716":{"content":"","cat-link":""}},"mega-12":{"offset":0},"mega-13":{"offset":0},"mega-14":{"offset":0},"mega-20":{"offset":0},"mega-17":{"offset":0},"mega-28":{"offset":0},"mega-19":{"offset":0},"mega-16":{"offset":0},"mega-21":{"offset":0},"mega-22":{"offset":0},"mega-15":{"offset":0},"mega-18":{"offset":0},"mega-23":{"offset":0},"mega-1453":{"offset":0},"mega-64716":{"offset":0},"s-cat-IDs":[20],"s-related-article-tab":{"content":""},"s-more-from-author-tab":{"content":""},"s-more-from-category-tab":{"content":""},"current_author":"2","s-related-articles":{"offset":0,"entries":"3","next":0,"prev":1,"args":{"posts_per_page":"3","post__not_in":[111946],"post_status":"publish","post_type":"post","ignore_sticky_posts":1,"tax_query":{"relation":"OR","0":{"taxonomy":"category","field":"term_id","terms":[20],"include_children":false},"1":{"taxonomy":"post_tag","field":"term_id","terms":[]}}}},"s-author-articles":{"offset":0,"entries":"3","next":0,"prev":1,"args":{"posts_per_page":"3","post__not_in":[111946],"post_status":"publish","post_type":"post","ignore_sticky_posts":1,"author":"2"}},"s-category-articles":{"offset":0,"entries":"3","next":0,"prev":1,"args":{"posts_per_page":"3","post__not_in":[111946],"post_status":"publish","post_type":"post","ignore_sticky_posts":1,"category__in":[20]}},"index_2-5fc2522c41fac":{"args":{"post_status":"publish","ignore_sticky_posts":1,"post_type":"post","orderby":"meta_value_num","posts_per_page":5,"post__not_in":[89493,88747,89292,86660,87011,93581],"cat":"all","offset":0,"meta_key":"post_views_count","order":"DESC"},"offset":0,"entries":5,"next":0,"prev":0},"index_1-5fc2522c53e1a":{"args":{"post_status":"publish","ignore_sticky_posts":1,"post_type":"post","orderby":"meta_value_num","posts_per_page":3,"cat":"all","offset":0,"meta_key":"post_views_count","order":"DESC"},"offset":0,"entries":3,"next":0,"prev":0}};
/* ]]> */
</script>
<script type='text/javascript' src='https://newsinamerica.com/pdcc/wp-content/themes/rubik/js/module-load-post.js?ver=5.5.3' id='rubik-module-load-post-js'></script>
<script type='text/javascript' src='https://newsinamerica.com/pdcc/wp-content/themes/rubik/js/menu.js?ver=5.5.3' id='rubik-menu-js'></script>
<script type='text/javascript' src='https://newsinamerica.com/pdcc/wp-content/themes/rubik/js/playlist.js?ver=5.5.3' id='rubik-playlist-js'></script>
<script type='text/javascript' id='rubik-customjs-js-extra'>
/* <![CDATA[ */
var fixed_nav = "2";
var rubik_instagram_col = ["7"];
var rubik_tabs_more = "<div class=\"bk-tabs-dropdown\"><div class=\"bk-tabs-more\"><span>More<\/span><i class=\"fa fa-caret-down\" aria-hidden=\"true\"><\/i><\/div><div class=\"bk-tabs-pull-list clearfix\"><\/div><\/div>";
var justified_ids = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://newsinamerica.com/pdcc/wp-content/themes/rubik/js/customjs.js?ver=5.5.3' id='rubik-customjs-js'></script>
<script type='text/javascript' src='https://newsinamerica.com/pdcc/wp-includes/js/wp-embed.js?ver=5.5.3' id='wp-embed-js'></script>
<script async="async" type='text/javascript' src='https://newsinamerica.com/pdcc/wp-content/plugins/akismet/_inc/form.js?ver=4.1.7' id='akismet-form-js'></script>
<script type='text/javascript' src='https://newsinamerica.com/pdcc/wp-content/plugins/si-captcha-for-wordpress/captcha/si_captcha.js?ver=1.0' id='si_captcha-js'></script>
                <script type="text/javascript">
                var MyJSStringVar = '<style type="text/css" media="all">.module-title h2, .module-title .bk-tabs, .bk-tabs-more {line-height: 40px !important;}.footer .widget-title h3 {line-height: 40px !important;}.sidebar-wrap .widget-title h3 {line-height: 40px !important;}.bkmodule .post-c-wrap .title, h4.title {opacity: 1;}</style>';
                jQuery(document).ready(function($){
                    jQuery('head').append(MyJSStringVar);
                });
            </script>
            </body>
</html>
