<!DOCTYPE html>
<html lang="es" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">
<head>
	<meta charset="UTF-8" />
    
    <meta name="viewport" content="width=device-width, initial-scale=1"/>
    
    <link rel="profile" href="https://gmpg.org/xfn/11" />

    <!-- Global site tag (gtag.js) - Google Analytics -->
    <script async src="https://www.googletagmanager.com/gtag/js?id=UA-100101604-1"></script>
    <script>
      window.dataLayer = window.dataLayer || [];
      function gtag(){dataLayer.push(arguments);}
      gtag('js', new Date());

      gtag('config', 'UA-100101604-1');
    </script>
    <meta name="yandex-verification" content="0b4d971be8f16ada" />
	<script>var ajaxurl = "https://newsinamerica.com/pdcc/wp-admin/admin-ajax.php"</script><meta property="og:title" content="Sergio Páramo Quartet se une con TSH Sudaca para presentar &#8216;La Caída&#8217;"/><meta property="og:type" content="article"/><meta property="og:url" content="https://newsinamerica.com/pdcc/gente/espectaculos/2020/sergio-paramo-quartet-se-une-con-tsh-sudaca-para-presentar-la-caida"/><meta property="og:site_name" content="Periódico Digital Centroamericano y del Caribe"/><meta property="og:image" content="https://newsinamerica.com/pdcc/wp-content/uploads/2020/08/Sergio.jpg" />
    
	<!-- This site is optimized with the Yoast SEO plugin v14.7 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Sergio Páramo Quartet se une con TSH Sudaca para presentar &#039;La Caída&#039; - Periódico Digital Centroamericano y del Caribe</title>
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://newsinamerica.com/pdcc/gente/espectaculos/2020/sergio-paramo-quartet-se-une-con-tsh-sudaca-para-presentar-la-caida" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Sergio Páramo Quartet se une con TSH Sudaca para presentar &#039;La Caída&#039; - Periódico Digital Centroamericano y del Caribe" />
	<meta property="og:description" content="Después de su regreso de Europa y tras el lanzamiento de su álbum &#8216;Rom&#8217;, donde narra sus experiencias como viajero, Sergio Páramo decide, a través de este nuevo sencillo, darle un epílogo potente a su travesía, mostrando cómo, el país al que regresó, no ha cambiado en lo absoluto. &#8216;La Caída&#8217; es un tema transgresor en donde el Sergio Páramo Quartet y el MC TSH Sudaca colaboran para dispararle a la derecha colombiana con el sonido del jazz rap. Esta píldora para la memoria cuenta los horrores del gobierno nacional, que desde el año 2002 no ha dejado de repetirse: [&hellip;]" />
	<meta property="og:url" content="https://newsinamerica.com/pdcc/gente/espectaculos/2020/sergio-paramo-quartet-se-une-con-tsh-sudaca-para-presentar-la-caida" />
	<meta property="og:site_name" content="Periódico Digital Centroamericano y del Caribe" />
	<meta property="article:publisher" content="https://www.facebook.com/PeriodicoDCC" />
	<meta property="article:published_time" content="2020-08-06T21:33:50+00:00" />
	<meta property="article:modified_time" content="2020-08-06T21:33:52+00:00" />
	<meta property="og:image" content="https://newsinamerica.com/pdcc/wp-content/uploads/2020/08/Sergio.jpg" />
	<meta property="og:image:width" content="900" />
	<meta property="og:image:height" content="900" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@PDCC1" />
	<meta name="twitter:site" content="@PDCC1" />
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Periódico Digital Centroamericano y del Caribe &raquo; Feed" href="https://newsinamerica.com/pdcc/feed" />
<link rel="alternate" type="application/rss+xml" title="Periódico Digital Centroamericano y del Caribe &raquo; Feed de los comentarios" href="https://newsinamerica.com/pdcc/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Periódico Digital Centroamericano y del Caribe &raquo; Comentario Sergio Páramo Quartet se une con TSH Sudaca para presentar &#8216;La Caída&#8217; del feed" href="https://newsinamerica.com/pdcc/gente/espectaculos/2020/sergio-paramo-quartet-se-une-con-tsh-sudaca-para-presentar-la-caida/feed" />
		<script type="text/javascript">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</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://newsinamerica.com/pdcc/wp-includes/css/dist/block-library/style.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://newsinamerica.com/pdcc/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='bkswcss-css'  href='https://newsinamerica.com/pdcc/wp-content/plugins/rubik-shortcode/css/shortcode.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='saswp-style-css'  href='https://newsinamerica.com/pdcc/wp-content/plugins/schema-and-structured-data-for-wp/admin_section/css/saswp-style.min.css?ver=1.9.46' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://newsinamerica.com/pdcc/wp-content/themes/rubik/framework/bootstrap/css/bootstrap.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='fa-css'  href='https://newsinamerica.com/pdcc/wp-content/themes/rubik/css/fonts/awesome-fonts/css/font-awesome.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='rubik-external-css'  href='https://newsinamerica.com/pdcc/wp-content/themes/rubik/css/external.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='rubik-style-css'  href='https://newsinamerica.com/pdcc/wp-content/themes/rubik/css/bkstyle.css?ver=5.4.2' type='text/css' media='all' />
<style id='rubik-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='rubik-1110-css'  href='https://newsinamerica.com/pdcc/wp-content/themes/rubik/css/css_w/css_1110.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='rubik-responsive-css'  href='https://newsinamerica.com/pdcc/wp-content/themes/rubik/css/responsive.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='redux-google-fonts-rubik_option-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%2C800%2C300italic%2C400italic%2C600italic%2C700italic%2C800italic%7CRoboto%3A100%2C300%2C400%2C500%2C700%2C900%2C100italic%2C300italic%2C400italic%2C500italic%2C700italic%2C900italic%7CLato%3A100%2C300%2C400%2C700%2C900%2C100italic%2C300italic%2C400italic%2C700italic%2C900italic&#038;ver=1589404126' type='text/css' media='all' />
<script type='text/javascript' src='https://newsinamerica.com/pdcc/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://newsinamerica.com/pdcc/wp-includes/js/jquery/jquery-migrate.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://newsinamerica.com/pdcc/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://newsinamerica.com/pdcc/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://newsinamerica.com/pdcc/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='https://newsinamerica.com/pdcc/?p=104157' />
<link rel="alternate" type="application/json+oembed" href="https://newsinamerica.com/pdcc/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnewsinamerica.com%2Fpdcc%2Fgente%2Fespectaculos%2F2020%2Fsergio-paramo-quartet-se-une-con-tsh-sudaca-para-presentar-la-caida" />
<link rel="alternate" type="text/xml+oembed" href="https://newsinamerica.com/pdcc/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnewsinamerica.com%2Fpdcc%2Fgente%2Fespectaculos%2F2020%2Fsergio-paramo-quartet-se-une-con-tsh-sudaca-para-presentar-la-caida&#038;format=xml" />
<meta name="framework" content="Redux 4.1.13" />
<style type="text/css" media="all">

</style>
<link rel="pingback" href="https://newsinamerica.com/pdcc/xmlrpc.php">
<!-- Schema & Structured Data For WP v1.9.46 - -->
<script type="application/ld+json" class="saswp-schema-markup-output">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</script>

<script type="text/javascript" src="https://newsinamerica.com/pdcc/wp-content/plugins/si-captcha-for-wordpress/captcha/si_captcha.js?ver=1596766038"></script>
<!-- begin SI CAPTCHA Anti-Spam - login/register form style -->
<style type="text/css">
.si_captcha_small { width:175px; height:45px; padding-top:10px; padding-bottom:10px; }
.si_captcha_large { width:250px; height:60px; padding-top:10px; padding-bottom:10px; }
img#si_image_com { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_reg { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_log { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_side_login { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_checkout { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_jetpack { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_bbpress_topic { border-style:none; margin:0; padding-right:5px; float:left; }
.si_captcha_refresh { border-style:none; margin:0; vertical-align:bottom; }
div#si_captcha_input { display:block; padding-top:15px; padding-bottom:5px; }
label#si_captcha_code_label { margin:0; }
input#si_captcha_code_input { width:65px; }
p#si_captcha_code_p { clear: left; padding-top:10px; }
.si-captcha-jetpack-error { color:#DC3232; }
</style>
<!-- end SI CAPTCHA Anti-Spam - login/register form style -->
<link rel="icon" href="https://newsinamerica.com/pdcc/wp-content/uploads/2017/01/pdcc-icono.png" sizes="32x32" />
<link rel="icon" href="https://newsinamerica.com/pdcc/wp-content/uploads/2017/01/pdcc-icono.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://newsinamerica.com/pdcc/wp-content/uploads/2017/01/pdcc-icono.png" />
<meta name="msapplication-TileImage" content="https://newsinamerica.com/pdcc/wp-content/uploads/2017/01/pdcc-icono.png" />
<style type="text/css" id="rubik_option-dynamic-css" title="dynamic-css" class="redux-options-output">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</style>
<!-- START - Heateor Open Graph Meta Tags 1.1.7 -->
<link rel="canonical" href="https://newsinamerica.com/pdcc/gente/espectaculos/2020/sergio-paramo-quartet-se-une-con-tsh-sudaca-para-presentar-la-caida"/>
<meta name="description" content="Después de su regreso de Europa y tras el lanzamiento de su álbum &#039;Rom&#039;, donde narra sus experiencias como viajero, Sergio Páramo decide, a través de este nuevo sencillo, darle un epílogo potente a su travesía, mostrando cómo, el país al que regresó, no ha cambiado en lo absoluto. https://"/>
<meta property="og:locale" content="es_ES"/>
<meta property="og:site_name" content="Periódico Digital Centroamericano y del Caribe"/>
<meta property="og:title" content="Sergio Páramo Quartet se une con TSH Sudaca para presentar &#039;La Caída&#039;"/>
<meta property="og:url" content="https://newsinamerica.com/pdcc/gente/espectaculos/2020/sergio-paramo-quartet-se-une-con-tsh-sudaca-para-presentar-la-caida"/>
<meta property="og:type" content="article"/>
<meta property="og:image" content="https://newsinamerica.com/pdcc/wp-content/uploads/2020/08/Sergio.jpg"/>
<meta property="og:description" content="Después de su regreso de Europa y tras el lanzamiento de su álbum &#039;Rom&#039;, donde narra sus experiencias como viajero, Sergio Páramo decide, a través de este nuevo sencillo, darle un epílogo potente a su travesía, mostrando cómo, el país al que regresó, no ha cambiado en lo absoluto. https://"/>
<meta name="twitter:title" content="Sergio Páramo Quartet se une con TSH Sudaca para presentar &#039;La Caída&#039;"/>
<meta name="twitter:url" content="https://newsinamerica.com/pdcc/gente/espectaculos/2020/sergio-paramo-quartet-se-une-con-tsh-sudaca-para-presentar-la-caida"/>
<meta name="twitter:description" content="Después de su regreso de Europa y tras el lanzamiento de su álbum &#039;Rom&#039;, donde narra sus experiencias como viajero, Sergio Páramo decide, a través de este nuevo sencillo, darle un epílogo potente a su travesía, mostrando cómo, el país al que regresó, no ha cambiado en lo absoluto. https://"/>
<meta name="twitter:image" content="https://newsinamerica.com/pdcc/wp-content/uploads/2020/08/Sergio.jpg"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta  content="Sergio Páramo Quartet se une con TSH Sudaca para presentar &#039;La Caída&#039;"/>
<meta itemprop="description" content="Después de su regreso de Europa y tras el lanzamiento de su álbum &#039;Rom&#039;, donde narra sus experiencias como viajero, Sergio Páramo decide, a través de este nuevo sencillo, darle un epílogo potente a su travesía, mostrando cómo, el país al que regresó, no ha cambiado en lo absoluto. https://"/>
<meta itemprop="image" content="https://newsinamerica.com/pdcc/wp-content/uploads/2020/08/Sergio.jpg"/>
<!-- END - Heateor Open Graph Meta Tags -->

</head>
<body class="post-template-default single single-post postid-104157 single-format-standard module_header_11 sidebar_header_1 footer_header_1">
        <div id="page-wrap" class="wide">
         
    <div id="main-canvas-menu" class="light">
    <div class="canvas-panel-wrap block">
        <div class="rubik-offcanvas-top">
            <div id="canvas-inner-header">
                <div class="bk-offcanvas__title">
            		<h2 class="site-logo">
                        <a href="https://newsinamerica.com/pdcc">
            				<!-- logo open -->
                                                            <img src="https://newsinamerica.com/pdcc/wp-content/uploads/2019/03/logo-pdcc-alta.png" alt="Logo"/>
                			<!-- logo close -->
                                        			</a>
                    </h2>
            	</div>
                <a class="canvas-menu-close" href="#" title="Close">&#10005;</a>
            </div>
            <div class="rubik-canvas-menu">
                                <div id="canvas-menu" class="menu-secciones-container"><ul id="menu-secciones" class="menu"><li id="menu-item-554" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-554 menu-category-6"><a href="https://newsinamerica.com/pdcc/category/generales">Principales</a></li>
<li id="menu-item-555" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-555 menu-category-megamenu menu-category-12"><a href="https://newsinamerica.com/pdcc/category/turismo">Turismo</a></li>
<li id="menu-item-556" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-556 menu-category-megamenu menu-category-13"><a href="https://newsinamerica.com/pdcc/category/economia">Economía</a></li>
<li id="menu-item-557" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-557 menu-category-megamenu menu-category-14"><a href="https://newsinamerica.com/pdcc/category/lineasaereas">Líneas Aéreas</a></li>
<li id="menu-item-558" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-558 menu-category-megamenu menu-category-20"><a href="https://newsinamerica.com/pdcc/category/gerenciales">Gerenciales</a></li>
<li id="menu-item-560" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-560 menu-category-megamenu menu-category-17"><a href="https://newsinamerica.com/pdcc/category/otrasnoticias">Otras Noticias</a></li>
<li id="menu-item-2845" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-2845 menu-category-28"><a href="https://newsinamerica.com/pdcc/category/gente">Más</a>
<ul class="sub-menu">
	<li id="menu-item-559" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-559 menu-category-19"><a href="https://newsinamerica.com/pdcc/category/tecnologia">Tecnología</a></li>
	<li id="menu-item-562" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-562 menu-category-16"><a href="https://newsinamerica.com/pdcc/category/gente/health">Medicina al día</a></li>
	<li id="menu-item-563" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-563 menu-category-21"><a href="https://newsinamerica.com/pdcc/category/gente/cocinaaldia">Cocina Fácil</a></li>
	<li id="menu-item-564" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-564 menu-category-22"><a href="https://newsinamerica.com/pdcc/category/gente/belleza">Belleza</a></li>
	<li id="menu-item-566" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-566 menu-category-15"><a href="https://newsinamerica.com/pdcc/category/gente/breves">Breves</a></li>
	<li id="menu-item-565" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-565 menu-category-18"><a href="https://newsinamerica.com/pdcc/category/gente/deportes">Deportes</a></li>
	<li id="menu-item-567" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-567 menu-category-23"><a href="https://newsinamerica.com/pdcc/category/gente/espectaculos">Espectáculos</a></li>
	<li id="menu-item-1453" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1453"><a href="https://www.instagram.com/periodico_digital/">Galería de Fotos</a></li>
	<li id="menu-item-64716" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-64716"><a href="https://www.youtube.com/channel/UC0BVaJ-zwE-oIgApnpXCfhA?view_as=subscriber">Galería de Videos (Canal Youtube)</a></li>
</ul>
</li>
</ul></div>                        </div>
        </div>
        <div class="rubik-offcanvas-bottom">
                                </div>
    </div>
    <div class="rubik-canvas-background-img"></div>
</div>    <div id="page-inner-wrap">
        <div class="page-cover canvas-menu-close"></div>
        <div class="bk-page-header header-1">            
            <div class="header-wrap">
                <!-- ticker open -->
                                <!-- ticker close -->
                            <div class="top-bar">
                <div class="bkwrapper container">
                    <div class="top-nav clearfix">
                                                <div class="rubik_data_time rubik-float-left">
                            jueves, agosto 6                        </div>
                                                 
                            <div id="top-menu" class="menu-corporatico-container"><ul id="menu-corporatico" class="menu"><li id="menu-item-549" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-549"><a href="https://newsinamerica.com/pdcc/">Inicio</a></li>
<li id="menu-item-550" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-550"><a href="https://newsinamerica.com/pdcc/quienes-somos">¿Quiénes Somos?</a></li>
<li id="menu-item-551" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-551"><a href="https://newsinamerica.com/pdcc/publicidad">Publicidad</a></li>
<li id="menu-item-553" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-553"><a href="https://newsinamerica.com/pdcc/coctacto">Contáctenos</a></li>
<li id="menu-item-93314" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-93314"><a href="https://newsinamerica.com/en">English Version</a></li>
</ul></div> 
                                                
                        	<div class="header-social">
		<ul class="clearfix">
							<li class="social-icon fb"><a class="bk-tipper-bottom" data-title="Facebook" href="https://www.facebook.com/PeriodicoDCC" target="_blank"><i class="fa fa-facebook"></i></a></li>
						
							<li class="social-icon twitter"><a class="bk-tipper-bottom" data-title="Twitter" href="https://twitter.com/PDCC1" target="_blank"><i class="fa fa-twitter"></i></a></li>
						
						
						
						
							<li class="social-icon instagram"><a class="bk-tipper-bottom" data-title="Instagram" href="https://www.instagram.com/periodico_digital/" target="_blank"><i class="fa fa-instagram"></i></a></li>
						
						
							<li class="social-icon youtube"><a class="bk-tipper-bottom" data-title="Youtube" href="https://www.youtube.com/channel/UC0BVaJ-zwE-oIgApnpXCfhA" target="_blank"><i class="fa fa-youtube"></i></a></li>
			      							
			                                    
                        
                                                                                        
                                						
		</ul>
	</div>

                          
                                            </div><!--top-nav-->
                </div>
                </div><!--top-bar-->
                            <div class="header-logo-wrapper">
                    <div class="header container">
                        <div class="row">
                            <div class="col-md-12">
                    			<div class="header-inner ">
                        			                                    <!-- logo open -->
                                                                    			<div class="logo">
                                            <a href="https://newsinamerica.com/pdcc">
                                                <img src="https://newsinamerica.com/pdcc/wp-content/uploads/2019/03/logo-pdcc-alta.png" alt="Logo"/>
                                            </a>
                            			</div>
                            			<!-- logo close -->
                                                                                                                                                        <!-- header-banner open -->                             
                            			<div class="header-banner">
                                        <script type="text/javascript" src="/js/jquery-1.11.3.min.js"></script>
<script type="text/javascript">
$.get("https://newsinamerica.com/scripts/banners-pdcc.php", {pos: "1", tipo: "1"}, function(respuesta){
   $("#miparrafo1").html(respuesta);
}) ;
</script>
<span id="miparrafo1"></span> 
                            			</div>                            
                            			<!-- header-banner close -->
                                                                    </div>
                            </div>
                        </div>
                    </div>
                </div>   
                
                <!-- nav open -->
                        		<nav class="main-nav">
                    <div class="main-nav-inner bkwrapper container">
                        <div class="main-nav-container clearfix">
                            <div class="main-nav-wrap">
                                <div class="canvas-menu-wrap  left">
                                    <a class="canvas-nav-btn nav-open-btn normal"><span></span><span></span><span></span></a>  
                                                                        <!-- logo open -->
                                                                    			<div class="logo">
                                            <a href="https://newsinamerica.com/pdcc">
                                                <img src="https://newsinamerica.com/pdcc/wp-content/uploads/2019/03/logo-pdcc-alta.png" alt="Logo"/>
                                            </a>
                            			</div>
                            			<!-- logo close -->
                                                                                                            </div>
                                <div class="main-menu"><ul id="menu-secciones-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-554 menu-category-6"><a href="https://newsinamerica.com/pdcc/category/generales">Principales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-555 menu-category-megamenu menu-category-12"><a href="https://newsinamerica.com/pdcc/category/turismo">Turismo</a><div class="bk-mega-menu "><div title="bk-mega-555" class="bk-sub-posts clearfix">
                        <ul title="mega-12" class="mega-row clearfix"> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="https://newsinamerica.com/pdcc/turismo/2020/hard-rock-hotel-vallarta-recibe-galardon-4-diamantes-de-aaa" class="thumb-link"><img width="360" height="240" src="https://newsinamerica.com/pdcc/wp-content/uploads/2020/08/sHard-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2020/08/sHard-360x240.jpg 360w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/08/sHard-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 104180"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="https://newsinamerica.com/pdcc/turismo/2020/hard-rock-hotel-vallarta-recibe-galardon-4-diamantes-de-aaa">Hard Rock Hotel Vallarta recibe galardón 4 Diamantes de AAA</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">agosto 6, 2020</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="https://newsinamerica.com/pdcc/turismo/2020/destinan-en-costa-rica-15-millones-para-preservar-empleos-en-el-sector-turistico" class="thumb-link"><img width="360" height="240" src="https://newsinamerica.com/pdcc/wp-content/uploads/2020/08/sDestinan-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2020/08/sDestinan-360x240.jpg 360w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/08/sDestinan-300x200.jpg 300w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/08/sDestinan-768x512.jpg 768w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/08/sDestinan-210x140.jpg 210w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/08/sDestinan-400x267.jpg 400w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/08/sDestinan.jpg 900w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 104177"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="https://newsinamerica.com/pdcc/turismo/2020/destinan-en-costa-rica-15-millones-para-preservar-empleos-en-el-sector-turistico">Destinan en Costa Rica $15 millones para preservar empleos en el sector ...</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">agosto 6, 2020</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="https://newsinamerica.com/pdcc/turismo/2020/panama-es-un-destino-turistico-seguro-segun-estudio-de-percepcion" class="thumb-link"><img width="360" height="240" src="https://newsinamerica.com/pdcc/wp-content/uploads/2020/08/sPanama-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2020/08/sPanama-360x240.jpg 360w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/08/sPanama-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 104111"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="https://newsinamerica.com/pdcc/turismo/2020/panama-es-un-destino-turistico-seguro-segun-estudio-de-percepcion">Panamá es un destino turístico seguro, según estudio de percepción</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">agosto 5, 2020</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="https://newsinamerica.com/pdcc/turismo/2020/tres-hoteles-de-melia-cuba-entre-los-mejores-resorts-todo-incluido-del-caribe" class="thumb-link"><img width="360" height="240" src="https://newsinamerica.com/pdcc/wp-content/uploads/2020/08/Tres-hoteles-de-Melia-Cuba2-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2020/08/Tres-hoteles-de-Melia-Cuba2-360x240.jpg 360w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/08/Tres-hoteles-de-Melia-Cuba2-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 104094"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="https://newsinamerica.com/pdcc/turismo/2020/tres-hoteles-de-melia-cuba-entre-los-mejores-resorts-todo-incluido-del-caribe">Tres hoteles de Meliá Cuba entre los mejores Resorts Todo Incluido del ...</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">agosto 5, 2020</div>
                                    </div>          
                                   </li></ul>
                        <div class="bk-megamenu-pagination"><a href="#" class="megamenu-pagination-btn prev disable-click" title="Previous" rel="prev"><i class="fa fa-angle-left" aria-hidden="true"></i></a><a href="#" class="megamenu-pagination-btn next" title="Next" rel="next"><i class="fa fa-angle-right" aria-hidden="true"></i></a><a href="https://newsinamerica.com/pdcc/category/turismo" class="bk-megamenu-category-link">View All</a></div>
                     </div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-556 menu-category-megamenu menu-category-13"><a href="https://newsinamerica.com/pdcc/category/economia">Economía</a><div class="bk-mega-menu "><div title="bk-mega-556" class="bk-sub-posts clearfix">
                        <ul title="mega-13" class="mega-row clearfix"> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="https://newsinamerica.com/pdcc/boletin/2020/costa-rica-muestra-tasa-historica-de-desempleo-de-24-por-ciento" class="thumb-link"><img width="360" height="240" src="https://newsinamerica.com/pdcc/wp-content/uploads/2020/08/Costa-Rica-muestra-tasa-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2020/08/Costa-Rica-muestra-tasa-360x240.jpg 360w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/08/Costa-Rica-muestra-tasa-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 104181"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="https://newsinamerica.com/pdcc/boletin/2020/costa-rica-muestra-tasa-historica-de-desempleo-de-24-por-ciento">Costa Rica muestra tasa histórica de desempleo de 24 por ciento</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">agosto 6, 2020</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="https://newsinamerica.com/pdcc/economia/2020/centroamerica-un-mercado-prometedor-para-el-comercio-electronico" class="thumb-link"><img width="360" height="240" src="https://newsinamerica.com/pdcc/wp-content/uploads/2020/08/Centroamerica-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2020/08/Centroamerica-360x240.jpg 360w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/08/Centroamerica-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 104124"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="https://newsinamerica.com/pdcc/economia/2020/centroamerica-un-mercado-prometedor-para-el-comercio-electronico">Centroamérica: un mercado prometedor para el comercio electrónico</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">agosto 5, 2020</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="https://newsinamerica.com/pdcc/economia/2020/azofras-insta-al-gobierno-a-agilizar-la-adhesion-de-costa-rica-a-la-ocde" class="thumb-link"><img width="360" height="240" src="https://newsinamerica.com/pdcc/wp-content/uploads/2020/08/AZOFRAs-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2020/08/AZOFRAs-360x240.jpg 360w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/08/AZOFRAs-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 104059"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="https://newsinamerica.com/pdcc/economia/2020/azofras-insta-al-gobierno-a-agilizar-la-adhesion-de-costa-rica-a-la-ocde">AZOFRAS insta al Gobierno a agilizar la adhesión de Costa Rica a ...</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">agosto 4, 2020</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="https://newsinamerica.com/pdcc/boletin/2020/opinion-el-impacto-en-los-paises-de-centroamerica-con-la-crisis-del-precio-del-petroleo" class="thumb-link"><img width="360" height="240" src="https://newsinamerica.com/pdcc/wp-content/uploads/2020/08/Opinion-360x240.jpeg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2020/08/Opinion-360x240.jpeg 360w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/08/Opinion-210x140.jpeg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 103981"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="https://newsinamerica.com/pdcc/boletin/2020/opinion-el-impacto-en-los-paises-de-centroamerica-con-la-crisis-del-precio-del-petroleo">Opinión: El Impacto en los países de Centroamérica con la crisis del ...</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">agosto 2, 2020</div>
                                    </div>          
                                   </li></ul>
                        <div class="bk-megamenu-pagination"><a href="#" class="megamenu-pagination-btn prev disable-click" title="Previous" rel="prev"><i class="fa fa-angle-left" aria-hidden="true"></i></a><a href="#" class="megamenu-pagination-btn next" title="Next" rel="next"><i class="fa fa-angle-right" aria-hidden="true"></i></a><a href="https://newsinamerica.com/pdcc/category/economia" class="bk-megamenu-category-link">View All</a></div>
                     </div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-557 menu-category-megamenu menu-category-14"><a href="https://newsinamerica.com/pdcc/category/lineasaereas">Líneas Aéreas</a><div class="bk-mega-menu "><div title="bk-mega-557" class="bk-sub-posts clearfix">
                        <ul title="mega-14" class="mega-row clearfix"> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="https://newsinamerica.com/pdcc/boletin/2020/iberia-aplica-soluciones-innovadoras-de-limpieza-e-higienizacion-de-sus-aviones" class="thumb-link"><img width="360" height="240" src="https://newsinamerica.com/pdcc/wp-content/uploads/2020/08/sIberia-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2020/08/sIberia-360x240.jpg 360w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/08/sIberia-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 104171"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="https://newsinamerica.com/pdcc/boletin/2020/iberia-aplica-soluciones-innovadoras-de-limpieza-e-higienizacion-de-sus-aviones">Iberia aplica soluciones innovadoras de limpieza e higienización de sus aviones</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">agosto 6, 2020</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="https://newsinamerica.com/pdcc/lineasaereas/2020/copa-adelanta-a-agosto-el-reinicio-de-vuelos-a-8-paises-americanos" class="thumb-link"><img width="360" height="240" src="https://newsinamerica.com/pdcc/wp-content/uploads/2020/08/sCopa-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2020/08/sCopa-360x240.jpg 360w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/08/sCopa-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 104114"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="https://newsinamerica.com/pdcc/lineasaereas/2020/copa-adelanta-a-agosto-el-reinicio-de-vuelos-a-8-paises-americanos">Copa adelanta a agosto el reinicio de vuelos a 8 países americanos</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">agosto 5, 2020</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="https://newsinamerica.com/pdcc/boletin/2020/viva-aerobus-abrira-15-rutas-a-cancun-durante-agosto" class="thumb-link"><img width="360" height="240" src="https://newsinamerica.com/pdcc/wp-content/uploads/2020/08/Viva-Aerobus-abrira-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2020/08/Viva-Aerobus-abrira-360x240.jpg 360w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/08/Viva-Aerobus-abrira-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 103988"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="https://newsinamerica.com/pdcc/boletin/2020/viva-aerobus-abrira-15-rutas-a-cancun-durante-agosto">Viva Aerobus abrirá 15 rutas a Cancún durante agosto</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">agosto 3, 2020</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="https://newsinamerica.com/pdcc/boletin/2020/delta-air-lines-suspende-vuelos-desde-y-hacia-la-capital-de-honduras-por-crisis-de-coronavirus" class="thumb-link"><img width="360" height="240" src="https://newsinamerica.com/pdcc/wp-content/uploads/2020/08/Delta-Air-Lines-suspende-360x240.jpeg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2020/08/Delta-Air-Lines-suspende-360x240.jpeg 360w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/08/Delta-Air-Lines-suspende-300x200.jpeg 300w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/08/Delta-Air-Lines-suspende-768x511.jpeg 768w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/08/Delta-Air-Lines-suspende-210x140.jpeg 210w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/08/Delta-Air-Lines-suspende-400x266.jpeg 400w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/08/Delta-Air-Lines-suspende.jpeg 1024w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 103984"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="https://newsinamerica.com/pdcc/boletin/2020/delta-air-lines-suspende-vuelos-desde-y-hacia-la-capital-de-honduras-por-crisis-de-coronavirus">Delta Air Lines suspende vuelos desde y hacia la capital de Honduras ...</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">agosto 2, 2020</div>
                                    </div>          
                                   </li></ul>
                        <div class="bk-megamenu-pagination"><a href="#" class="megamenu-pagination-btn prev disable-click" title="Previous" rel="prev"><i class="fa fa-angle-left" aria-hidden="true"></i></a><a href="#" class="megamenu-pagination-btn next" title="Next" rel="next"><i class="fa fa-angle-right" aria-hidden="true"></i></a><a href="https://newsinamerica.com/pdcc/category/lineasaereas" class="bk-megamenu-category-link">View All</a></div>
                     </div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-558 menu-category-megamenu menu-category-20"><a href="https://newsinamerica.com/pdcc/category/gerenciales">Gerenciales</a><div class="bk-mega-menu "><div title="bk-mega-558" class="bk-sub-posts clearfix">
                        <ul title="mega-20" class="mega-row clearfix"> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="https://newsinamerica.com/pdcc/gerenciales/2020/industria-la-popular-y-olimpo-donan-alcohol-en-gel-al-ministerio-de-educacion" class="thumb-link"><img width="360" height="240" src="https://newsinamerica.com/pdcc/wp-content/uploads/2020/08/Industria-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2020/08/Industria-360x240.jpg 360w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/08/Industria-300x200.jpg 300w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/08/Industria-768x512.jpg 768w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/08/Industria-210x140.jpg 210w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/08/Industria-400x267.jpg 400w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/08/Industria.jpg 900w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 104188"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="https://newsinamerica.com/pdcc/gerenciales/2020/industria-la-popular-y-olimpo-donan-alcohol-en-gel-al-ministerio-de-educacion">Industria La Popular y Olimpo donan alcohol en gel al Ministerio de ...</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">agosto 6, 2020</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="https://newsinamerica.com/pdcc/gerenciales/2020/prodigious-anuncia-apertura-de-34-plazas-de-empleo" class="thumb-link"><img width="360" height="240" src="https://newsinamerica.com/pdcc/wp-content/uploads/2020/08/Prodigious-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2020/08/Prodigious-360x240.jpg 360w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/08/Prodigious-300x200.jpg 300w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/08/Prodigious-768x513.jpg 768w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/08/Prodigious-210x140.jpg 210w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/08/Prodigious-400x267.jpg 400w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/08/Prodigious.jpg 900w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 104168"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="https://newsinamerica.com/pdcc/gerenciales/2020/prodigious-anuncia-apertura-de-34-plazas-de-empleo">Prodigious anuncia apertura de 34 plazas de empleo</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">agosto 6, 2020</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="https://newsinamerica.com/pdcc/gerenciales/2020/350-familias-de-la-chorrera-reciben-aporte-para-aliviar-su-situacion-por-el-covid-19" class="thumb-link"><img width="360" height="240" src="https://newsinamerica.com/pdcc/wp-content/uploads/2020/08/350-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2020/08/350-360x240.jpg 360w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/08/350-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 104165"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="https://newsinamerica.com/pdcc/gerenciales/2020/350-familias-de-la-chorrera-reciben-aporte-para-aliviar-su-situacion-por-el-covid-19">350 familias de La Chorrera reciben aporte para aliviar su situación por ...</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">agosto 6, 2020</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="https://newsinamerica.com/pdcc/boletin/2020/fitch-confirma-rating-a-con-perspectiva-estable-para-seguros-sura" class="thumb-link"><img width="360" height="240" src="https://newsinamerica.com/pdcc/wp-content/uploads/2020/08/sFitch-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2020/08/sFitch-360x240.jpg 360w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/08/sFitch-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 104162"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="https://newsinamerica.com/pdcc/boletin/2020/fitch-confirma-rating-a-con-perspectiva-estable-para-seguros-sura">Fitch confirma rating A+ con perspectiva estable para Seguros SURA</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">agosto 6, 2020</div>
                                    </div>          
                                   </li></ul>
                        <div class="bk-megamenu-pagination"><a href="#" class="megamenu-pagination-btn prev disable-click" title="Previous" rel="prev"><i class="fa fa-angle-left" aria-hidden="true"></i></a><a href="#" class="megamenu-pagination-btn next" title="Next" rel="next"><i class="fa fa-angle-right" aria-hidden="true"></i></a><a href="https://newsinamerica.com/pdcc/category/gerenciales" class="bk-megamenu-category-link">View All</a></div>
                     </div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-560 menu-category-megamenu menu-category-17"><a href="https://newsinamerica.com/pdcc/category/otrasnoticias">Otras Noticias</a><div class="bk-mega-menu "><div title="bk-mega-560" class="bk-sub-posts clearfix">
                        <ul title="mega-17" class="mega-row clearfix"> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="https://newsinamerica.com/pdcc/otrasnoticias/2020/palmicultores-de-guatemala-presentan-politica-de-respeto-a-los-derechos-humanos" class="thumb-link"><img width="360" height="240" src="https://newsinamerica.com/pdcc/wp-content/uploads/2020/08/Palmicultores-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2020/08/Palmicultores-360x240.jpg 360w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/08/Palmicultores-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 104108"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="https://newsinamerica.com/pdcc/otrasnoticias/2020/palmicultores-de-guatemala-presentan-politica-de-respeto-a-los-derechos-humanos">Palmicultores de Guatemala presentan política de respeto a los derechos humanos</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">agosto 5, 2020</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="https://newsinamerica.com/pdcc/otrasnoticias/2020/ee-uu-confirma-que-guatemala-no-triangula-acero-de-china-en-sus-exportaciones-a-ese-pais" class="thumb-link"><img width="360" height="240" src="https://newsinamerica.com/pdcc/wp-content/uploads/2020/08/EE-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2020/08/EE-360x240.jpg 360w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/08/EE-300x200.jpg 300w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/08/EE-768x512.jpg 768w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/08/EE-210x140.jpg 210w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/08/EE-400x267.jpg 400w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/08/EE.jpg 800w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 104089"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="https://newsinamerica.com/pdcc/otrasnoticias/2020/ee-uu-confirma-que-guatemala-no-triangula-acero-de-china-en-sus-exportaciones-a-ese-pais">EE.UU. confirma que Guatemala no triangula acero de China en sus exportaciones ...</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">agosto 4, 2020</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="https://newsinamerica.com/pdcc/otrasnoticias/2020/la-industria-del-banano-en-guatemala-esta-comprometida-con-la-sostenibilidad" class="thumb-link"><img width="360" height="240" src="https://newsinamerica.com/pdcc/wp-content/uploads/2020/08/La-industria-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2020/08/La-industria-360x240.jpg 360w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/08/La-industria-300x200.jpg 300w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/08/La-industria-768x512.jpg 768w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/08/La-industria-210x140.jpg 210w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/08/La-industria-400x267.jpg 400w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/08/La-industria.jpg 1000w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 104049"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="https://newsinamerica.com/pdcc/otrasnoticias/2020/la-industria-del-banano-en-guatemala-esta-comprometida-con-la-sostenibilidad">La industria del banano en Guatemala está comprometida con la sostenibilidad</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">agosto 4, 2020</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="https://newsinamerica.com/pdcc/boletin/2020/jornadapresidencial-guatemala-avanza-en-la-reforma-educativa" class="thumb-link"><img width="360" height="240" src="https://newsinamerica.com/pdcc/wp-content/uploads/2020/08/JornadaPresidencial-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2020/08/JornadaPresidencial-360x240.jpg 360w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/08/JornadaPresidencial-300x200.jpg 300w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/08/JornadaPresidencial-768x512.jpg 768w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/08/JornadaPresidencial-210x140.jpg 210w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/08/JornadaPresidencial-400x267.jpg 400w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/08/JornadaPresidencial.jpg 800w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 104026"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="https://newsinamerica.com/pdcc/boletin/2020/jornadapresidencial-guatemala-avanza-en-la-reforma-educativa">#JornadaPresidencial: Guatemala avanza en la reforma educativa</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">agosto 3, 2020</div>
                                    </div>          
                                   </li></ul>
                        <div class="bk-megamenu-pagination"><a href="#" class="megamenu-pagination-btn prev disable-click" title="Previous" rel="prev"><i class="fa fa-angle-left" aria-hidden="true"></i></a><a href="#" class="megamenu-pagination-btn next" title="Next" rel="next"><i class="fa fa-angle-right" aria-hidden="true"></i></a><a href="https://newsinamerica.com/pdcc/category/otrasnoticias" class="bk-megamenu-category-link">View All</a></div>
                     </div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-2845 menu-category-28"><a href="https://newsinamerica.com/pdcc/category/gente">Más</a><div class="bk-dropdown-menu"><div class="bk-sub-menu-wrap"><ul class="bk-sub-menu clearfix">	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-559 menu-category-19"><a href="https://newsinamerica.com/pdcc/category/tecnologia">Tecnología</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-562 menu-category-16"><a href="https://newsinamerica.com/pdcc/category/gente/health">Medicina al día</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-563 menu-category-21"><a href="https://newsinamerica.com/pdcc/category/gente/cocinaaldia">Cocina Fácil</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-564 menu-category-22"><a href="https://newsinamerica.com/pdcc/category/gente/belleza">Belleza</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-566 menu-category-15"><a href="https://newsinamerica.com/pdcc/category/gente/breves">Breves</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-565 menu-category-18"><a href="https://newsinamerica.com/pdcc/category/gente/deportes">Deportes</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-567 menu-category-23"><a href="https://newsinamerica.com/pdcc/category/gente/espectaculos">Espectáculos</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1453"><a href="https://www.instagram.com/periodico_digital/">Galería de Fotos</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-64716"><a href="https://www.youtube.com/channel/UC0BVaJ-zwE-oIgApnpXCfhA?view_as=subscriber">Galería de Videos (Canal Youtube)</a></li>
</ul></div></div></li>
</ul></div>                            </div>
                            <div class="ajax-search-wrap placeholder-black"><div class="ajax-form-search ajax-search-icon "><i class="fa fa-search"></i><i class="fa fa-times"></i></div><form class="ajax-form" method="get" action="https://newsinamerica.com/pdcc/"><fieldset><input type="text" class="field search-form-text" name="s" autocomplete="off" value="" placeholder="Search and hit enter.."></fieldset></form> <div class="ajax-search-result"></div></div> 
                        </div>    
                    </div><!-- main-nav-inner -->    
                    <div class="rubik-ajax-search-bg"></div>   
        		</nav>
                                <!-- nav close -->
    		</div>
             
<div class="rubik-sticky-header header-wrap">
    <nav class="main-nav">
        <div class="main-nav-inner">
            <div class="main-nav-container clearfix">
                <div class="main-nav-wrap">
                    <div class="canvas-menu-wrap show-on-desktop">
                        <a class="canvas-nav-btn nav-open-btn normal"><span></span><span></span><span></span></a>                    </div>
                    
                    <div class="header-logo-wrapper">
                        
                        <!-- logo open -->
                                    			<div class="logo">
                            <a href="https://newsinamerica.com/pdcc">
                                <img src="https://newsinamerica.com/pdcc/wp-content/uploads/2019/03/logo-pdcc-alta.png" alt="Logo"/>
                            </a>
            			</div>
            			<!-- logo close -->
                          
                    </div>  
                    
                    <div class="main-menu"><ul id="menu-secciones-2" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-554 menu-category-6"><a href="https://newsinamerica.com/pdcc/category/generales">Principales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-555 menu-category-megamenu menu-category-12"><a href="https://newsinamerica.com/pdcc/category/turismo">Turismo</a><div class="bk-mega-menu "><div title="bk-mega-555" class="bk-sub-posts clearfix">
                        <ul title="mega-12" class="mega-row clearfix"> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="https://newsinamerica.com/pdcc/turismo/2020/hard-rock-hotel-vallarta-recibe-galardon-4-diamantes-de-aaa" class="thumb-link"><img width="360" height="240" src="https://newsinamerica.com/pdcc/wp-content/uploads/2020/08/sHard-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2020/08/sHard-360x240.jpg 360w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/08/sHard-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 104180"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="https://newsinamerica.com/pdcc/turismo/2020/hard-rock-hotel-vallarta-recibe-galardon-4-diamantes-de-aaa">Hard Rock Hotel Vallarta recibe galardón 4 Diamantes de AAA</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">agosto 6, 2020</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="https://newsinamerica.com/pdcc/turismo/2020/destinan-en-costa-rica-15-millones-para-preservar-empleos-en-el-sector-turistico" class="thumb-link"><img width="360" height="240" src="https://newsinamerica.com/pdcc/wp-content/uploads/2020/08/sDestinan-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2020/08/sDestinan-360x240.jpg 360w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/08/sDestinan-300x200.jpg 300w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/08/sDestinan-768x512.jpg 768w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/08/sDestinan-210x140.jpg 210w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/08/sDestinan-400x267.jpg 400w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/08/sDestinan.jpg 900w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 104177"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="https://newsinamerica.com/pdcc/turismo/2020/destinan-en-costa-rica-15-millones-para-preservar-empleos-en-el-sector-turistico">Destinan en Costa Rica $15 millones para preservar empleos en el sector ...</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">agosto 6, 2020</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="https://newsinamerica.com/pdcc/turismo/2020/panama-es-un-destino-turistico-seguro-segun-estudio-de-percepcion" class="thumb-link"><img width="360" height="240" src="https://newsinamerica.com/pdcc/wp-content/uploads/2020/08/sPanama-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2020/08/sPanama-360x240.jpg 360w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/08/sPanama-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 104111"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="https://newsinamerica.com/pdcc/turismo/2020/panama-es-un-destino-turistico-seguro-segun-estudio-de-percepcion">Panamá es un destino turístico seguro, según estudio de percepción</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">agosto 5, 2020</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="https://newsinamerica.com/pdcc/turismo/2020/tres-hoteles-de-melia-cuba-entre-los-mejores-resorts-todo-incluido-del-caribe" class="thumb-link"><img width="360" height="240" src="https://newsinamerica.com/pdcc/wp-content/uploads/2020/08/Tres-hoteles-de-Melia-Cuba2-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2020/08/Tres-hoteles-de-Melia-Cuba2-360x240.jpg 360w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/08/Tres-hoteles-de-Melia-Cuba2-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 104094"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="https://newsinamerica.com/pdcc/turismo/2020/tres-hoteles-de-melia-cuba-entre-los-mejores-resorts-todo-incluido-del-caribe">Tres hoteles de Meliá Cuba entre los mejores Resorts Todo Incluido del ...</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">agosto 5, 2020</div>
                                    </div>          
                                   </li></ul>
                        <div class="bk-megamenu-pagination"><a href="#" class="megamenu-pagination-btn prev disable-click" title="Previous" rel="prev"><i class="fa fa-angle-left" aria-hidden="true"></i></a><a href="#" class="megamenu-pagination-btn next" title="Next" rel="next"><i class="fa fa-angle-right" aria-hidden="true"></i></a><a href="https://newsinamerica.com/pdcc/category/turismo" class="bk-megamenu-category-link">View All</a></div>
                     </div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-556 menu-category-megamenu menu-category-13"><a href="https://newsinamerica.com/pdcc/category/economia">Economía</a><div class="bk-mega-menu "><div title="bk-mega-556" class="bk-sub-posts clearfix">
                        <ul title="mega-13" class="mega-row clearfix"> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="https://newsinamerica.com/pdcc/boletin/2020/costa-rica-muestra-tasa-historica-de-desempleo-de-24-por-ciento" class="thumb-link"><img width="360" height="240" src="https://newsinamerica.com/pdcc/wp-content/uploads/2020/08/Costa-Rica-muestra-tasa-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2020/08/Costa-Rica-muestra-tasa-360x240.jpg 360w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/08/Costa-Rica-muestra-tasa-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 104181"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="https://newsinamerica.com/pdcc/boletin/2020/costa-rica-muestra-tasa-historica-de-desempleo-de-24-por-ciento">Costa Rica muestra tasa histórica de desempleo de 24 por ciento</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">agosto 6, 2020</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="https://newsinamerica.com/pdcc/economia/2020/centroamerica-un-mercado-prometedor-para-el-comercio-electronico" class="thumb-link"><img width="360" height="240" src="https://newsinamerica.com/pdcc/wp-content/uploads/2020/08/Centroamerica-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2020/08/Centroamerica-360x240.jpg 360w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/08/Centroamerica-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 104124"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="https://newsinamerica.com/pdcc/economia/2020/centroamerica-un-mercado-prometedor-para-el-comercio-electronico">Centroamérica: un mercado prometedor para el comercio electrónico</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">agosto 5, 2020</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="https://newsinamerica.com/pdcc/economia/2020/azofras-insta-al-gobierno-a-agilizar-la-adhesion-de-costa-rica-a-la-ocde" class="thumb-link"><img width="360" height="240" src="https://newsinamerica.com/pdcc/wp-content/uploads/2020/08/AZOFRAs-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2020/08/AZOFRAs-360x240.jpg 360w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/08/AZOFRAs-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 104059"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="https://newsinamerica.com/pdcc/economia/2020/azofras-insta-al-gobierno-a-agilizar-la-adhesion-de-costa-rica-a-la-ocde">AZOFRAS insta al Gobierno a agilizar la adhesión de Costa Rica a ...</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">agosto 4, 2020</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="https://newsinamerica.com/pdcc/boletin/2020/opinion-el-impacto-en-los-paises-de-centroamerica-con-la-crisis-del-precio-del-petroleo" class="thumb-link"><img width="360" height="240" src="https://newsinamerica.com/pdcc/wp-content/uploads/2020/08/Opinion-360x240.jpeg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2020/08/Opinion-360x240.jpeg 360w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/08/Opinion-210x140.jpeg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 103981"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="https://newsinamerica.com/pdcc/boletin/2020/opinion-el-impacto-en-los-paises-de-centroamerica-con-la-crisis-del-precio-del-petroleo">Opinión: El Impacto en los países de Centroamérica con la crisis del ...</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">agosto 2, 2020</div>
                                    </div>          
                                   </li></ul>
                        <div class="bk-megamenu-pagination"><a href="#" class="megamenu-pagination-btn prev disable-click" title="Previous" rel="prev"><i class="fa fa-angle-left" aria-hidden="true"></i></a><a href="#" class="megamenu-pagination-btn next" title="Next" rel="next"><i class="fa fa-angle-right" aria-hidden="true"></i></a><a href="https://newsinamerica.com/pdcc/category/economia" class="bk-megamenu-category-link">View All</a></div>
                     </div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-557 menu-category-megamenu menu-category-14"><a href="https://newsinamerica.com/pdcc/category/lineasaereas">Líneas Aéreas</a><div class="bk-mega-menu "><div title="bk-mega-557" class="bk-sub-posts clearfix">
                        <ul title="mega-14" class="mega-row clearfix"> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="https://newsinamerica.com/pdcc/boletin/2020/iberia-aplica-soluciones-innovadoras-de-limpieza-e-higienizacion-de-sus-aviones" class="thumb-link"><img width="360" height="240" src="https://newsinamerica.com/pdcc/wp-content/uploads/2020/08/sIberia-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2020/08/sIberia-360x240.jpg 360w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/08/sIberia-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 104171"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="https://newsinamerica.com/pdcc/boletin/2020/iberia-aplica-soluciones-innovadoras-de-limpieza-e-higienizacion-de-sus-aviones">Iberia aplica soluciones innovadoras de limpieza e higienización de sus aviones</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">agosto 6, 2020</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="https://newsinamerica.com/pdcc/lineasaereas/2020/copa-adelanta-a-agosto-el-reinicio-de-vuelos-a-8-paises-americanos" class="thumb-link"><img width="360" height="240" src="https://newsinamerica.com/pdcc/wp-content/uploads/2020/08/sCopa-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2020/08/sCopa-360x240.jpg 360w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/08/sCopa-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 104114"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="https://newsinamerica.com/pdcc/lineasaereas/2020/copa-adelanta-a-agosto-el-reinicio-de-vuelos-a-8-paises-americanos">Copa adelanta a agosto el reinicio de vuelos a 8 países americanos</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">agosto 5, 2020</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="https://newsinamerica.com/pdcc/boletin/2020/viva-aerobus-abrira-15-rutas-a-cancun-durante-agosto" class="thumb-link"><img width="360" height="240" src="https://newsinamerica.com/pdcc/wp-content/uploads/2020/08/Viva-Aerobus-abrira-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2020/08/Viva-Aerobus-abrira-360x240.jpg 360w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/08/Viva-Aerobus-abrira-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 103988"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="https://newsinamerica.com/pdcc/boletin/2020/viva-aerobus-abrira-15-rutas-a-cancun-durante-agosto">Viva Aerobus abrirá 15 rutas a Cancún durante agosto</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">agosto 3, 2020</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="https://newsinamerica.com/pdcc/boletin/2020/delta-air-lines-suspende-vuelos-desde-y-hacia-la-capital-de-honduras-por-crisis-de-coronavirus" class="thumb-link"><img width="360" height="240" src="https://newsinamerica.com/pdcc/wp-content/uploads/2020/08/Delta-Air-Lines-suspende-360x240.jpeg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2020/08/Delta-Air-Lines-suspende-360x240.jpeg 360w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/08/Delta-Air-Lines-suspende-300x200.jpeg 300w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/08/Delta-Air-Lines-suspende-768x511.jpeg 768w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/08/Delta-Air-Lines-suspende-210x140.jpeg 210w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/08/Delta-Air-Lines-suspende-400x266.jpeg 400w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/08/Delta-Air-Lines-suspende.jpeg 1024w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 103984"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="https://newsinamerica.com/pdcc/boletin/2020/delta-air-lines-suspende-vuelos-desde-y-hacia-la-capital-de-honduras-por-crisis-de-coronavirus">Delta Air Lines suspende vuelos desde y hacia la capital de Honduras ...</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">agosto 2, 2020</div>
                                    </div>          
                                   </li></ul>
                        <div class="bk-megamenu-pagination"><a href="#" class="megamenu-pagination-btn prev disable-click" title="Previous" rel="prev"><i class="fa fa-angle-left" aria-hidden="true"></i></a><a href="#" class="megamenu-pagination-btn next" title="Next" rel="next"><i class="fa fa-angle-right" aria-hidden="true"></i></a><a href="https://newsinamerica.com/pdcc/category/lineasaereas" class="bk-megamenu-category-link">View All</a></div>
                     </div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-558 menu-category-megamenu menu-category-20"><a href="https://newsinamerica.com/pdcc/category/gerenciales">Gerenciales</a><div class="bk-mega-menu "><div title="bk-mega-558" class="bk-sub-posts clearfix">
                        <ul title="mega-20" class="mega-row clearfix"> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="https://newsinamerica.com/pdcc/gerenciales/2020/industria-la-popular-y-olimpo-donan-alcohol-en-gel-al-ministerio-de-educacion" class="thumb-link"><img width="360" height="240" src="https://newsinamerica.com/pdcc/wp-content/uploads/2020/08/Industria-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2020/08/Industria-360x240.jpg 360w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/08/Industria-300x200.jpg 300w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/08/Industria-768x512.jpg 768w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/08/Industria-210x140.jpg 210w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/08/Industria-400x267.jpg 400w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/08/Industria.jpg 900w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 104188"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="https://newsinamerica.com/pdcc/gerenciales/2020/industria-la-popular-y-olimpo-donan-alcohol-en-gel-al-ministerio-de-educacion">Industria La Popular y Olimpo donan alcohol en gel al Ministerio de ...</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">agosto 6, 2020</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="https://newsinamerica.com/pdcc/gerenciales/2020/prodigious-anuncia-apertura-de-34-plazas-de-empleo" class="thumb-link"><img width="360" height="240" src="https://newsinamerica.com/pdcc/wp-content/uploads/2020/08/Prodigious-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2020/08/Prodigious-360x240.jpg 360w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/08/Prodigious-300x200.jpg 300w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/08/Prodigious-768x513.jpg 768w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/08/Prodigious-210x140.jpg 210w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/08/Prodigious-400x267.jpg 400w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/08/Prodigious.jpg 900w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 104168"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="https://newsinamerica.com/pdcc/gerenciales/2020/prodigious-anuncia-apertura-de-34-plazas-de-empleo">Prodigious anuncia apertura de 34 plazas de empleo</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">agosto 6, 2020</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="https://newsinamerica.com/pdcc/gerenciales/2020/350-familias-de-la-chorrera-reciben-aporte-para-aliviar-su-situacion-por-el-covid-19" class="thumb-link"><img width="360" height="240" src="https://newsinamerica.com/pdcc/wp-content/uploads/2020/08/350-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2020/08/350-360x240.jpg 360w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/08/350-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 104165"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="https://newsinamerica.com/pdcc/gerenciales/2020/350-familias-de-la-chorrera-reciben-aporte-para-aliviar-su-situacion-por-el-covid-19">350 familias de La Chorrera reciben aporte para aliviar su situación por ...</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">agosto 6, 2020</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="https://newsinamerica.com/pdcc/boletin/2020/fitch-confirma-rating-a-con-perspectiva-estable-para-seguros-sura" class="thumb-link"><img width="360" height="240" src="https://newsinamerica.com/pdcc/wp-content/uploads/2020/08/sFitch-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2020/08/sFitch-360x240.jpg 360w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/08/sFitch-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 104162"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="https://newsinamerica.com/pdcc/boletin/2020/fitch-confirma-rating-a-con-perspectiva-estable-para-seguros-sura">Fitch confirma rating A+ con perspectiva estable para Seguros SURA</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">agosto 6, 2020</div>
                                    </div>          
                                   </li></ul>
                        <div class="bk-megamenu-pagination"><a href="#" class="megamenu-pagination-btn prev disable-click" title="Previous" rel="prev"><i class="fa fa-angle-left" aria-hidden="true"></i></a><a href="#" class="megamenu-pagination-btn next" title="Next" rel="next"><i class="fa fa-angle-right" aria-hidden="true"></i></a><a href="https://newsinamerica.com/pdcc/category/gerenciales" class="bk-megamenu-category-link">View All</a></div>
                     </div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-560 menu-category-megamenu menu-category-17"><a href="https://newsinamerica.com/pdcc/category/otrasnoticias">Otras Noticias</a><div class="bk-mega-menu "><div title="bk-mega-560" class="bk-sub-posts clearfix">
                        <ul title="mega-17" class="mega-row clearfix"> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="https://newsinamerica.com/pdcc/otrasnoticias/2020/palmicultores-de-guatemala-presentan-politica-de-respeto-a-los-derechos-humanos" class="thumb-link"><img width="360" height="240" src="https://newsinamerica.com/pdcc/wp-content/uploads/2020/08/Palmicultores-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2020/08/Palmicultores-360x240.jpg 360w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/08/Palmicultores-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 104108"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="https://newsinamerica.com/pdcc/otrasnoticias/2020/palmicultores-de-guatemala-presentan-politica-de-respeto-a-los-derechos-humanos">Palmicultores de Guatemala presentan política de respeto a los derechos humanos</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">agosto 5, 2020</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="https://newsinamerica.com/pdcc/otrasnoticias/2020/ee-uu-confirma-que-guatemala-no-triangula-acero-de-china-en-sus-exportaciones-a-ese-pais" class="thumb-link"><img width="360" height="240" src="https://newsinamerica.com/pdcc/wp-content/uploads/2020/08/EE-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2020/08/EE-360x240.jpg 360w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/08/EE-300x200.jpg 300w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/08/EE-768x512.jpg 768w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/08/EE-210x140.jpg 210w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/08/EE-400x267.jpg 400w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/08/EE.jpg 800w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 104089"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="https://newsinamerica.com/pdcc/otrasnoticias/2020/ee-uu-confirma-que-guatemala-no-triangula-acero-de-china-en-sus-exportaciones-a-ese-pais">EE.UU. confirma que Guatemala no triangula acero de China en sus exportaciones ...</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">agosto 4, 2020</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="https://newsinamerica.com/pdcc/otrasnoticias/2020/la-industria-del-banano-en-guatemala-esta-comprometida-con-la-sostenibilidad" class="thumb-link"><img width="360" height="240" src="https://newsinamerica.com/pdcc/wp-content/uploads/2020/08/La-industria-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2020/08/La-industria-360x240.jpg 360w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/08/La-industria-300x200.jpg 300w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/08/La-industria-768x512.jpg 768w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/08/La-industria-210x140.jpg 210w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/08/La-industria-400x267.jpg 400w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/08/La-industria.jpg 1000w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 104049"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="https://newsinamerica.com/pdcc/otrasnoticias/2020/la-industria-del-banano-en-guatemala-esta-comprometida-con-la-sostenibilidad">La industria del banano en Guatemala está comprometida con la sostenibilidad</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">agosto 4, 2020</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="https://newsinamerica.com/pdcc/boletin/2020/jornadapresidencial-guatemala-avanza-en-la-reforma-educativa" class="thumb-link"><img width="360" height="240" src="https://newsinamerica.com/pdcc/wp-content/uploads/2020/08/JornadaPresidencial-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2020/08/JornadaPresidencial-360x240.jpg 360w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/08/JornadaPresidencial-300x200.jpg 300w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/08/JornadaPresidencial-768x512.jpg 768w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/08/JornadaPresidencial-210x140.jpg 210w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/08/JornadaPresidencial-400x267.jpg 400w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/08/JornadaPresidencial.jpg 800w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 104026"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="https://newsinamerica.com/pdcc/boletin/2020/jornadapresidencial-guatemala-avanza-en-la-reforma-educativa">#JornadaPresidencial: Guatemala avanza en la reforma educativa</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">agosto 3, 2020</div>
                                    </div>          
                                   </li></ul>
                        <div class="bk-megamenu-pagination"><a href="#" class="megamenu-pagination-btn prev disable-click" title="Previous" rel="prev"><i class="fa fa-angle-left" aria-hidden="true"></i></a><a href="#" class="megamenu-pagination-btn next" title="Next" rel="next"><i class="fa fa-angle-right" aria-hidden="true"></i></a><a href="https://newsinamerica.com/pdcc/category/otrasnoticias" class="bk-megamenu-category-link">View All</a></div>
                     </div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-2845 menu-category-28"><a href="https://newsinamerica.com/pdcc/category/gente">Más</a><div class="bk-dropdown-menu"><div class="bk-sub-menu-wrap"><ul class="bk-sub-menu clearfix">	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-559 menu-category-19"><a href="https://newsinamerica.com/pdcc/category/tecnologia">Tecnología</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-562 menu-category-16"><a href="https://newsinamerica.com/pdcc/category/gente/health">Medicina al día</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-563 menu-category-21"><a href="https://newsinamerica.com/pdcc/category/gente/cocinaaldia">Cocina Fácil</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-564 menu-category-22"><a href="https://newsinamerica.com/pdcc/category/gente/belleza">Belleza</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-566 menu-category-15"><a href="https://newsinamerica.com/pdcc/category/gente/breves">Breves</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-565 menu-category-18"><a href="https://newsinamerica.com/pdcc/category/gente/deportes">Deportes</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-567 menu-category-23"><a href="https://newsinamerica.com/pdcc/category/gente/espectaculos">Espectáculos</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1453"><a href="https://www.instagram.com/periodico_digital/">Galería de Fotos</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-64716"><a href="https://www.youtube.com/channel/UC0BVaJ-zwE-oIgApnpXCfhA?view_as=subscriber">Galería de Videos (Canal Youtube)</a></li>
</ul></div></div></li>
</ul></div>                </div>
                <div class="ajax-search-wrap placeholder-black"><div class="ajax-form-search ajax-search-icon "><i class="fa fa-search"></i><i class="fa fa-times"></i></div><form class="ajax-form" method="get" action="https://newsinamerica.com/pdcc/"><fieldset><input type="text" class="field search-form-text" name="s" autocomplete="off" value="" placeholder="Search and hit enter.."></fieldset></form> <div class="ajax-search-result"></div></div> 
            </div>    
        </div><!-- main-nav-inner -->       
        <div class="rubik-ajax-search-bg"></div>   
	</nav>
</div>        </div>       
                 
            <div class="bk-breadcrumbs-container">
                        </div>
                
        <!-- backtop open -->
		            <div id="back-top"><i class="fa fa-long-arrow-up"></i></div>
        		<!-- backtop close -->        <div class="rubik-page-content-wrapper clearfix ">                        <div class="single-page s-template-7 s-template-9 s-template-13"  >
            <div class="bk-fw-header-wrap">
                <div class="bkwrapper container">
                    <div class="bk-feature-image-fw-wrap">
                        <div class="s_header_wraper"><div class="s-post-header"><div class="post-category"><a class="term-23" href="https://newsinamerica.com/pdcc/category/gente/espectaculos">Espectáculos</a></div><h1 itemprop="headline">Sergio Páramo Quartet se une con TSH Sudaca para presentar &#8216;La Caída&#8217;</h1><div class="meta"><div class="post-author"><a href="https://newsinamerica.com/pdcc/author/raulorenzo">R L</a></div><div class="post-date">agosto 6, 2020</div><div class="comments"><i class="fa fa-comment-o"></i>0</div><div class="views"><i class="fa fa-eye"></i>123</div></div></div></div><!-- end single header -->                                    <div class="single-share-box-no-cnt top-pos"><div class="share-box-wrap 2"><div class="share-box"><ul class="social-share clearfix"><li class="bk_facebook_share "><a onClick="window.open('http://www.facebook.com/sharer.php?u=https%3A%2F%2Fnewsinamerica.com%2Fpdcc%2Fgente%2Fespectaculos%2F2020%2Fsergio-paramo-quartet-se-une-con-tsh-sudaca-para-presentar-la-caida','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fnewsinamerica.com%2Fpdcc%2Fgente%2Fespectaculos%2F2020%2Fsergio-paramo-quartet-se-une-con-tsh-sudaca-para-presentar-la-caida"><div class="share-item__icon"><i class="fa fa-facebook " title="Facebook"></i></div></a></li><li class="bk_twitter_share "><a onClick="window.open('http://twitter.com/share?url=https%3A%2F%2Fnewsinamerica.com%2Fpdcc%2Fgente%2Fespectaculos%2F2020%2Fsergio-paramo-quartet-se-une-con-tsh-sudaca-para-presentar-la-caida&amp;text=Sergio%20Páramo%20Quartet%20se%20une%20con%20TSH%20Sudaca%20para%20presentar%20&#8216;La%20Caída&#8217;','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://twitter.com/share?url=https%3A%2F%2Fnewsinamerica.com%2Fpdcc%2Fgente%2Fespectaculos%2F2020%2Fsergio-paramo-quartet-se-une-con-tsh-sudaca-para-presentar-la-caida&amp;text=Sergio%20Páramo%20Quartet%20se%20une%20con%20TSH%20Sudaca%20para%20presentar%20&#8216;La%20Caída&#8217;"><div class="share-item__icon"><i class="fa fa-twitter " title="Twitter"></i></div></a></li><li class="bk_share_expand_btn"><i class="fa fa-plus" aria-hidden="true"></i></li><li class="bk_share_close_btn hide"><i class="fa fa-minus" aria-hidden="true"></i></li></ul></div></div></div>                        <div class="post-head clearfix"><div class="s-feat-img"><img width="900" height="540" src="https://newsinamerica.com/pdcc/wp-content/uploads/2020/08/Sergio-900x540.jpg" class="attachment-rubik-1000-540 size-rubik-1000-540 wp-post-image" alt="" /></div></div>                    </div>
                </div>
            </div>
            <div class="article-wrap bkwrapper container ">
                <div class="row bk-in-single-page bksection">
                    <div class="main col-md-8">
                        
                        <div class="article-content clearfix" itemprop="articleBody">
<!-- ARTICAL CONTENT -->
                                                        
<p>Después de su regreso de Europa y tras el lanzamiento de su álbum &#8216;Rom&#8217;, donde narra sus experiencias como viajero, Sergio Páramo decide, a través de este nuevo sencillo, darle un epílogo potente a su travesía, mostrando cómo, el país al que regresó, no ha cambiado en lo absoluto.</p>



<figure class="wp-block-embed-youtube wp-block-embed is-type-video is-provider-youtube wp-embed-aspect-16-9 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper">
<iframe title="La Caída - Sergio Páramo Quartet Ft. TSH Sudaca" width="1200" height="675" src="https://www.youtube.com/embed/tmrPqkl-ydc?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
</div></figure>



<p>&#8216;La Caída&#8217; es un tema transgresor en donde el Sergio Páramo Quartet y el MC TSH Sudaca colaboran para dispararle a la derecha colombiana con el sonido del jazz rap. Esta píldora para la memoria cuenta los horrores del gobierno nacional, que desde el año 2002 no ha dejado de repetirse: Falsos positivos, corrupción política, censura y miseria generalizada que se espera pronto llegue a su fin.</p>



<p>&#8220;Este es un país amnésico y necesita que le recuerden que desde hace veinte años nos tienen jodidos a punta de plomo y leyes torcidas. Esta canción es una sacudida a la memoria de una ciudadanía anestesiada y una respuesta a esas famiempresas que manipulan medios de comunicación y, sin contar la verdad, ejercen terror sobre el pueblo&#8221;, comenta Sergio.</p>



<p>El jazz y el rap son géneros rebeldes, libres, abiertos y vanguardistas, por lo cual su fusión es perfecta para manifestar las inconformidades sin discursos políticamente correctos ni escondiendo verdades.</p>



<p>El texto de TSH Sudaca es un estremecedor mensaje de denuncia y esperanza, acompañado por un elegante y nostálgico instrumental compuesto por Sergio Páramo.</p>



<p>&#8220;La música instrumental es capaz de transmitirlo todo, excepto un sentimiento político o social. Ahí hay que meter un texto contundente que hable sin tapujos, y el rap es la mejor arma en esta partida&#8221;, agrega Sergio.</p>



<p>&#8216;La Caída&#8217; es una señal de que las cosas están por cambiar. Esta era política está llegando a su fin y la misión de transformar el país y condenar los horrores del pasado está en manos de los jóvenes colombianos. Es un tema dedicado a todas las víctimas del gobierno que claman por la verdad, la justicia y la no repetición.</p>



<p>&#8216;La Caída&#8217; fue grabada, mezclada y masterizada en Mixfactory. Sergio Páramo (compositor, guitarrista y director), TSH Sudaca (autor y MC), Juan Pablo Quiroga (baterista), Gato Arrieta (bajista) y Andrés Soler (saxofonista) fueron los músicos que grabaron la canción.</p>



<p>La carátula del sencillo se hizo en colaboración con el diseñador Juan Cárdenas A.K.A. JKR.</p>



<p>Fuente. Periódico Digital Centroamericano y del Caribe</p>
                                                    </div><!-- end article content --> 
                    <!-- TAGS -->
                    <!-- SHARE BOX -->
                                <div class="single-share-box-no-cnt bottom-pos"><div class="share-box-wrap 2"><div class="share-box"><ul class="social-share clearfix"><li class="bk_facebook_share "><a onClick="window.open('http://www.facebook.com/sharer.php?u=https%3A%2F%2Fnewsinamerica.com%2Fpdcc%2Fgente%2Fespectaculos%2F2020%2Fsergio-paramo-quartet-se-une-con-tsh-sudaca-para-presentar-la-caida','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fnewsinamerica.com%2Fpdcc%2Fgente%2Fespectaculos%2F2020%2Fsergio-paramo-quartet-se-une-con-tsh-sudaca-para-presentar-la-caida"><div class="share-item__icon"><i class="fa fa-facebook " title="Facebook"></i></div></a></li><li class="bk_twitter_share "><a onClick="window.open('http://twitter.com/share?url=https%3A%2F%2Fnewsinamerica.com%2Fpdcc%2Fgente%2Fespectaculos%2F2020%2Fsergio-paramo-quartet-se-une-con-tsh-sudaca-para-presentar-la-caida&amp;text=Sergio%20Páramo%20Quartet%20se%20une%20con%20TSH%20Sudaca%20para%20presentar%20&#8216;La%20Caída&#8217;','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://twitter.com/share?url=https%3A%2F%2Fnewsinamerica.com%2Fpdcc%2Fgente%2Fespectaculos%2F2020%2Fsergio-paramo-quartet-se-une-con-tsh-sudaca-para-presentar-la-caida&amp;text=Sergio%20Páramo%20Quartet%20se%20une%20con%20TSH%20Sudaca%20para%20presentar%20&#8216;La%20Caída&#8217;"><div class="share-item__icon"><i class="fa fa-twitter " title="Twitter"></i></div></a></li><li class="bk_share_expand_btn"><i class="fa fa-plus" aria-hidden="true"></i></li><li class="bk_share_close_btn hide"><i class="fa fa-minus" aria-hidden="true"></i></li></ul></div></div></div><!-- NAV -->
                    <div class="s-static-post-nav clearfix"><div class="nav-btn hide-nav nav-prev"><div class="nav-c-wrap"><div class="nav-title"><span class="nav-icon"><i class="fa fa-long-arrow-left"></i></span><span>Previous Article</span><h3><a href="https://newsinamerica.com/pdcc/gente/espectaculos/2020/radio-viejo-le-escribe-una-carta-abierta-a-las-nuevas-generaciones">Radio Viejo le escribe una “Carta abierta” a las nuevas generaciones</a></h3></div></div></div><div class="nav-btn hide-nav nav-next"><div class="nav-c-wrap"><div class="nav-title"><span>Next Article</span><span class="nav-icon"><i class="fa fa-long-arrow-right"></i></span><h3><a href="https://newsinamerica.com/pdcc/boletin/2020/fitch-confirma-rating-a-con-perspectiva-estable-para-seguros-sura">Fitch confirma rating A+ con perspectiva estable para Seguros SURA</a></h3></div></div></div></div><!-- AUTHOR BOX -->
                    <BR><p align="center"><a target="_blank" href="http://www.havana-club.cu" title="Havana Club Internacional S.A."> <img width="728" height="90" longdesc="Havana Club Internacional S.A." alt="Havana Club Internacional S.A." src="/images/banners/Banner-728-X-90-V4.gif"/></a></p><BR><p align="center"><a target="_blank" href="http://www.gaviotahotels.com/" title="Grupo de Turismo Gaviota"> <img width="728" height="90" longdesc="Grupo de Turismo Gaviota" alt="Grupo de Turismo Gaviota" src="/images/banners/gaviota-banner-julio2020.GIF"/></a></p><BR><p align="center"><a target="_blank" href="https://www.programapreferencia.com/es-gt/" title="Avianca"> <img width="728" height="90" longdesc="Avianca" alt="Avianca" src="/images/banners/avianca_abril.gif"/></a></p>                     
                    <meta  content="2"><span style="display: none;"   ><meta  content="R L"></span><meta itemprop="headline " content="Sergio Páramo Quartet se une con TSH Sudaca para presentar &#8216;La Caída&#8217;"><meta  content="2020-08-06T15:33:50+00:00"><meta itemprop="dateModified" content="2020-08-06T15:33:52-06:00"><meta  itemid="https://newsinamerica.com/pdcc/gente/espectaculos/2020/sergio-paramo-quartet-se-une-con-tsh-sudaca-para-presentar-la-caida"/><span style="display: none;" itemprop="publisher"  ><span style="display: none;" itemprop="logo"  ><meta itemprop="url" content="https://newsinamerica.com/pdcc/wp-content/uploads/2019/03/logo-pdcc-alta.png"></span><meta  content="Periódico Digital Centroamericano y del Caribe"></span><span style="display: none;" itemprop="image"  ><meta itemprop="url" content="https://newsinamerica.com/pdcc/wp-content/uploads/2020/08/Sergio.jpg"><meta itemprop="width" content="900"><meta itemprop="height" content="900"></span><meta itemprop="interactionCount" content="UserComments:0"/><!-- RELATED POST -->
                      
                        <div id="s-related-articles" class="related-box">
                            <div class="related-box-tabs">
                                <a id="s-related-article-tab" class="related-tab 104157 active" href="#">Related articles</a>
                                <a id="s-more-from-author-tab" class="related-tab 104157 " href="#">More from author</a>
                                <a id="s-more-from-category-tab" class="related-tab 104157 " href="#">More from category</a>
                            </div>
                            <div class="bk-related-posts"><ul class="related-posts row clearfix"><li class="item row-type content_out col-md-4 col-sm-4"><div class="thumb hide-thumb"><a href="https://newsinamerica.com/pdcc/gente/espectaculos/2020/radio-viejo-le-escribe-una-carta-abierta-a-las-nuevas-generaciones"><img width="360" height="240" src="https://newsinamerica.com/pdcc/wp-content/uploads/2020/08/Radio-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2020/08/Radio-360x240.jpg 360w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/08/Radio-905x600.jpg 905w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/08/Radio-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="post-c-wrap"><h4><a href="https://newsinamerica.com/pdcc/gente/espectaculos/2020/radio-viejo-le-escribe-una-carta-abierta-a-las-nuevas-generaciones">Radio Viejo le escribe una “Carta abierta” a las nuevas generaciones</a></h4><div class="meta"><div class="post-date">agosto 6, 2020</div></div></div></li><li class="item row-type content_out col-md-4 col-sm-4"><div class="thumb hide-thumb"><a href="https://newsinamerica.com/pdcc/gente/espectaculos/2020/kenshi-yonezu-lanza-su-esperado-album-stray-sheep"><img width="360" height="240" src="https://newsinamerica.com/pdcc/wp-content/uploads/2020/08/Kenshi-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2020/08/Kenshi-360x240.jpg 360w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/08/Kenshi-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="post-c-wrap"><h4><a href="https://newsinamerica.com/pdcc/gente/espectaculos/2020/kenshi-yonezu-lanza-su-esperado-album-stray-sheep">Kenshi Yonezu lanza su esperado álbum STRAY SHEEP</a></h4><div class="meta"><div class="post-date">agosto 6, 2020</div></div></div></li><li class="item row-type content_out col-md-4 col-sm-4"><div class="thumb hide-thumb"><a href="https://newsinamerica.com/pdcc/gente/espectaculos/2020/futbol-y-rumba-featuring-enrique-iglesias-es-la-cancion-latina-mas-popular-en-estados-unidos"><img width="360" height="240" src="https://newsinamerica.com/pdcc/wp-content/uploads/2020/08/Futbol-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2020/08/Futbol-360x240.jpg 360w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/08/Futbol-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="post-c-wrap"><h4><a href="https://newsinamerica.com/pdcc/gente/espectaculos/2020/futbol-y-rumba-featuring-enrique-iglesias-es-la-cancion-latina-mas-popular-en-estados-unidos">“Fútbol y Rumba” featuring Enrique Iglesias es la canción latina más popular en Estados Unidos</a></h4><div class="meta"><div class="post-date">agosto 6, 2020</div></div></div></li></ul></div>                            <div class="bk-related-pagination"><a href="#" class="related-pagination-btn prev disable-click" title="Previous" rel="prev"><i class="fa fa-angle-left" aria-hidden="true"></i>Prev</a><a href="#" class="related-pagination-btn next" title="Next" rel="next">Next<i class="fa fa-angle-right" aria-hidden="true"></i></a></div>                        </div>
                                        <BR><p align="center"><a target="_blank" href="" title="Respaldando Guatemala"> <img width="728" height="90" longdesc="Respaldando Guatemala" alt="Respaldando Guatemala" src="/images/banners/banner-guatemala-respaldo.jpg"/></a></p><BR><p align="center"><a target="_blank" href="https://www.renace.com.gt/" title="Renace"> <img width="728" height="90" longdesc="Renace" alt="Renace" src="/images/banners/renace_banner_728x90.jpg"/></a></p><BR><p align="center"><a target="_blank" href="https://heberprot-p.cigb.edu.cu/" title="Heberprot"> <img width="728" height="90" longdesc="Heberprot" alt="Heberprot" src="/images/banners/banner-hebertpro.gif"/></a></p><!-- COMMENT BOX -->
                                            
        <div class="comment-box clearfix">
                        
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/pdcc/gente/espectaculos/2020/sergio-paramo-quartet-se-une-con-tsh-sudaca-para-presentar-la-caida#respond" style="display:none;">Cancelar la respuesta</a></small></h3><form action="https://newsinamerica.com/pdcc/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true" placeholder="Comment"></textarea></p><p class="comment-form-author"><input id="author" name="author" type="text" placeholder="Name*..." size="30"  aria-required='true' /></p><!--
--><p class="comment-form-email"><input id="email" name="email" size="30" type="text" placeholder="Email*..."  aria-required='true' /></p><!--
--><p class="comment-form-url"><input id="url" name="url" size="30" placeholder="Website..." type="text"></p>


<div class="si_captcha_small"><img id="si_image_com" src="https://newsinamerica.com/pdcc/wp-content/plugins/si-captcha-for-wordpress/captcha/securimage_show.php?si_sm_captcha=1&amp;si_form_id=com&amp;prefix=y7LpdZSv0yJthdmx" width="132" height="45" alt="CAPTCHA" title="CAPTCHA" />
    <input id="si_code_com" name="si_code_com" type="hidden"  value="y7LpdZSv0yJthdmx" />
    <div id="si_refresh_com">
<a href="#" rel="nofollow" title="Refresh" onclick="si_captcha_refresh('si_image_com','com','/pdcc/wp-content/plugins/si-captcha-for-wordpress/captcha','https://newsinamerica.com/pdcc/wp-content/plugins/si-captcha-for-wordpress/captcha/securimage_show.php?si_sm_captcha=1&amp;si_form_id=com&amp;prefix='); return false;">
      <img class="si_captcha_refresh" src="https://newsinamerica.com/pdcc/wp-content/plugins/si-captcha-for-wordpress/captcha/images/refresh.png" width="22" height="20" alt="Refresh" onclick="this.blur();" /></a>
  </div>
  </div>

<p id="si_captcha_code_p">
<input id="si_captcha_code" name="si_captcha_code" type="text" />
<label for="si_captcha_code" >Código CAPTCHA</label><span class="required">*</span>
</p>

<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Send" /> <input type='hidden' name='comment_post_ID' value='104157' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="1155034c3a" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="59"/></p></form>	</div><!-- #respond -->
	        </div>
                                            </div>
                                                <div class="widget recommend-box">
        <a class="close" href="#" title="Close"><i class="fa fa-long-arrow-right"></i></a>
        <h3></h3>
        
        <div class="entries">
            <ul class="list-small-post">
                            <li class="small-post content_out clearfix">
                                            <div class="small-thumbnail-wrapper">
                <div class="thumb hide-thumb term-17"><a href="https://newsinamerica.com/pdcc/otrasnoticias/2019/oea-confirma-que-la-cicies-sera-instalada-la-proxima-semana"><img width="90" height="65" src="https://newsinamerica.com/pdcc/wp-content/uploads/2019/08/OEA-confirma-que-la-CICIES-90x65.jpg" class="attachment-rubik-90-65 size-rubik-90-65 wp-post-image" alt="" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2019/08/OEA-confirma-que-la-CICIES-90x65.jpg 90w, https://newsinamerica.com/pdcc/wp-content/uploads/2019/08/OEA-confirma-que-la-CICIES-300x214.jpg 300w, https://newsinamerica.com/pdcc/wp-content/uploads/2019/08/OEA-confirma-que-la-CICIES-400x286.jpg 400w, https://newsinamerica.com/pdcc/wp-content/uploads/2019/08/OEA-confirma-que-la-CICIES.jpg 750w" sizes="(max-width: 90px) 100vw, 90px" /><div class="rubik-post-icon-wrap"></div></a> <!-- close a tag --></div> <!-- close thumb -->            </div>
                        <div class="post-c-wrap">
                                
                <h4 class="title"><a class="term-17" href="https://newsinamerica.com/pdcc/otrasnoticias/2019/oea-confirma-que-la-cicies-sera-instalada-la-proxima-semana">OEA confirma que la CICIES será instalada la próxima semana</a></h4>                <div class="meta"><div class="post-date">agosto 31, 2019</div></div> 
            </div>
                            </li><!-- End post -->      
                            <li class="small-post content_out clearfix">
                                            <div class="small-thumbnail-wrapper">
                <div class="thumb hide-thumb term-12"><a href="https://newsinamerica.com/pdcc/turismo/2019/realizan-con-exito-ix-festival-de-viajes"><img width="90" height="65" src="https://newsinamerica.com/pdcc/wp-content/uploads/2019/02/Realizan-90x65.jpg" class="attachment-rubik-90-65 size-rubik-90-65 wp-post-image" alt="" /><div class="rubik-post-icon-wrap"></div></a> <!-- close a tag --></div> <!-- close thumb -->            </div>
                        <div class="post-c-wrap">
                                
                <h4 class="title"><a class="term-12" href="https://newsinamerica.com/pdcc/turismo/2019/realizan-con-exito-ix-festival-de-viajes">Realizan con éxito IX Festival de Viajes</a></h4>                <div class="meta"><div class="post-date">febrero 19, 2019</div></div> 
            </div>
                            </li><!-- End post -->      
                            <li class="small-post content_out clearfix">
                                            <div class="small-thumbnail-wrapper">
                <div class="thumb hide-thumb term-30"><a href="https://newsinamerica.com/pdcc/otrasnoticias/2019/segun-encuesta-un-46-de-hondurenos-reprueba-gestion-del-gobierno-actual"><img width="90" height="65" src="https://newsinamerica.com/pdcc/wp-content/uploads/2019/05/Segun-encuesta-un-90x65.jpg" class="attachment-rubik-90-65 size-rubik-90-65 wp-post-image" alt="" /><div class="rubik-post-icon-wrap"></div></a> <!-- close a tag --></div> <!-- close thumb -->            </div>
                        <div class="post-c-wrap">
                                
                <h4 class="title"><a class="term-30" href="https://newsinamerica.com/pdcc/otrasnoticias/2019/segun-encuesta-un-46-de-hondurenos-reprueba-gestion-del-gobierno-actual">Según encuesta un 46% de hondureños reprueba gestión del Gobierno actual</a></h4>                <div class="meta"><div class="post-date">mayo 23, 2019</div></div> 
            </div>
                            </li><!-- End post -->      
                        </ul> <!-- End list-post -->
        </div>
    </div><!--recommend-box -->
    
                                            <!-- Sidebar -->
                                        <div class="sidebar col-md-4">
                        <div class="sidebar-wrap " id="bk-single-sidebar">
                            <div id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script type="text/javascript">
$.get("https://newsinamerica.com/scripts/banners-pdcc.php", {pos: "1", tipo: "3"}, function(respuesta){
   $("#miparrafo21").html(respuesta);
}) ;
</script>
<span id="miparrafo21"></span></div></div><div id="bk_index_posts-4" class="widget widget_latest_posts widget_index_posts"><div class="widget_latest_posts_2">            <div class="widget-title-wrap">
                <div class="bk-header"><div class="widget-title hide"><h3>Lo más leído</h3></div></div>            </div>
                 	
				        <div id="index_2-5f2cb756eaf3e" class="bk-widget-wrap">
            <ul class="list post-list bk-widget-content"><li class="large-post row-type content_out ">                        <div class="bk-mask">
                <div class="post-category"><a class="term-6" href="https://newsinamerica.com/pdcc/category/generales">Principales</a></div>                <div class="thumb hide-thumb term-6"><a href="https://newsinamerica.com/pdcc/generales/2019/havana-club-anejo-7-anos-el-ron-fundacional"><img width="360" height="240" src="https://newsinamerica.com/pdcc/wp-content/uploads/2019/12/20886_havanaclub7-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2019/12/20886_havanaclub7-360x240.jpg 360w, https://newsinamerica.com/pdcc/wp-content/uploads/2019/12/20886_havanaclub7-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /><div class="rubik-post-icon-wrap"></div></a> <!-- close a tag --></div> <!-- close thumb -->            </div>
                        <div class="post-c-wrap">
                <h4 class="title"><a class="term-6" href="https://newsinamerica.com/pdcc/generales/2019/havana-club-anejo-7-anos-el-ron-fundacional">Havana Club Añejo 7 Años: El Ron Fundacional</a></h4>                                                            <div class="meta-wrap">
                            <div class="meta"><div class="post-author"><a href="https://newsinamerica.com/pdcc/author/newspdcc">Editor 2</a></div><div class="post-date">diciembre 11, 2019</div></div>                            <div class="meta"><div class="views"><i class="fa fa-eye"></i>102563</div><div class="comments"><i class="fa fa-comment-o"></i>0</div></div>                        </div>
                                                    <div class="excerpt">Cuando se habla de Havana Club es imposible no pensar en los ...</div>                
            </div>     
            
            </li><li class="small-post content_out">                        <div class="post-c-wrap">
                                
                <h4 class="title"><a class="term-30" href="https://newsinamerica.com/pdcc/generales/2019/nicaragua-la-estrella-ascendente-de-centroamerica-segun-revista-britanica-travel-weekly">Nicaragua, &#8220;la estrella ascendente de Centroamérica&#8221;, según revista británica Travel Weekly</a></h4>                <div class="meta"><div class="post-category"><a class="term-30" href="https://newsinamerica.com/pdcc/category/boletin">Boletin</a><a class="term-6" href="https://newsinamerica.com/pdcc/category/generales">Principales</a></div><div class="post-date">diciembre 23, 2019</div></div> 
            </div>
            </li><!-- End post --><li class="small-post content_out">                        <div class="post-c-wrap">
                                
                <h4 class="title"><a class="term-30" href="https://newsinamerica.com/pdcc/tecnologia/2019/huawei-mate-20-pro-gana-premio-al-mejor-smartphone-en-mwc-2019">Huawei Mate 20 Pro gana premio al Mejor Smartphone en MWC 2019</a></h4>                <div class="meta"><div class="post-category"><a class="term-30" href="https://newsinamerica.com/pdcc/category/boletin">Boletin</a><a class="term-19" href="https://newsinamerica.com/pdcc/category/tecnologia">Ciencia y Tecnología</a></div><div class="post-date">febrero 27, 2019</div></div> 
            </div>
            </li><!-- End post --><li class="small-post content_out">                        <div class="post-c-wrap">
                                
                <h4 class="title"><a class="term-30" href="https://newsinamerica.com/pdcc/generales/2019/la-ue-destinara-152-millones-de-euros-de-ayuda-a-america-latina-y-el-caribe">La UE destinará 15,2 millones de euros de ayuda a América Latina y el Caribe</a></h4>                <div class="meta"><div class="post-category"><a class="term-30" href="https://newsinamerica.com/pdcc/category/boletin">Boletin</a><a class="term-31" href="https://newsinamerica.com/pdcc/category/portada">Portada</a><a class="term-6" href="https://newsinamerica.com/pdcc/category/generales">Principales</a></div><div class="post-date">diciembre 19, 2019</div></div> 
            </div>
            </li><!-- End post --><li class="small-post content_out">                        <div class="post-c-wrap">
                                
                <h4 class="title"><a class="term-30" href="https://newsinamerica.com/pdcc/gerenciales/2020/guillermo-castillo-villacorta-en-esta-crisis-cerveceria-centro-americana-estara-al-servicio-de-guatemala">Guillermo Castillo Villacorta: “En esta crisis Cervecería Centro Americana estará al servicio de Guatemala”</a></h4>                <div class="meta"><div class="post-category"><a class="term-30" href="https://newsinamerica.com/pdcc/category/boletin">Boletin</a><a class="term-20" href="https://newsinamerica.com/pdcc/category/gerenciales">Gerenciales</a></div><div class="post-date">abril 13, 2020</div></div> 
            </div>
            </li><!-- End post --></ul>        </div>          
		
    </div></div><div id="custom_html-5" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script type="text/javascript">
$.get("https://newsinamerica.com/scripts/banners-pdcc.php", {pos: "2", tipo: "3"}, function(respuesta){
   $("#miparrafo22").html(respuesta);
}) ;
</script>
<span id="miparrafo22"></span></div></div><div id="bk_facebook-3" class="widget widget-facebook">            <div class="widget-title-wrap">
                <div class="bk-header"><div class="widget-title hide"><h3>Síguenos en Facebook</h3></div></div>            </div>
        		
		<div class="fb-container">
			<div id="fb-root"></div>
                <script>(function(d, s, id) {
                  var js, fjs = d.getElementsByTagName(s)[0];
                  if (d.getElementById(id)) return;
                  js = d.createElement(s); js.id = id;
                  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3&appId=1385724821660962";
                  fjs.parentNode.insertBefore(js, fjs);
                }(document, 'script', 'facebook-jssdk'));</script>
                <div class="fb-page" data-href="https://www.facebook.com/PeriodicoDCC" data-hide-cover="false" data-show-facepile="true" data-show-posts="true"></div>            
		</div>
		</div><div id="custom_html-4" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script type="text/javascript">
$.get("https://newsinamerica.com/scripts/banners-pdcc.php", {pos: "3", tipo: "3"}, function(respuesta){
   $("#miparrafo23").html(respuesta);
}) ;
</script>
<span id="miparrafo23"></span></div></div><div id="nav_menu-2" class="widget widget_nav_menu"><div class="bk-header"><div class="widget-title hide"><h3>Útiles</h3></div></div><div class="menu-utiles-container"><ul id="menu-utiles" class="menu"><li id="menu-item-96666" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-96666"><a href="https://newsinamerica.com/boletin/">Última Edición del Boletín</a></li>
<li id="menu-item-2168" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2168"><a href="https://newsinamerica.com/pdcc/galeria-de-imagenes/">Galería de Imágenes</a></li>
<li id="menu-item-1371" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1371 menu-category-30"><a href="https://newsinamerica.com/pdcc/category/boletin">Noticias de nuestro último Boletín</a></li>
<li id="menu-item-64715" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-64715"><a href="https://www.youtube.com/channel/UC0BVaJ-zwE-oIgApnpXCfhA">Galería de Videos (Canal Youtube)</a></li>
</ul></div></div><div id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script type="text/javascript">
$.get("https://newsinamerica.com/scripts/banners-pdcc.php", {pos: "0", tipo: "2"}, function(respuesta){
   $("#miparrafo30").html(respuesta);
}) ;
</script>
<span id="miparrafo30"></span></div></div><div id="custom_html-6" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script type="text/javascript">
$.get("https://newsinamerica.com/scripts/banners-pdcc.php", {pos: "4", tipo: "3"}, function(respuesta){
   $("#miparrafo24").html(respuesta);
}) ;
</script>
<span id="miparrafo24"></span></div></div>                        </div>
                    </div>
                                    </div>
            </div>
        </div>
    
            
            <div class="footer bk-footer-light">
                  
                <div class="footer-content footer-d3 bkwrapper clearfix container">
    <div class="row">
        <div id="footer_d3_1" class="footer-sidebar">
            <div id="bk_index_posts-6" class="widget widget_latest_posts widget_index_posts"><div class="widget_latest_posts_1">            <div class="widget-title-wrap">
                <div class="bk-header"><div class="widget-title hide"><h3>Más Leídas</h3></div></div>            </div>
                 	
				        <div id="index_1-5f2cb7572d049" class="bk-widget-wrap">
            <ul class="list post-list bk-widget-content"><li class="small-post content_out">                        <div class="post-c-wrap">
                                
                <h4 class="title"><a class="term-6" href="https://newsinamerica.com/pdcc/generales/2019/havana-club-anejo-7-anos-el-ron-fundacional">Havana Club Añejo 7 Años: El Ron Fundacional</a></h4>                <div class="meta"><div class="post-category"><a class="term-6" href="https://newsinamerica.com/pdcc/category/generales">Principales</a></div><div class="post-date">diciembre 11, 2019</div></div> 
            </div>
            </li><!-- End post --><li class="small-post content_out">                        <div class="post-c-wrap">
                                
                <h4 class="title"><a class="term-30" href="https://newsinamerica.com/pdcc/generales/2019/nicaragua-la-estrella-ascendente-de-centroamerica-segun-revista-britanica-travel-weekly">Nicaragua, &#8220;la estrella ascendente de Centroamérica&#8221;, según revista británica Travel Weekly</a></h4>                <div class="meta"><div class="post-category"><a class="term-30" href="https://newsinamerica.com/pdcc/category/boletin">Boletin</a><a class="term-6" href="https://newsinamerica.com/pdcc/category/generales">Principales</a></div><div class="post-date">diciembre 23, 2019</div></div> 
            </div>
            </li><!-- End post --><li class="small-post content_out">                        <div class="post-c-wrap">
                                
                <h4 class="title"><a class="term-30" href="https://newsinamerica.com/pdcc/tecnologia/2019/huawei-mate-20-pro-gana-premio-al-mejor-smartphone-en-mwc-2019">Huawei Mate 20 Pro gana premio al Mejor Smartphone en MWC 2019</a></h4>                <div class="meta"><div class="post-category"><a class="term-30" href="https://newsinamerica.com/pdcc/category/boletin">Boletin</a><a class="term-19" href="https://newsinamerica.com/pdcc/category/tecnologia">Ciencia y Tecnología</a></div><div class="post-date">febrero 27, 2019</div></div> 
            </div>
            </li><!-- End post --></ul>        </div>          
		
    </div></div>        </div>
        <div id="footer_d3_2" class="footer-sidebar">
            <div id="rubik_about_widget-2" class="widget rubik_about_widget"><div class="bk-header"><div class="widget-title hide"><h3>Acerca de Nosotros</h3></div></div>			
			<div class="about-widget">
				
								
								<div class="about-description">El Periódico DigitalCentroamericano y del Caribe, es una publicación digital, propiedad de MRInternacional S.A., que cuenta con una edición en español que se distribuye semanalmente y una edición en inglés que se distribuye mensualmente, llegando a nuestra base de datos de forma gratuita.</div>
								
								
			</div>
			
		</div>        </div>
        <div id="footer_d3_3" class="footer-sidebar">
            <div id="bk_slider-2" class="widget widget_slider">		<div class="flexslider" id="bk-5f2cb7572d948">
			<ul class="slides">
				                				                        <li class="item square-grid-type content_in">
                            <div class="content_in_wrapper">
                            <div class="bk-thumb-wrap term-16"><a class="link-overlap" href="https://newsinamerica.com/pdcc/gente/health/2020/quienes-padecen-enfermedades-cronicas-tienen-mayor-riesgo-de-sufrir-depresion"></a><div class="thumb hide-thumb" data-type="background" style="background-image: url(https://newsinamerica.com/pdcc/wp-content/uploads/2020/08/Quienes-360x240.jpg)"></div><div class="rubik-post-icon-wrap"></div></div>            <div class="post-c-wrap">
                <div class="inner">
                    <div class="inner-cell">
                        <div class="post-c-inner innerwrap">
                            <div class="post-category"><a class="term-16" href="https://newsinamerica.com/pdcc/category/gente/health">Medicina al día</a></div> 
                            <h4 class="title"><a class="term-16" href="https://newsinamerica.com/pdcc/gente/health/2020/quienes-padecen-enfermedades-cronicas-tienen-mayor-riesgo-de-sufrir-depresion">Quienes padecen enfermedades crónicas tienen mayor riesgo de sufrir depresión</a></h4>                            <div class="meta"><div class="post-author"><a href="https://newsinamerica.com/pdcc/author/raulorenzo">R L</a></div><div class="post-date">agosto 6, 2020</div></div>                        </div>                                             
                    </div>
                </div>
            </div>
                                        </div>
                        </li><!-- end post item -->															
				                        <li class="item square-grid-type content_in">
                            <div class="content_in_wrapper">
                            <div class="bk-thumb-wrap term-20"><a class="link-overlap" href="https://newsinamerica.com/pdcc/gerenciales/2020/industria-la-popular-y-olimpo-donan-alcohol-en-gel-al-ministerio-de-educacion"></a><div class="thumb hide-thumb" data-type="background" style="background-image: url(https://newsinamerica.com/pdcc/wp-content/uploads/2020/08/Industria-360x240.jpg)"></div><div class="rubik-post-icon-wrap"></div></div>            <div class="post-c-wrap">
                <div class="inner">
                    <div class="inner-cell">
                        <div class="post-c-inner innerwrap">
                            <div class="post-category"><a class="term-20" href="https://newsinamerica.com/pdcc/category/gerenciales">Gerenciales</a></div> 
                            <h4 class="title"><a class="term-20" href="https://newsinamerica.com/pdcc/gerenciales/2020/industria-la-popular-y-olimpo-donan-alcohol-en-gel-al-ministerio-de-educacion">Industria La Popular y Olimpo donan alcohol en gel al Ministerio de Educación</a></h4>                            <div class="meta"><div class="post-author"><a href="https://newsinamerica.com/pdcc/author/raulorenzo">R L</a></div><div class="post-date">agosto 6, 2020</div></div>                        </div>                                             
                    </div>
                </div>
            </div>
                                        </div>
                        </li><!-- end post item -->															
				                        <li class="item square-grid-type content_in">
                            <div class="content_in_wrapper">
                            <div class="bk-thumb-wrap term-12"><a class="link-overlap" href="https://newsinamerica.com/pdcc/turismo/2020/hard-rock-hotel-vallarta-recibe-galardon-4-diamantes-de-aaa"></a><div class="thumb hide-thumb" data-type="background" style="background-image: url(https://newsinamerica.com/pdcc/wp-content/uploads/2020/08/sHard-360x240.jpg)"></div><div class="rubik-post-icon-wrap"></div></div>            <div class="post-c-wrap">
                <div class="inner">
                    <div class="inner-cell">
                        <div class="post-c-inner innerwrap">
                            <div class="post-category"><a class="term-12" href="https://newsinamerica.com/pdcc/category/turismo">Turismo</a></div> 
                            <h4 class="title"><a class="term-12" href="https://newsinamerica.com/pdcc/turismo/2020/hard-rock-hotel-vallarta-recibe-galardon-4-diamantes-de-aaa">Hard Rock Hotel Vallarta recibe galardón 4 Diamantes de AAA</a></h4>                            <div class="meta"><div class="post-author"><a href="https://newsinamerica.com/pdcc/author/raulorenzo">R L</a></div><div class="post-date">agosto 6, 2020</div></div>                        </div>                                             
                    </div>
                </div>
            </div>
                                        </div>
                        </li><!-- end post item -->															
				                        <li class="item square-grid-type content_in">
                            <div class="content_in_wrapper">
                            <div class="bk-thumb-wrap term-30"><a class="link-overlap" href="https://newsinamerica.com/pdcc/boletin/2020/costa-rica-muestra-tasa-historica-de-desempleo-de-24-por-ciento"></a><div class="thumb hide-thumb" data-type="background" style="background-image: url(https://newsinamerica.com/pdcc/wp-content/uploads/2020/08/Costa-Rica-muestra-tasa-360x240.jpg)"></div><div class="rubik-post-icon-wrap"></div></div>            <div class="post-c-wrap">
                <div class="inner">
                    <div class="inner-cell">
                        <div class="post-c-inner innerwrap">
                            <div class="post-category"><a class="term-30" href="https://newsinamerica.com/pdcc/category/boletin">Boletin</a><a class="term-13" href="https://newsinamerica.com/pdcc/category/economia">Economía</a></div> 
                            <h4 class="title"><a class="term-30" href="https://newsinamerica.com/pdcc/boletin/2020/costa-rica-muestra-tasa-historica-de-desempleo-de-24-por-ciento">Costa Rica muestra tasa histórica de desempleo de 24 por ciento</a></h4>                            <div class="meta"><div class="post-author"><a href="https://newsinamerica.com/pdcc/author/manuel">Editor</a></div><div class="post-date">agosto 6, 2020</div></div>                        </div>                                             
                    </div>
                </div>
            </div>
                                        </div>
                        </li><!-- end post item -->															
				                        <li class="item square-grid-type content_in">
                            <div class="content_in_wrapper">
                            <div class="bk-thumb-wrap term-12"><a class="link-overlap" href="https://newsinamerica.com/pdcc/turismo/2020/destinan-en-costa-rica-15-millones-para-preservar-empleos-en-el-sector-turistico"></a><div class="thumb hide-thumb" data-type="background" style="background-image: url(https://newsinamerica.com/pdcc/wp-content/uploads/2020/08/sDestinan-360x240.jpg)"></div><div class="rubik-post-icon-wrap"></div></div>            <div class="post-c-wrap">
                <div class="inner">
                    <div class="inner-cell">
                        <div class="post-c-inner innerwrap">
                            <div class="post-category"><a class="term-12" href="https://newsinamerica.com/pdcc/category/turismo">Turismo</a></div> 
                            <h4 class="title"><a class="term-12" href="https://newsinamerica.com/pdcc/turismo/2020/destinan-en-costa-rica-15-millones-para-preservar-empleos-en-el-sector-turistico">Destinan en Costa Rica $15 millones para preservar empleos en el sector turístico</a></h4>                            <div class="meta"><div class="post-author"><a href="https://newsinamerica.com/pdcc/author/raulorenzo">R L</a></div><div class="post-date">agosto 6, 2020</div></div>                        </div>                                             
                    </div>
                </div>
            </div>
                                        </div>
                        </li><!-- end post item -->															
							</ul>
		</div>			
		</div>                </div>
    </div>
</div>
                
                  
                
                <div class="footer-lower">
                    <div class="container">
                        <div class="footer-inner clearfix">
                            <div class="footer-lower-left">
                                <div class="bk-copyright">© 2015 Periódico Digital Centroamericano y del Caribe. Propiedad de <a href="https://newsinamerica.com/mr">MRInternacional, S.A.</a></div>
                            </div>
                            <div class="footer-lower-right">
                                                                    <ul class="clearfix">
                						                							<li class="social-icon fb"><a href="https://www.facebook.com/PeriodicoDCC" target="_blank"><i class="fa fa-facebook"></i></a></li>
                						                						
                						                							<li class="social-icon twitter"><a href="https://twitter.com/PDCC1" target="_blank"><i class="fa fa-twitter"></i></a></li>
                						                						
                						                						
                						                						
                						                						
                						                							<li class="social-icon instagram"><a href="https://www.instagram.com/periodico_digital/" target="_blank"><i class="fa fa-instagram"></i></a></li>
                						                						
                						                						
                						                							<li class="social-icon youtube"><a href="https://www.youtube.com/channel/UC0BVaJ-zwE-oIgApnpXCfhA" target="_blank"><i class="fa fa-youtube"></i></a></li>
                						      							
                						                                    
                                                                                
                                                                                                                            
                                                                             
                                                            						
                					</ul>
                                                            </div>
                        </div>
                    </div>
                </div>
            </div>
            
                		
            </div> <!-- Close rubik-page-content-wrapper -->
        </div> <!-- Close Page inner Wrap -->

	</div> <!-- Close Page Wrap -->
    <script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/newsinamerica.com\/pdcc\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://newsinamerica.com/pdcc/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.2.1'></script>
<script type='text/javascript' src='https://newsinamerica.com/pdcc/wp-content/plugins/rubik-shortcode/js/shortcode.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://newsinamerica.com/pdcc/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://newsinamerica.com/pdcc/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://newsinamerica.com/pdcc/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://newsinamerica.com/pdcc/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://newsinamerica.com/pdcc/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://newsinamerica.com/pdcc/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='https://newsinamerica.com/pdcc/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b'></script>
<script type='text/javascript' src='https://newsinamerica.com/pdcc/wp-includes/js/comment-reply.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://newsinamerica.com/pdcc/wp-content/themes/rubik/js/cookie.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://newsinamerica.com/pdcc/wp-content/themes/rubik/js/jquery.flexslider.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://newsinamerica.com/pdcc/wp-content/themes/rubik/js/froogaloop2.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://newsinamerica.com/pdcc/wp-content/themes/rubik/js/modernizr.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://newsinamerica.com/pdcc/wp-content/themes/rubik/js/justifiedGallery.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://newsinamerica.com/pdcc/wp-content/themes/rubik/js/jquery.magnific-popup.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://newsinamerica.com/pdcc/wp-content/themes/rubik/js/jquery.fitvids.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://newsinamerica.com/pdcc/wp-content/themes/rubik/js/jquery.fs.tipper.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://newsinamerica.com/pdcc/wp-content/themes/rubik/js/slick.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://newsinamerica.com/pdcc/wp-content/themes/rubik/js/jquery-news-ticker.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://newsinamerica.com/pdcc/wp-content/themes/rubik/js/onviewport.js?ver=5.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_c = {"mega-6":{"offset":0},"megamenu":{"6":{"content":"","cat-link":"https:\/\/newsinamerica.com\/pdcc\/category\/generales"},"12":{"content":"","cat-link":"https:\/\/newsinamerica.com\/pdcc\/category\/turismo"},"13":{"content":"","cat-link":"https:\/\/newsinamerica.com\/pdcc\/category\/economia"},"14":{"content":"","cat-link":"https:\/\/newsinamerica.com\/pdcc\/category\/lineasaereas"},"20":{"content":"","cat-link":"https:\/\/newsinamerica.com\/pdcc\/category\/gerenciales"},"17":{"content":"","cat-link":"https:\/\/newsinamerica.com\/pdcc\/category\/otrasnoticias"},"28":{"content":"","cat-link":"https:\/\/newsinamerica.com\/pdcc\/category\/gente"},"19":{"content":"","cat-link":"https:\/\/newsinamerica.com\/pdcc\/category\/tecnologia"},"16":{"content":"","cat-link":"https:\/\/newsinamerica.com\/pdcc\/category\/gente\/health"},"21":{"content":"","cat-link":"https:\/\/newsinamerica.com\/pdcc\/category\/gente\/cocinaaldia"},"22":{"content":"","cat-link":"https:\/\/newsinamerica.com\/pdcc\/category\/gente\/belleza"},"15":{"content":"","cat-link":"https:\/\/newsinamerica.com\/pdcc\/category\/gente\/breves"},"18":{"content":"","cat-link":"https:\/\/newsinamerica.com\/pdcc\/category\/gente\/deportes"},"23":{"content":"","cat-link":"https:\/\/newsinamerica.com\/pdcc\/category\/gente\/espectaculos"},"1453":{"content":"","cat-link":""},"64716":{"content":"","cat-link":""}},"mega-12":{"offset":0},"mega-13":{"offset":0},"mega-14":{"offset":0},"mega-20":{"offset":0},"mega-17":{"offset":0},"mega-28":{"offset":0},"mega-19":{"offset":0},"mega-16":{"offset":0},"mega-21":{"offset":0},"mega-22":{"offset":0},"mega-15":{"offset":0},"mega-18":{"offset":0},"mega-23":{"offset":0},"mega-1453":{"offset":0},"mega-64716":{"offset":0},"s-cat-IDs":[23],"s-related-article-tab":{"content":""},"s-more-from-author-tab":{"content":""},"s-more-from-category-tab":{"content":""},"current_author":"2","s-related-articles":{"offset":0,"entries":"3","next":0,"prev":1,"args":{"posts_per_page":"3","post__not_in":[104157],"post_status":"publish","post_type":"post","ignore_sticky_posts":1,"tax_query":{"relation":"OR","0":{"taxonomy":"category","field":"term_id","terms":[23],"include_children":false},"1":{"taxonomy":"post_tag","field":"term_id","terms":[]}}}},"s-author-articles":{"offset":0,"entries":"3","next":0,"prev":1,"args":{"posts_per_page":"3","post__not_in":[104157],"post_status":"publish","post_type":"post","ignore_sticky_posts":1,"author":"2"}},"s-category-articles":{"offset":0,"entries":"3","next":0,"prev":1,"args":{"posts_per_page":"3","post__not_in":[104157],"post_status":"publish","post_type":"post","ignore_sticky_posts":1,"category__in":[23]}},"index_2-5f2cb756eaf3e":{"args":{"post_status":"publish","ignore_sticky_posts":1,"post_type":"post","orderby":"meta_value_num","posts_per_page":5,"post__not_in":[89493],"cat":"all","offset":0,"meta_key":"post_views_count","order":"DESC"},"offset":0,"entries":5,"next":0,"prev":0},"index_1-5f2cb7572d049":{"args":{"post_status":"publish","ignore_sticky_posts":1,"post_type":"post","orderby":"meta_value_num","posts_per_page":3,"cat":"all","offset":0,"meta_key":"post_views_count","order":"DESC"},"offset":0,"entries":3,"next":0,"prev":0}};
/* ]]> */
</script>
<script type='text/javascript' src='https://newsinamerica.com/pdcc/wp-content/themes/rubik/js/module-load-post.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://newsinamerica.com/pdcc/wp-content/themes/rubik/js/menu.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://newsinamerica.com/pdcc/wp-content/themes/rubik/js/playlist.js?ver=5.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fixed_nav = "2";
var rubik_instagram_col = ["7"];
var rubik_tabs_more = "<div class=\"bk-tabs-dropdown\"><div class=\"bk-tabs-more\"><span>More<\/span><i class=\"fa fa-caret-down\" aria-hidden=\"true\"><\/i><\/div><div class=\"bk-tabs-pull-list clearfix\"><\/div><\/div>";
var justified_ids = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://newsinamerica.com/pdcc/wp-content/themes/rubik/js/customjs.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://newsinamerica.com/pdcc/wp-includes/js/wp-embed.js?ver=5.4.2'></script>
<script async="async" type='text/javascript' src='https://newsinamerica.com/pdcc/wp-content/plugins/akismet/_inc/form.js?ver=4.1.6'></script>
<script type='text/javascript' src='https://newsinamerica.com/pdcc/wp-content/plugins/si-captcha-for-wordpress/captcha/si_captcha.js?ver=1.0'></script>
                <script type="text/javascript">
                var MyJSStringVar = '<style type="text/css" media="all">.module-title h2, .module-title .bk-tabs, .bk-tabs-more {line-height: 40px !important;}.footer .widget-title h3 {line-height: 40px !important;}.sidebar-wrap .widget-title h3 {line-height: 40px !important;}.bkmodule .post-c-wrap .title, h4.title {opacity: 1;}</style>';
                jQuery(document).ready(function($){
                    jQuery('head').append(MyJSStringVar);
                });
            </script>
            </body>
</html>
