<!DOCTYPE html>
<html lang="es" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">
<head>
	<meta charset="UTF-8" />
    
    <meta name="viewport" content="width=device-width, initial-scale=1"/>
    
    <link rel="profile" href="https://gmpg.org/xfn/11" />

    <!-- Global site tag (gtag.js) - Google Analytics -->
    <script async src="https://www.googletagmanager.com/gtag/js?id=UA-100101604-1"></script>
    <script>
      window.dataLayer = window.dataLayer || [];
      function gtag(){dataLayer.push(arguments);}
      gtag('js', new Date());
    
      gtag('config', 'UA-100101604-1');
      //setTimeout(‘_gaq.push([\’_trackEvent\’, \’NoBounce\’, \’Over 20 seconds\’])’,20000);
    </script>

    <meta name="yandex-verification" content="0b4d971be8f16ada" />

	<script>var ajaxurl = "https://newsinamerica.com/pdcc/wp-admin/admin-ajax.php"</script><meta property="og:title" content="Prince Royce domina en la radio en el 2020"/><meta property="og:type" content="article"/><meta property="og:url" content="https://newsinamerica.com/pdcc/gente/espectaculos/2020/prince-royce-domina-en-la-radio-en-el-2020"/><meta property="og:site_name" content="Periódico Digital Centroamericano y del Caribe"/><meta property="og:image" content="https://newsinamerica.com/pdcc/wp-content/uploads/2020/12/Prince.jpg" />
    
	<!-- This site is optimized with the Yoast SEO plugin v15.4 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Prince Royce domina en la radio en el 2020 - Periódico Digital Centroamericano y del Caribe</title>
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://newsinamerica.com/pdcc/gente/espectaculos/2020/prince-royce-domina-en-la-radio-en-el-2020" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Prince Royce domina en la radio en el 2020 - Periódico Digital Centroamericano y del Caribe" />
	<meta property="og:description" content="Billboard ha revelado la lista Top Latin Artists de la década del 2010 y Prince Royce ocupa la posición #2, un logro importante para el artista, que inició su carrera en el 2010 y desde entonces no ha parado de lanzar grandes éxitos. Este año, el cantautor multiplatino, ha seguido cosechando hits, dominando la radio latina. De acuerdo a los listados de Fin de Año (Year-end) 2020 de Billboard, Royce encabeza en el #1 dos listas: Tropical Airplay Artists y Tropical Airplay Songs (por &#8220;Carita de Inocente&#8221;). También alcanzó el #2 en la lista Latin Airplay Songs, que incluye música [&hellip;]" />
	<meta property="og:url" content="https://newsinamerica.com/pdcc/gente/espectaculos/2020/prince-royce-domina-en-la-radio-en-el-2020" />
	<meta property="og:site_name" content="Periódico Digital Centroamericano y del Caribe" />
	<meta property="article:publisher" content="https://www.facebook.com/PeriodicoDCC" />
	<meta property="article:published_time" content="2020-12-08T05:11:14+00:00" />
	<meta property="article:modified_time" content="2020-12-08T05:13:45+00:00" />
	<meta property="og:image" content="https://newsinamerica.com/pdcc/wp-content/uploads/2020/12/Prince.jpg" />
	<meta property="og:image:width" content="700" />
	<meta property="og:image:height" content="696" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@PDCC1" />
	<meta name="twitter:site" content="@PDCC1" />
	<meta name="twitter:label1" content="Escrito por">
	<meta name="twitter:data1" content="R L">
	<meta name="twitter:label2" content="Tiempo de lectura">
	<meta name="twitter:data2" content="2 minutos">
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='preconnect' href='https://fonts.gstatic.com' crossorigin />
<link rel="alternate" type="application/rss+xml" title="Periódico Digital Centroamericano y del Caribe &raquo; Feed" href="https://newsinamerica.com/pdcc/feed" />
<link rel="alternate" type="application/rss+xml" title="Periódico Digital Centroamericano y del Caribe &raquo; Feed de los comentarios" href="https://newsinamerica.com/pdcc/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Periódico Digital Centroamericano y del Caribe &raquo; Comentario Prince Royce domina en la radio en el 2020 del feed" href="https://newsinamerica.com/pdcc/gente/espectaculos/2020/prince-royce-domina-en-la-radio-en-el-2020/feed" />
		<script type="text/javascript">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</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://newsinamerica.com/pdcc/wp-includes/css/dist/block-library/style.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://newsinamerica.com/pdcc/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='bkswcss-css'  href='https://newsinamerica.com/pdcc/wp-content/plugins/rubik-shortcode/css/shortcode.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='saswp-style-css'  href='https://newsinamerica.com/pdcc/wp-content/plugins/schema-and-structured-data-for-wp/admin_section/css/saswp-style.min.css?ver=1.9.57' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://newsinamerica.com/pdcc/wp-content/themes/rubik/framework/bootstrap/css/bootstrap.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='fa-css'  href='https://newsinamerica.com/pdcc/wp-content/themes/rubik/css/fonts/awesome-fonts/css/font-awesome.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='rubik-external-css'  href='https://newsinamerica.com/pdcc/wp-content/themes/rubik/css/external.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='rubik-style-css'  href='https://newsinamerica.com/pdcc/wp-content/themes/rubik/css/bkstyle.css?ver=5.5.3' type='text/css' media='all' />
<style id='rubik-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='rubik-1110-css'  href='https://newsinamerica.com/pdcc/wp-content/themes/rubik/css/css_w/css_1110.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='rubik-responsive-css'  href='https://newsinamerica.com/pdcc/wp-content/themes/rubik/css/responsive.css?ver=5.5.3' type='text/css' media='all' />
<link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Open%20Sans:300,400,600,700,800,300italic,400italic,600italic,700italic,800italic%7CRoboto:100,300,400,500,700,900,100italic,300italic,400italic,500italic,700italic,900italic%7CLato:100,300,400,700,900,100italic,300italic,400italic,700italic,900italic&#038;display=swap&#038;ver=1607371451" /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open%20Sans:300,400,600,700,800,300italic,400italic,600italic,700italic,800italic%7CRoboto:100,300,400,500,700,900,100italic,300italic,400italic,500italic,700italic,900italic%7CLato:100,300,400,700,900,100italic,300italic,400italic,700italic,900italic&#038;display=swap&#038;ver=1607371451" media="print" onload="this.media='all'"><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open%20Sans:300,400,600,700,800,300italic,400italic,600italic,700italic,800italic%7CRoboto:100,300,400,500,700,900,100italic,300italic,400italic,500italic,700italic,900italic%7CLato:100,300,400,700,900,100italic,300italic,400italic,700italic,900italic&#038;display=swap&#038;ver=1607371451" /></noscript><script type='text/javascript' src='https://newsinamerica.com/pdcc/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<link rel="https://api.w.org/" href="https://newsinamerica.com/pdcc/wp-json/" /><link rel="alternate" type="application/json" href="https://newsinamerica.com/pdcc/wp-json/wp/v2/posts/112624" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://newsinamerica.com/pdcc/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://newsinamerica.com/pdcc/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.3" />
<link rel='shortlink' href='https://newsinamerica.com/pdcc/?p=112624' />
<link rel="alternate" type="application/json+oembed" href="https://newsinamerica.com/pdcc/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnewsinamerica.com%2Fpdcc%2Fgente%2Fespectaculos%2F2020%2Fprince-royce-domina-en-la-radio-en-el-2020" />
<link rel="alternate" type="text/xml+oembed" href="https://newsinamerica.com/pdcc/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnewsinamerica.com%2Fpdcc%2Fgente%2Fespectaculos%2F2020%2Fprince-royce-domina-en-la-radio-en-el-2020&#038;format=xml" />
<meta name="framework" content="Redux 4.1.23" />
<style type="text/css" media="all">

</style>
<link rel="pingback" href="https://newsinamerica.com/pdcc/xmlrpc.php">
<!-- Schema & Structured Data For WP v1.9.57 - -->
<script type="application/ld+json" class="saswp-schema-markup-output">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</script>

<script type="text/javascript" src="https://newsinamerica.com/pdcc/wp-content/plugins/si-captcha-for-wordpress/captcha/si_captcha.js?ver=1607432128"></script>
<!-- begin SI CAPTCHA Anti-Spam - login/register form style -->
<style type="text/css">
.si_captcha_small { width:175px; height:45px; padding-top:10px; padding-bottom:10px; }
.si_captcha_large { width:250px; height:60px; padding-top:10px; padding-bottom:10px; }
img#si_image_com { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_reg { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_log { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_side_login { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_checkout { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_jetpack { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_bbpress_topic { border-style:none; margin:0; padding-right:5px; float:left; }
.si_captcha_refresh { border-style:none; margin:0; vertical-align:bottom; }
div#si_captcha_input { display:block; padding-top:15px; padding-bottom:5px; }
label#si_captcha_code_label { margin:0; }
input#si_captcha_code_input { width:65px; }
p#si_captcha_code_p { clear: left; padding-top:10px; }
.si-captcha-jetpack-error { color:#DC3232; }
</style>
<!-- end SI CAPTCHA Anti-Spam - login/register form style -->
<link rel="icon" href="https://newsinamerica.com/pdcc/wp-content/uploads/2017/01/pdcc-icono.png" sizes="32x32" />
<link rel="icon" href="https://newsinamerica.com/pdcc/wp-content/uploads/2017/01/pdcc-icono.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://newsinamerica.com/pdcc/wp-content/uploads/2017/01/pdcc-icono.png" />
<meta name="msapplication-TileImage" content="https://newsinamerica.com/pdcc/wp-content/uploads/2017/01/pdcc-icono.png" />
<style id="rubik_option-dynamic-css" title="dynamic-css" class="redux-options-output">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</style>
<!-- START - Heateor Open Graph Meta Tags 1.1.7 -->
<link rel="canonical" href="https://newsinamerica.com/pdcc/gente/espectaculos/2020/prince-royce-domina-en-la-radio-en-el-2020"/>
<meta name="description" content="Billboard ha revelado la lista Top Latin Artists de la década del 2010 y Prince Royce ocupa la posición #2, un logro importante para el artista, que inició su carrera en el 2010 y desde entonces no ha parado de lanzar grandes éxitos. Este año, el cantautor multiplatino, ha seguido cosechando hits, d"/>
<meta property="og:locale" content="es_ES"/>
<meta property="og:site_name" content="Periódico Digital Centroamericano y del Caribe"/>
<meta property="og:title" content="Prince Royce domina en la radio en el 2020"/>
<meta property="og:url" content="https://newsinamerica.com/pdcc/gente/espectaculos/2020/prince-royce-domina-en-la-radio-en-el-2020"/>
<meta property="og:type" content="article"/>
<meta property="og:image" content="https://newsinamerica.com/pdcc/wp-content/uploads/2020/12/Prince.jpg"/>
<meta property="og:description" content="Billboard ha revelado la lista Top Latin Artists de la década del 2010 y Prince Royce ocupa la posición #2, un logro importante para el artista, que inició su carrera en el 2010 y desde entonces no ha parado de lanzar grandes éxitos. Este año, el cantautor multiplatino, ha seguido cosechando hits, d"/>
<meta name="twitter:title" content="Prince Royce domina en la radio en el 2020"/>
<meta name="twitter:url" content="https://newsinamerica.com/pdcc/gente/espectaculos/2020/prince-royce-domina-en-la-radio-en-el-2020"/>
<meta name="twitter:description" content="Billboard ha revelado la lista Top Latin Artists de la década del 2010 y Prince Royce ocupa la posición #2, un logro importante para el artista, que inició su carrera en el 2010 y desde entonces no ha parado de lanzar grandes éxitos. Este año, el cantautor multiplatino, ha seguido cosechando hits, d"/>
<meta name="twitter:image" content="https://newsinamerica.com/pdcc/wp-content/uploads/2020/12/Prince.jpg"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta  content="Prince Royce domina en la radio en el 2020"/>
<meta itemprop="description" content="Billboard ha revelado la lista Top Latin Artists de la década del 2010 y Prince Royce ocupa la posición #2, un logro importante para el artista, que inició su carrera en el 2010 y desde entonces no ha parado de lanzar grandes éxitos. Este año, el cantautor multiplatino, ha seguido cosechando hits, d"/>
<meta itemprop="image" content="https://newsinamerica.com/pdcc/wp-content/uploads/2020/12/Prince.jpg"/>
<!-- END - Heateor Open Graph Meta Tags -->

</head>
<body class="post-template-default single single-post postid-112624 single-format-standard module_header_11 sidebar_header_1 footer_header_1">
        <div id="page-wrap" class="wide">
         
    <div id="main-canvas-menu" class="light">
    <div class="canvas-panel-wrap block">
        <div class="rubik-offcanvas-top">
            <div id="canvas-inner-header">
                <div class="bk-offcanvas__title">
            		<h2 class="site-logo">
                        <a href="https://newsinamerica.com/pdcc">
            				<!-- logo open -->
                                                            <img src="https://newsinamerica.com/pdcc/wp-content/uploads/2020/12/logo-pdcc-alta-navidad.png" alt="Logo"/>
                			<!-- logo close -->
                                        			</a>
                    </h2>
            	</div>
                <a class="canvas-menu-close" href="#" title="Close">&#10005;</a>
            </div>
            <div class="rubik-canvas-menu">
                                <div id="canvas-menu" class="menu-secciones-container"><ul id="menu-secciones" class="menu"><li id="menu-item-554" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-554 menu-category-6"><a href="https://newsinamerica.com/pdcc/category/generales">Principales</a></li>
<li id="menu-item-555" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-555 menu-category-megamenu menu-category-12"><a href="https://newsinamerica.com/pdcc/category/turismo">Turismo</a></li>
<li id="menu-item-556" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-556 menu-category-megamenu menu-category-13"><a href="https://newsinamerica.com/pdcc/category/economia">Economía</a></li>
<li id="menu-item-557" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-557 menu-category-megamenu menu-category-14"><a href="https://newsinamerica.com/pdcc/category/lineasaereas">Líneas Aéreas</a></li>
<li id="menu-item-558" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-558 menu-category-megamenu menu-category-20"><a href="https://newsinamerica.com/pdcc/category/gerenciales">Gerenciales</a></li>
<li id="menu-item-560" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-560 menu-category-megamenu menu-category-17"><a href="https://newsinamerica.com/pdcc/category/otrasnoticias">Otras Noticias</a></li>
<li id="menu-item-2845" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-2845 menu-category-28"><a href="https://newsinamerica.com/pdcc/category/gente">Más</a>
<ul class="sub-menu">
	<li id="menu-item-559" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-559 menu-category-19"><a href="https://newsinamerica.com/pdcc/category/tecnologia">Tecnología</a></li>
	<li id="menu-item-562" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-562 menu-category-16"><a href="https://newsinamerica.com/pdcc/category/gente/health">Medicina al día</a></li>
	<li id="menu-item-563" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-563 menu-category-21"><a href="https://newsinamerica.com/pdcc/category/gente/cocinaaldia">Cocina Fácil</a></li>
	<li id="menu-item-564" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-564 menu-category-22"><a href="https://newsinamerica.com/pdcc/category/gente/belleza">Belleza</a></li>
	<li id="menu-item-566" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-566 menu-category-15"><a href="https://newsinamerica.com/pdcc/category/gente/breves">Breves</a></li>
	<li id="menu-item-565" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-565 menu-category-18"><a href="https://newsinamerica.com/pdcc/category/gente/deportes">Deportes</a></li>
	<li id="menu-item-567" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-567 menu-category-23"><a href="https://newsinamerica.com/pdcc/category/gente/espectaculos">Espectáculos</a></li>
	<li id="menu-item-1453" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1453"><a href="https://www.instagram.com/periodico_digital/">Galería de Fotos</a></li>
	<li id="menu-item-64716" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-64716"><a href="https://www.youtube.com/channel/UC0BVaJ-zwE-oIgApnpXCfhA?view_as=subscriber">Galería de Videos (Canal Youtube)</a></li>
</ul>
</li>
</ul></div>                        </div>
        </div>
        <div class="rubik-offcanvas-bottom">
                                </div>
    </div>
    <div class="rubik-canvas-background-img"></div>
</div>    <div id="page-inner-wrap">
        <div class="page-cover canvas-menu-close"></div>
        <div class="bk-page-header header-1">            
            <div class="header-wrap">
                <!-- ticker open -->
                                <!-- ticker close -->
                            <div class="top-bar">
                <div class="bkwrapper container">
                    <div class="top-nav clearfix">
                                                <div class="rubik_data_time rubik-float-left">
                            martes, diciembre 8                        </div>
                                                 
                            <div id="top-menu" class="menu-corporatico-container"><ul id="menu-corporatico" class="menu"><li id="menu-item-549" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-549"><a href="https://newsinamerica.com/pdcc/">Inicio</a></li>
<li id="menu-item-550" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-550"><a href="https://newsinamerica.com/pdcc/quienes-somos">¿Quiénes Somos?</a></li>
<li id="menu-item-551" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-551"><a href="https://newsinamerica.com/pdcc/publicidad">Publicidad</a></li>
<li id="menu-item-553" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-553"><a href="https://newsinamerica.com/pdcc/coctacto">Contáctenos</a></li>
<li id="menu-item-93314" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-93314"><a href="https://newsinamerica.com/en">English Version</a></li>
</ul></div> 
                                                
                        	<div class="header-social">
		<ul class="clearfix">
							<li class="social-icon fb"><a class="bk-tipper-bottom" data-title="Facebook" href="https://www.facebook.com/PeriodicoDCC" target="_blank"><i class="fa fa-facebook"></i></a></li>
						
							<li class="social-icon twitter"><a class="bk-tipper-bottom" data-title="Twitter" href="https://twitter.com/PDCC1" target="_blank"><i class="fa fa-twitter"></i></a></li>
						
						
						
						
							<li class="social-icon instagram"><a class="bk-tipper-bottom" data-title="Instagram" href="https://www.instagram.com/periodico_digital/" target="_blank"><i class="fa fa-instagram"></i></a></li>
						
						
							<li class="social-icon youtube"><a class="bk-tipper-bottom" data-title="Youtube" href="https://www.youtube.com/channel/UC0BVaJ-zwE-oIgApnpXCfhA" target="_blank"><i class="fa fa-youtube"></i></a></li>
			      							
			                                    
                        
                                                				<li class="social-icon telegram"><a class="bk-tipper-bottom" data-title="Telegram" href="http://Telegram" target="_blank"><i class="fa fa-telegram"></i></a></li>
			                                        
                                						
		</ul>
	</div>

                          
                                            </div><!--top-nav-->
                </div>
                </div><!--top-bar-->
                            <div class="header-logo-wrapper">
                    <div class="header container">
                        <div class="row">
                            <div class="col-md-12">
                    			<div class="header-inner ">
                        			                                    <!-- logo open -->
                                                                    			<div class="logo">
                                            <a href="https://newsinamerica.com/pdcc">
                                                <img src="https://newsinamerica.com/pdcc/wp-content/uploads/2020/12/logo-pdcc-alta-navidad.png" alt="Logo"/>
                                            </a>
                            			</div>
                            			<!-- logo close -->
                                                                                                                                                        <!-- header-banner open -->                             
                            			<div class="header-banner">
                                        <script type="text/javascript" src="/js/jquery-1.11.3.min.js"></script>
<script type="text/javascript">
$.get("https://newsinamerica.com/scripts/banners-pdcc.php", {pos: "1", tipo: "1"}, function(respuesta){
   $("#miparrafo1").html(respuesta);
}) ;
</script>
<span id="miparrafo1"></span> 
                            			</div>                            
                            			<!-- header-banner close -->
                                                                    </div>
                            </div>
                        </div>
                    </div>
                </div>   
                
                <!-- nav open -->
                        		<nav class="main-nav">
                    <div class="main-nav-inner bkwrapper container">
                        <div class="main-nav-container clearfix">
                            <div class="main-nav-wrap">
                                <div class="canvas-menu-wrap  left">
                                    <a class="canvas-nav-btn nav-open-btn normal"><span></span><span></span><span></span></a>  
                                                                        <!-- logo open -->
                                                                    			<div class="logo">
                                            <a href="https://newsinamerica.com/pdcc">
                                                <img src="https://newsinamerica.com/pdcc/wp-content/uploads/2020/12/logo-pdcc-alta-navidad.png" alt="Logo"/>
                                            </a>
                            			</div>
                            			<!-- logo close -->
                                                                                                            </div>
                                <div class="main-menu"><ul id="menu-secciones-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-554 menu-category-6"><a href="https://newsinamerica.com/pdcc/category/generales">Principales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-555 menu-category-megamenu menu-category-12"><a href="https://newsinamerica.com/pdcc/category/turismo">Turismo</a><div class="bk-mega-menu "><div title="bk-mega-555" class="bk-sub-posts clearfix">
                        <ul title="mega-12" class="mega-row clearfix"> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="https://newsinamerica.com/pdcc/turismo/2020/llegadas-internacionales-desde-ee-uu-a-costa-rica-se-cuadruplicaron-en-noviembre" class="thumb-link"><img width="360" height="240" src="https://newsinamerica.com/pdcc/wp-content/uploads/2020/12/sLlegadas-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" loading="lazy" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2020/12/sLlegadas-360x240.jpg 360w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/12/sLlegadas-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 112582"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="https://newsinamerica.com/pdcc/turismo/2020/llegadas-internacionales-desde-ee-uu-a-costa-rica-se-cuadruplicaron-en-noviembre">Llegadas internacionales desde EE.UU. a Costa Rica se cuadruplicaron en noviembre</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">diciembre 7, 2020</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="https://newsinamerica.com/pdcc/turismo/2020/cata-apuesta-por-superar-los-desafios-del-turismo-en-centroamerica-y-republica-dominicana-de-cara-al-2021" class="thumb-link"><img width="360" height="240" src="https://newsinamerica.com/pdcc/wp-content/uploads/2020/12/CATA-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" loading="lazy" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2020/12/CATA-360x240.jpg 360w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/12/CATA-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 112579"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="https://newsinamerica.com/pdcc/turismo/2020/cata-apuesta-por-superar-los-desafios-del-turismo-en-centroamerica-y-republica-dominicana-de-cara-al-2021">CATA apuesta por superar los desafíos del turismo en Centroamérica y República ...</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">diciembre 7, 2020</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="https://newsinamerica.com/pdcc/turismo/2020/presidente-cortizo-firma-decreto-que-incentiva-y-dinamiza-la-actividad-turistica" class="thumb-link"><img width="360" height="240" src="https://newsinamerica.com/pdcc/wp-content/uploads/2020/12/sPresidente-1-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" loading="lazy" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2020/12/sPresidente-1-360x240.jpg 360w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/12/sPresidente-1-300x200.jpg 300w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/12/sPresidente-1-768x512.jpg 768w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/12/sPresidente-1-210x140.jpg 210w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/12/sPresidente-1-400x267.jpg 400w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/12/sPresidente-1.jpg 1000w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 112545"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="https://newsinamerica.com/pdcc/turismo/2020/presidente-cortizo-firma-decreto-que-incentiva-y-dinamiza-la-actividad-turistica">Presidente Cortizo firma decreto que incentiva y dinamiza la actividad turística</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">diciembre 7, 2020</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="https://newsinamerica.com/pdcc/turismo/2020/el-buki-abrira-hotel-en-mexico-que-causa-sensacion" class="thumb-link"><img width="360" height="240" src="https://newsinamerica.com/pdcc/wp-content/uploads/2020/12/El-Buki3-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" loading="lazy" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2020/12/El-Buki3-360x240.jpg 360w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/12/El-Buki3-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 112491"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="https://newsinamerica.com/pdcc/turismo/2020/el-buki-abrira-hotel-en-mexico-que-causa-sensacion">«El Buki» abrirá hotel en México que causa sensación</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">diciembre 6, 2020</div>
                                    </div>          
                                   </li></ul>
                        <div class="bk-megamenu-pagination"><a href="#" class="megamenu-pagination-btn prev disable-click" title="Previous" rel="prev"><i class="fa fa-angle-left" aria-hidden="true"></i></a><a href="#" class="megamenu-pagination-btn next" title="Next" rel="next"><i class="fa fa-angle-right" aria-hidden="true"></i></a><a href="https://newsinamerica.com/pdcc/category/turismo" class="bk-megamenu-category-link">View All</a></div>
                     </div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-556 menu-category-megamenu menu-category-13"><a href="https://newsinamerica.com/pdcc/category/economia">Economía</a><div class="bk-mega-menu "><div title="bk-mega-556" class="bk-sub-posts clearfix">
                        <ul title="mega-13" class="mega-row clearfix"> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="https://newsinamerica.com/pdcc/economia/2020/contrabando-amenaza-la-recuperacion-de-la-industria" class="thumb-link"><img width="360" height="240" src="https://newsinamerica.com/pdcc/wp-content/uploads/2020/12/Contrabando-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" loading="lazy" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2020/12/Contrabando-360x240.jpg 360w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/12/Contrabando-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 112573"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="https://newsinamerica.com/pdcc/economia/2020/contrabando-amenaza-la-recuperacion-de-la-industria">Contrabando amenaza la recuperación de la industria</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">diciembre 7, 2020</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="https://newsinamerica.com/pdcc/economia/2020/representantes-del-sica-dialogan-con-autoridades-de-costa-rica-sobre-situacion-fiscal-y-financiera" class="thumb-link"><img width="360" height="240" src="https://newsinamerica.com/pdcc/wp-content/uploads/2020/12/Representantes-del-SICA-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" loading="lazy" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2020/12/Representantes-del-SICA-360x240.jpg 360w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/12/Representantes-del-SICA-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 112522"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="https://newsinamerica.com/pdcc/economia/2020/representantes-del-sica-dialogan-con-autoridades-de-costa-rica-sobre-situacion-fiscal-y-financiera">Representantes del SICA dialogan con autoridades de Costa Rica sobre situación fiscal ...</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">diciembre 6, 2020</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="https://newsinamerica.com/pdcc/boletin/2020/distinguen-en-cuba-a-centro-productor-de-medicamentos" class="thumb-link"><img width="360" height="240" src="https://newsinamerica.com/pdcc/wp-content/uploads/2020/12/Distinguen-en-Cuba-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" loading="lazy" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2020/12/Distinguen-en-Cuba-360x240.jpg 360w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/12/Distinguen-en-Cuba-300x200.jpg 300w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/12/Distinguen-en-Cuba-210x140.jpg 210w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/12/Distinguen-en-Cuba-400x266.jpg 400w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/12/Distinguen-en-Cuba.jpg 748w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 112512"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="https://newsinamerica.com/pdcc/boletin/2020/distinguen-en-cuba-a-centro-productor-de-medicamentos">Distinguen en Cuba a centro productor de medicamentos</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">diciembre 6, 2020</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="https://newsinamerica.com/pdcc/boletin/2020/latinoamerica-mira-al-comercio-electronico" class="thumb-link"><img width="360" height="240" src="https://newsinamerica.com/pdcc/wp-content/uploads/2020/12/Latinoamerica-mira-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" loading="lazy" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2020/12/Latinoamerica-mira-360x240.jpg 360w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/12/Latinoamerica-mira-300x200.jpg 300w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/12/Latinoamerica-mira-210x140.jpg 210w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/12/Latinoamerica-mira-400x266.jpg 400w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/12/Latinoamerica-mira.jpg 748w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 112499"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="https://newsinamerica.com/pdcc/boletin/2020/latinoamerica-mira-al-comercio-electronico">Latinoamérica mira al comercio electrónico</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">diciembre 6, 2020</div>
                                    </div>          
                                   </li></ul>
                        <div class="bk-megamenu-pagination"><a href="#" class="megamenu-pagination-btn prev disable-click" title="Previous" rel="prev"><i class="fa fa-angle-left" aria-hidden="true"></i></a><a href="#" class="megamenu-pagination-btn next" title="Next" rel="next"><i class="fa fa-angle-right" aria-hidden="true"></i></a><a href="https://newsinamerica.com/pdcc/category/economia" class="bk-megamenu-category-link">View All</a></div>
                     </div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-557 menu-category-megamenu menu-category-14"><a href="https://newsinamerica.com/pdcc/category/lineasaereas">Líneas Aéreas</a><div class="bk-mega-menu "><div title="bk-mega-557" class="bk-sub-posts clearfix">
                        <ul title="mega-14" class="mega-row clearfix"> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="https://newsinamerica.com/pdcc/boletin/2020/easyjet-restringe-los-equipajes-de-mano" class="thumb-link"><img width="360" height="240" src="https://newsinamerica.com/pdcc/wp-content/uploads/2020/12/Easyjet-restringe-los-equipajes-de-mano-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" loading="lazy" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2020/12/Easyjet-restringe-los-equipajes-de-mano-360x240.jpg 360w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/12/Easyjet-restringe-los-equipajes-de-mano-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 112423"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="https://newsinamerica.com/pdcc/boletin/2020/easyjet-restringe-los-equipajes-de-mano">Easyjet restringe los equipajes de mano</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">diciembre 6, 2020</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="https://newsinamerica.com/pdcc/boletin/2020/airasia-reducira-el-tamano-de-su-flota-en-2021" class="thumb-link"><img width="360" height="240" src="https://newsinamerica.com/pdcc/wp-content/uploads/2020/12/AirAsia-reducira-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" loading="lazy" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2020/12/AirAsia-reducira-360x240.jpg 360w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/12/AirAsia-reducira-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 112421"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="https://newsinamerica.com/pdcc/boletin/2020/airasia-reducira-el-tamano-de-su-flota-en-2021">AirAsia reducirá el tamaño de su flota en 2021</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">diciembre 6, 2020</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="https://newsinamerica.com/pdcc/boletin/2020/qatar-airways-15-anos-volando-a-espana" class="thumb-link"><img width="360" height="240" src="https://newsinamerica.com/pdcc/wp-content/uploads/2020/12/Qatar-Airways-360x240.jpeg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" loading="lazy" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2020/12/Qatar-Airways-360x240.jpeg 360w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/12/Qatar-Airways-300x200.jpeg 300w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/12/Qatar-Airways-1024x683.jpeg 1024w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/12/Qatar-Airways-768x512.jpeg 768w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/12/Qatar-Airways-210x140.jpeg 210w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/12/Qatar-Airways-400x267.jpeg 400w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/12/Qatar-Airways.jpeg 1320w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 112415"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="https://newsinamerica.com/pdcc/boletin/2020/qatar-airways-15-anos-volando-a-espana">Qatar Airways: 15 años volando a España</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">diciembre 6, 2020</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="https://newsinamerica.com/pdcc/boletin/2020/iberia-retoma-sus-operaciones-a-marruecos-con-tres-vuelos-semanales-a-casablanca" class="thumb-link"><img width="360" height="240" src="https://newsinamerica.com/pdcc/wp-content/uploads/2020/12/sIberia-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" loading="lazy" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2020/12/sIberia-360x240.jpg 360w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/12/sIberia-300x200.jpg 300w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/12/sIberia-1024x683.jpg 1024w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/12/sIberia-768x512.jpg 768w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/12/sIberia-210x140.jpg 210w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/12/sIberia-400x267.jpg 400w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/12/sIberia.jpg 1059w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 112410"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="https://newsinamerica.com/pdcc/boletin/2020/iberia-retoma-sus-operaciones-a-marruecos-con-tres-vuelos-semanales-a-casablanca">Iberia retoma sus operaciones a Marruecos, con tres vuelos semanales a Casablanca</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">diciembre 6, 2020</div>
                                    </div>          
                                   </li></ul>
                        <div class="bk-megamenu-pagination"><a href="#" class="megamenu-pagination-btn prev disable-click" title="Previous" rel="prev"><i class="fa fa-angle-left" aria-hidden="true"></i></a><a href="#" class="megamenu-pagination-btn next" title="Next" rel="next"><i class="fa fa-angle-right" aria-hidden="true"></i></a><a href="https://newsinamerica.com/pdcc/category/lineasaereas" class="bk-megamenu-category-link">View All</a></div>
                     </div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-558 menu-category-megamenu menu-category-20"><a href="https://newsinamerica.com/pdcc/category/gerenciales">Gerenciales</a><div class="bk-mega-menu "><div title="bk-mega-558" class="bk-sub-posts clearfix">
                        <ul title="mega-20" class="mega-row clearfix"> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="https://newsinamerica.com/pdcc/gerenciales/2020/henkel-y-otras-28-empresas-solicitan-a-gobiernos-un-acuerdo-global-sobre-contaminacion-plastica-a-traves-de-la-onu" class="thumb-link"><img width="360" height="240" src="https://newsinamerica.com/pdcc/wp-content/uploads/2020/12/Henkel-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" loading="lazy" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2020/12/Henkel-360x240.jpg 360w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/12/Henkel-300x199.jpg 300w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/12/Henkel-768x509.jpg 768w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/12/Henkel-210x140.jpg 210w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/12/Henkel-400x265.jpg 400w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/12/Henkel.jpg 814w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 112564"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="https://newsinamerica.com/pdcc/gerenciales/2020/henkel-y-otras-28-empresas-solicitan-a-gobiernos-un-acuerdo-global-sobre-contaminacion-plastica-a-traves-de-la-onu">Henkel y otras 28 empresas solicitan a gobiernos un acuerdo global sobre ...</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">diciembre 7, 2020</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="https://newsinamerica.com/pdcc/gerenciales/2020/the-banker-reconoce-a-bac-credomatic-como-banco-del-ano-2020" class="thumb-link"><img width="360" height="240" src="https://newsinamerica.com/pdcc/wp-content/uploads/2020/12/The-Banker-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" loading="lazy" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2020/12/The-Banker-360x240.jpg 360w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/12/The-Banker-300x200.jpg 300w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/12/The-Banker-768x513.jpg 768w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/12/The-Banker-210x140.jpg 210w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/12/The-Banker-400x267.jpg 400w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/12/The-Banker.jpg 1000w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 112561"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="https://newsinamerica.com/pdcc/gerenciales/2020/the-banker-reconoce-a-bac-credomatic-como-banco-del-ano-2020">The Banker reconoce a BAC Credomatic como “Banco del Año 2020”</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">diciembre 7, 2020</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="https://newsinamerica.com/pdcc/gerenciales/2020/saba-lanza-su-primera-prenda-intima-reusable-para-el-periodo" class="thumb-link"><img width="360" height="240" src="https://newsinamerica.com/pdcc/wp-content/uploads/2020/12/Saba-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" loading="lazy" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2020/12/Saba-360x240.jpg 360w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/12/Saba-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 112557"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="https://newsinamerica.com/pdcc/gerenciales/2020/saba-lanza-su-primera-prenda-intima-reusable-para-el-periodo">Saba lanza su primera prenda íntima reusable para el periodo</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">diciembre 7, 2020</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="https://newsinamerica.com/pdcc/gerenciales/2020/septimo-futuro-que-eleva-zona-4" class="thumb-link"><img width="360" height="240" src="https://newsinamerica.com/pdcc/wp-content/uploads/2020/12/Septimo-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" loading="lazy" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2020/12/Septimo-360x240.jpg 360w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/12/Septimo-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 112548"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="https://newsinamerica.com/pdcc/gerenciales/2020/septimo-futuro-que-eleva-zona-4">Séptimo, futuro que eleva zona 4</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">diciembre 7, 2020</div>
                                    </div>          
                                   </li></ul>
                        <div class="bk-megamenu-pagination"><a href="#" class="megamenu-pagination-btn prev disable-click" title="Previous" rel="prev"><i class="fa fa-angle-left" aria-hidden="true"></i></a><a href="#" class="megamenu-pagination-btn next" title="Next" rel="next"><i class="fa fa-angle-right" aria-hidden="true"></i></a><a href="https://newsinamerica.com/pdcc/category/gerenciales" class="bk-megamenu-category-link">View All</a></div>
                     </div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-560 menu-category-megamenu menu-category-17"><a href="https://newsinamerica.com/pdcc/category/otrasnoticias">Otras Noticias</a><div class="bk-mega-menu "><div title="bk-mega-560" class="bk-sub-posts clearfix">
                        <ul title="mega-17" class="mega-row clearfix"> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="https://newsinamerica.com/pdcc/boletin/2020/honduras-solo-recibira-gratis-el-20-de-las-vacunas-contra-covid-19" class="thumb-link"><img width="360" height="240" src="https://newsinamerica.com/pdcc/wp-content/uploads/2020/12/Honduras-solo-recibira-gratis-el-20-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" loading="lazy" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2020/12/Honduras-solo-recibira-gratis-el-20-360x240.jpg 360w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/12/Honduras-solo-recibira-gratis-el-20-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 112535"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="https://newsinamerica.com/pdcc/boletin/2020/honduras-solo-recibira-gratis-el-20-de-las-vacunas-contra-covid-19">Honduras solo recibirá gratis el 20 % de las vacunas contra covid-19</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">diciembre 7, 2020</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="https://newsinamerica.com/pdcc/otrasnoticias/2020/embajador-de-nicaragua-participa-en-feria-internacional-de-culturas-amigas-en-mexico" class="thumb-link"><img width="360" height="240" src="https://newsinamerica.com/pdcc/wp-content/uploads/2020/12/Embajador-de-Nicaragua-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" loading="lazy" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2020/12/Embajador-de-Nicaragua-360x240.jpg 360w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/12/Embajador-de-Nicaragua-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 112515"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="https://newsinamerica.com/pdcc/otrasnoticias/2020/embajador-de-nicaragua-participa-en-feria-internacional-de-culturas-amigas-en-mexico">Embajador de Nicaragua participa en Feria Internacional de Culturas Amigas en México</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">diciembre 6, 2020</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="https://newsinamerica.com/pdcc/otrasnoticias/2020/lideres-resaltan-legado-de-expresidente-tabare" class="thumb-link"><img width="360" height="240" src="https://newsinamerica.com/pdcc/wp-content/uploads/2020/12/Lideres-resaltan-legado-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" loading="lazy" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2020/12/Lideres-resaltan-legado-360x240.jpg 360w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/12/Lideres-resaltan-legado-300x199.jpg 300w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/12/Lideres-resaltan-legado-210x140.jpg 210w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/12/Lideres-resaltan-legado-400x266.jpg 400w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/12/Lideres-resaltan-legado.jpg 746w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 112525"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="https://newsinamerica.com/pdcc/otrasnoticias/2020/lideres-resaltan-legado-de-expresidente-tabare">Líderes resaltan legado de expresidente Tabaré</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">diciembre 6, 2020</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="https://newsinamerica.com/pdcc/otrasnoticias/2020/presidente-de-cuba-lamenta-fallecimiento-de-tabare-vazquez" class="thumb-link"><img width="360" height="240" src="https://newsinamerica.com/pdcc/wp-content/uploads/2020/12/Presidente-de-Cuba-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" loading="lazy" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2020/12/Presidente-de-Cuba-360x240.jpg 360w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/12/Presidente-de-Cuba-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 112519"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="https://newsinamerica.com/pdcc/otrasnoticias/2020/presidente-de-cuba-lamenta-fallecimiento-de-tabare-vazquez">Presidente de Cuba lamenta fallecimiento de Tabaré Vázquez</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">diciembre 6, 2020</div>
                                    </div>          
                                   </li></ul>
                        <div class="bk-megamenu-pagination"><a href="#" class="megamenu-pagination-btn prev disable-click" title="Previous" rel="prev"><i class="fa fa-angle-left" aria-hidden="true"></i></a><a href="#" class="megamenu-pagination-btn next" title="Next" rel="next"><i class="fa fa-angle-right" aria-hidden="true"></i></a><a href="https://newsinamerica.com/pdcc/category/otrasnoticias" class="bk-megamenu-category-link">View All</a></div>
                     </div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-2845 menu-category-28"><a href="https://newsinamerica.com/pdcc/category/gente">Más</a><div class="bk-dropdown-menu"><div class="bk-sub-menu-wrap"><ul class="bk-sub-menu clearfix">	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-559 menu-category-19"><a href="https://newsinamerica.com/pdcc/category/tecnologia">Tecnología</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-562 menu-category-16"><a href="https://newsinamerica.com/pdcc/category/gente/health">Medicina al día</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-563 menu-category-21"><a href="https://newsinamerica.com/pdcc/category/gente/cocinaaldia">Cocina Fácil</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-564 menu-category-22"><a href="https://newsinamerica.com/pdcc/category/gente/belleza">Belleza</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-566 menu-category-15"><a href="https://newsinamerica.com/pdcc/category/gente/breves">Breves</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-565 menu-category-18"><a href="https://newsinamerica.com/pdcc/category/gente/deportes">Deportes</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-567 menu-category-23"><a href="https://newsinamerica.com/pdcc/category/gente/espectaculos">Espectáculos</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1453"><a href="https://www.instagram.com/periodico_digital/">Galería de Fotos</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-64716"><a href="https://www.youtube.com/channel/UC0BVaJ-zwE-oIgApnpXCfhA?view_as=subscriber">Galería de Videos (Canal Youtube)</a></li>
</ul></div></div></li>
</ul></div>                            </div>
                            <div class="ajax-search-wrap placeholder-black"><div class="ajax-form-search ajax-search-icon "><i class="fa fa-search"></i><i class="fa fa-times"></i></div><form class="ajax-form" method="get" action="https://newsinamerica.com/pdcc/"><fieldset><input type="text" class="field search-form-text" name="s" autocomplete="off" value="" placeholder="Search and hit enter.."></fieldset></form> <div class="ajax-search-result"></div></div> 
                        </div>    
                    </div><!-- main-nav-inner -->    
                    <div class="rubik-ajax-search-bg"></div>   
        		</nav>
                                <!-- nav close -->
    		</div>
             
<div class="rubik-sticky-header header-wrap">
    <nav class="main-nav">
        <div class="main-nav-inner">
            <div class="main-nav-container clearfix">
                <div class="main-nav-wrap">
                    <div class="canvas-menu-wrap show-on-desktop">
                        <a class="canvas-nav-btn nav-open-btn normal"><span></span><span></span><span></span></a>                    </div>
                    
                    <div class="header-logo-wrapper">
                        
                        <!-- logo open -->
                                    			<div class="logo">
                            <a href="https://newsinamerica.com/pdcc">
                                <img src="https://newsinamerica.com/pdcc/wp-content/uploads/2020/12/logo-pdcc-alta-navidad.png" alt="Logo"/>
                            </a>
            			</div>
            			<!-- logo close -->
                          
                    </div>  
                    
                    <div class="main-menu"><ul id="menu-secciones-2" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-554 menu-category-6"><a href="https://newsinamerica.com/pdcc/category/generales">Principales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-555 menu-category-megamenu menu-category-12"><a href="https://newsinamerica.com/pdcc/category/turismo">Turismo</a><div class="bk-mega-menu "><div title="bk-mega-555" class="bk-sub-posts clearfix">
                        <ul title="mega-12" class="mega-row clearfix"> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="https://newsinamerica.com/pdcc/turismo/2020/llegadas-internacionales-desde-ee-uu-a-costa-rica-se-cuadruplicaron-en-noviembre" class="thumb-link"><img width="360" height="240" src="https://newsinamerica.com/pdcc/wp-content/uploads/2020/12/sLlegadas-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" loading="lazy" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2020/12/sLlegadas-360x240.jpg 360w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/12/sLlegadas-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 112582"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="https://newsinamerica.com/pdcc/turismo/2020/llegadas-internacionales-desde-ee-uu-a-costa-rica-se-cuadruplicaron-en-noviembre">Llegadas internacionales desde EE.UU. a Costa Rica se cuadruplicaron en noviembre</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">diciembre 7, 2020</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="https://newsinamerica.com/pdcc/turismo/2020/cata-apuesta-por-superar-los-desafios-del-turismo-en-centroamerica-y-republica-dominicana-de-cara-al-2021" class="thumb-link"><img width="360" height="240" src="https://newsinamerica.com/pdcc/wp-content/uploads/2020/12/CATA-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" loading="lazy" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2020/12/CATA-360x240.jpg 360w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/12/CATA-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 112579"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="https://newsinamerica.com/pdcc/turismo/2020/cata-apuesta-por-superar-los-desafios-del-turismo-en-centroamerica-y-republica-dominicana-de-cara-al-2021">CATA apuesta por superar los desafíos del turismo en Centroamérica y República ...</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">diciembre 7, 2020</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="https://newsinamerica.com/pdcc/turismo/2020/presidente-cortizo-firma-decreto-que-incentiva-y-dinamiza-la-actividad-turistica" class="thumb-link"><img width="360" height="240" src="https://newsinamerica.com/pdcc/wp-content/uploads/2020/12/sPresidente-1-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" loading="lazy" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2020/12/sPresidente-1-360x240.jpg 360w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/12/sPresidente-1-300x200.jpg 300w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/12/sPresidente-1-768x512.jpg 768w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/12/sPresidente-1-210x140.jpg 210w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/12/sPresidente-1-400x267.jpg 400w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/12/sPresidente-1.jpg 1000w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 112545"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="https://newsinamerica.com/pdcc/turismo/2020/presidente-cortizo-firma-decreto-que-incentiva-y-dinamiza-la-actividad-turistica">Presidente Cortizo firma decreto que incentiva y dinamiza la actividad turística</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">diciembre 7, 2020</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="https://newsinamerica.com/pdcc/turismo/2020/el-buki-abrira-hotel-en-mexico-que-causa-sensacion" class="thumb-link"><img width="360" height="240" src="https://newsinamerica.com/pdcc/wp-content/uploads/2020/12/El-Buki3-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" loading="lazy" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2020/12/El-Buki3-360x240.jpg 360w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/12/El-Buki3-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 112491"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="https://newsinamerica.com/pdcc/turismo/2020/el-buki-abrira-hotel-en-mexico-que-causa-sensacion">«El Buki» abrirá hotel en México que causa sensación</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">diciembre 6, 2020</div>
                                    </div>          
                                   </li></ul>
                        <div class="bk-megamenu-pagination"><a href="#" class="megamenu-pagination-btn prev disable-click" title="Previous" rel="prev"><i class="fa fa-angle-left" aria-hidden="true"></i></a><a href="#" class="megamenu-pagination-btn next" title="Next" rel="next"><i class="fa fa-angle-right" aria-hidden="true"></i></a><a href="https://newsinamerica.com/pdcc/category/turismo" class="bk-megamenu-category-link">View All</a></div>
                     </div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-556 menu-category-megamenu menu-category-13"><a href="https://newsinamerica.com/pdcc/category/economia">Economía</a><div class="bk-mega-menu "><div title="bk-mega-556" class="bk-sub-posts clearfix">
                        <ul title="mega-13" class="mega-row clearfix"> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="https://newsinamerica.com/pdcc/economia/2020/contrabando-amenaza-la-recuperacion-de-la-industria" class="thumb-link"><img width="360" height="240" src="https://newsinamerica.com/pdcc/wp-content/uploads/2020/12/Contrabando-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" loading="lazy" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2020/12/Contrabando-360x240.jpg 360w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/12/Contrabando-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 112573"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="https://newsinamerica.com/pdcc/economia/2020/contrabando-amenaza-la-recuperacion-de-la-industria">Contrabando amenaza la recuperación de la industria</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">diciembre 7, 2020</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="https://newsinamerica.com/pdcc/economia/2020/representantes-del-sica-dialogan-con-autoridades-de-costa-rica-sobre-situacion-fiscal-y-financiera" class="thumb-link"><img width="360" height="240" src="https://newsinamerica.com/pdcc/wp-content/uploads/2020/12/Representantes-del-SICA-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" loading="lazy" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2020/12/Representantes-del-SICA-360x240.jpg 360w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/12/Representantes-del-SICA-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 112522"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="https://newsinamerica.com/pdcc/economia/2020/representantes-del-sica-dialogan-con-autoridades-de-costa-rica-sobre-situacion-fiscal-y-financiera">Representantes del SICA dialogan con autoridades de Costa Rica sobre situación fiscal ...</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">diciembre 6, 2020</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="https://newsinamerica.com/pdcc/boletin/2020/distinguen-en-cuba-a-centro-productor-de-medicamentos" class="thumb-link"><img width="360" height="240" src="https://newsinamerica.com/pdcc/wp-content/uploads/2020/12/Distinguen-en-Cuba-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" loading="lazy" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2020/12/Distinguen-en-Cuba-360x240.jpg 360w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/12/Distinguen-en-Cuba-300x200.jpg 300w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/12/Distinguen-en-Cuba-210x140.jpg 210w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/12/Distinguen-en-Cuba-400x266.jpg 400w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/12/Distinguen-en-Cuba.jpg 748w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 112512"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="https://newsinamerica.com/pdcc/boletin/2020/distinguen-en-cuba-a-centro-productor-de-medicamentos">Distinguen en Cuba a centro productor de medicamentos</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">diciembre 6, 2020</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="https://newsinamerica.com/pdcc/boletin/2020/latinoamerica-mira-al-comercio-electronico" class="thumb-link"><img width="360" height="240" src="https://newsinamerica.com/pdcc/wp-content/uploads/2020/12/Latinoamerica-mira-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" loading="lazy" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2020/12/Latinoamerica-mira-360x240.jpg 360w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/12/Latinoamerica-mira-300x200.jpg 300w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/12/Latinoamerica-mira-210x140.jpg 210w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/12/Latinoamerica-mira-400x266.jpg 400w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/12/Latinoamerica-mira.jpg 748w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 112499"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="https://newsinamerica.com/pdcc/boletin/2020/latinoamerica-mira-al-comercio-electronico">Latinoamérica mira al comercio electrónico</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">diciembre 6, 2020</div>
                                    </div>          
                                   </li></ul>
                        <div class="bk-megamenu-pagination"><a href="#" class="megamenu-pagination-btn prev disable-click" title="Previous" rel="prev"><i class="fa fa-angle-left" aria-hidden="true"></i></a><a href="#" class="megamenu-pagination-btn next" title="Next" rel="next"><i class="fa fa-angle-right" aria-hidden="true"></i></a><a href="https://newsinamerica.com/pdcc/category/economia" class="bk-megamenu-category-link">View All</a></div>
                     </div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-557 menu-category-megamenu menu-category-14"><a href="https://newsinamerica.com/pdcc/category/lineasaereas">Líneas Aéreas</a><div class="bk-mega-menu "><div title="bk-mega-557" class="bk-sub-posts clearfix">
                        <ul title="mega-14" class="mega-row clearfix"> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="https://newsinamerica.com/pdcc/boletin/2020/easyjet-restringe-los-equipajes-de-mano" class="thumb-link"><img width="360" height="240" src="https://newsinamerica.com/pdcc/wp-content/uploads/2020/12/Easyjet-restringe-los-equipajes-de-mano-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" loading="lazy" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2020/12/Easyjet-restringe-los-equipajes-de-mano-360x240.jpg 360w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/12/Easyjet-restringe-los-equipajes-de-mano-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 112423"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="https://newsinamerica.com/pdcc/boletin/2020/easyjet-restringe-los-equipajes-de-mano">Easyjet restringe los equipajes de mano</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">diciembre 6, 2020</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="https://newsinamerica.com/pdcc/boletin/2020/airasia-reducira-el-tamano-de-su-flota-en-2021" class="thumb-link"><img width="360" height="240" src="https://newsinamerica.com/pdcc/wp-content/uploads/2020/12/AirAsia-reducira-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" loading="lazy" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2020/12/AirAsia-reducira-360x240.jpg 360w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/12/AirAsia-reducira-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 112421"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="https://newsinamerica.com/pdcc/boletin/2020/airasia-reducira-el-tamano-de-su-flota-en-2021">AirAsia reducirá el tamaño de su flota en 2021</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">diciembre 6, 2020</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="https://newsinamerica.com/pdcc/boletin/2020/qatar-airways-15-anos-volando-a-espana" class="thumb-link"><img width="360" height="240" src="https://newsinamerica.com/pdcc/wp-content/uploads/2020/12/Qatar-Airways-360x240.jpeg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" loading="lazy" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2020/12/Qatar-Airways-360x240.jpeg 360w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/12/Qatar-Airways-300x200.jpeg 300w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/12/Qatar-Airways-1024x683.jpeg 1024w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/12/Qatar-Airways-768x512.jpeg 768w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/12/Qatar-Airways-210x140.jpeg 210w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/12/Qatar-Airways-400x267.jpeg 400w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/12/Qatar-Airways.jpeg 1320w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 112415"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="https://newsinamerica.com/pdcc/boletin/2020/qatar-airways-15-anos-volando-a-espana">Qatar Airways: 15 años volando a España</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">diciembre 6, 2020</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="https://newsinamerica.com/pdcc/boletin/2020/iberia-retoma-sus-operaciones-a-marruecos-con-tres-vuelos-semanales-a-casablanca" class="thumb-link"><img width="360" height="240" src="https://newsinamerica.com/pdcc/wp-content/uploads/2020/12/sIberia-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" loading="lazy" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2020/12/sIberia-360x240.jpg 360w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/12/sIberia-300x200.jpg 300w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/12/sIberia-1024x683.jpg 1024w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/12/sIberia-768x512.jpg 768w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/12/sIberia-210x140.jpg 210w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/12/sIberia-400x267.jpg 400w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/12/sIberia.jpg 1059w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 112410"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="https://newsinamerica.com/pdcc/boletin/2020/iberia-retoma-sus-operaciones-a-marruecos-con-tres-vuelos-semanales-a-casablanca">Iberia retoma sus operaciones a Marruecos, con tres vuelos semanales a Casablanca</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">diciembre 6, 2020</div>
                                    </div>          
                                   </li></ul>
                        <div class="bk-megamenu-pagination"><a href="#" class="megamenu-pagination-btn prev disable-click" title="Previous" rel="prev"><i class="fa fa-angle-left" aria-hidden="true"></i></a><a href="#" class="megamenu-pagination-btn next" title="Next" rel="next"><i class="fa fa-angle-right" aria-hidden="true"></i></a><a href="https://newsinamerica.com/pdcc/category/lineasaereas" class="bk-megamenu-category-link">View All</a></div>
                     </div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-558 menu-category-megamenu menu-category-20"><a href="https://newsinamerica.com/pdcc/category/gerenciales">Gerenciales</a><div class="bk-mega-menu "><div title="bk-mega-558" class="bk-sub-posts clearfix">
                        <ul title="mega-20" class="mega-row clearfix"> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="https://newsinamerica.com/pdcc/gerenciales/2020/henkel-y-otras-28-empresas-solicitan-a-gobiernos-un-acuerdo-global-sobre-contaminacion-plastica-a-traves-de-la-onu" class="thumb-link"><img width="360" height="240" src="https://newsinamerica.com/pdcc/wp-content/uploads/2020/12/Henkel-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" loading="lazy" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2020/12/Henkel-360x240.jpg 360w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/12/Henkel-300x199.jpg 300w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/12/Henkel-768x509.jpg 768w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/12/Henkel-210x140.jpg 210w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/12/Henkel-400x265.jpg 400w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/12/Henkel.jpg 814w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 112564"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="https://newsinamerica.com/pdcc/gerenciales/2020/henkel-y-otras-28-empresas-solicitan-a-gobiernos-un-acuerdo-global-sobre-contaminacion-plastica-a-traves-de-la-onu">Henkel y otras 28 empresas solicitan a gobiernos un acuerdo global sobre ...</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">diciembre 7, 2020</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="https://newsinamerica.com/pdcc/gerenciales/2020/the-banker-reconoce-a-bac-credomatic-como-banco-del-ano-2020" class="thumb-link"><img width="360" height="240" src="https://newsinamerica.com/pdcc/wp-content/uploads/2020/12/The-Banker-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" loading="lazy" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2020/12/The-Banker-360x240.jpg 360w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/12/The-Banker-300x200.jpg 300w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/12/The-Banker-768x513.jpg 768w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/12/The-Banker-210x140.jpg 210w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/12/The-Banker-400x267.jpg 400w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/12/The-Banker.jpg 1000w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 112561"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="https://newsinamerica.com/pdcc/gerenciales/2020/the-banker-reconoce-a-bac-credomatic-como-banco-del-ano-2020">The Banker reconoce a BAC Credomatic como “Banco del Año 2020”</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">diciembre 7, 2020</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="https://newsinamerica.com/pdcc/gerenciales/2020/saba-lanza-su-primera-prenda-intima-reusable-para-el-periodo" class="thumb-link"><img width="360" height="240" src="https://newsinamerica.com/pdcc/wp-content/uploads/2020/12/Saba-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" loading="lazy" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2020/12/Saba-360x240.jpg 360w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/12/Saba-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 112557"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="https://newsinamerica.com/pdcc/gerenciales/2020/saba-lanza-su-primera-prenda-intima-reusable-para-el-periodo">Saba lanza su primera prenda íntima reusable para el periodo</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">diciembre 7, 2020</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="https://newsinamerica.com/pdcc/gerenciales/2020/septimo-futuro-que-eleva-zona-4" class="thumb-link"><img width="360" height="240" src="https://newsinamerica.com/pdcc/wp-content/uploads/2020/12/Septimo-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" loading="lazy" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2020/12/Septimo-360x240.jpg 360w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/12/Septimo-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 112548"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="https://newsinamerica.com/pdcc/gerenciales/2020/septimo-futuro-que-eleva-zona-4">Séptimo, futuro que eleva zona 4</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">diciembre 7, 2020</div>
                                    </div>          
                                   </li></ul>
                        <div class="bk-megamenu-pagination"><a href="#" class="megamenu-pagination-btn prev disable-click" title="Previous" rel="prev"><i class="fa fa-angle-left" aria-hidden="true"></i></a><a href="#" class="megamenu-pagination-btn next" title="Next" rel="next"><i class="fa fa-angle-right" aria-hidden="true"></i></a><a href="https://newsinamerica.com/pdcc/category/gerenciales" class="bk-megamenu-category-link">View All</a></div>
                     </div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-560 menu-category-megamenu menu-category-17"><a href="https://newsinamerica.com/pdcc/category/otrasnoticias">Otras Noticias</a><div class="bk-mega-menu "><div title="bk-mega-560" class="bk-sub-posts clearfix">
                        <ul title="mega-17" class="mega-row clearfix"> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="https://newsinamerica.com/pdcc/boletin/2020/honduras-solo-recibira-gratis-el-20-de-las-vacunas-contra-covid-19" class="thumb-link"><img width="360" height="240" src="https://newsinamerica.com/pdcc/wp-content/uploads/2020/12/Honduras-solo-recibira-gratis-el-20-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" loading="lazy" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2020/12/Honduras-solo-recibira-gratis-el-20-360x240.jpg 360w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/12/Honduras-solo-recibira-gratis-el-20-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 112535"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="https://newsinamerica.com/pdcc/boletin/2020/honduras-solo-recibira-gratis-el-20-de-las-vacunas-contra-covid-19">Honduras solo recibirá gratis el 20 % de las vacunas contra covid-19</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">diciembre 7, 2020</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="https://newsinamerica.com/pdcc/otrasnoticias/2020/embajador-de-nicaragua-participa-en-feria-internacional-de-culturas-amigas-en-mexico" class="thumb-link"><img width="360" height="240" src="https://newsinamerica.com/pdcc/wp-content/uploads/2020/12/Embajador-de-Nicaragua-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" loading="lazy" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2020/12/Embajador-de-Nicaragua-360x240.jpg 360w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/12/Embajador-de-Nicaragua-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 112515"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="https://newsinamerica.com/pdcc/otrasnoticias/2020/embajador-de-nicaragua-participa-en-feria-internacional-de-culturas-amigas-en-mexico">Embajador de Nicaragua participa en Feria Internacional de Culturas Amigas en México</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">diciembre 6, 2020</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="https://newsinamerica.com/pdcc/otrasnoticias/2020/lideres-resaltan-legado-de-expresidente-tabare" class="thumb-link"><img width="360" height="240" src="https://newsinamerica.com/pdcc/wp-content/uploads/2020/12/Lideres-resaltan-legado-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" loading="lazy" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2020/12/Lideres-resaltan-legado-360x240.jpg 360w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/12/Lideres-resaltan-legado-300x199.jpg 300w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/12/Lideres-resaltan-legado-210x140.jpg 210w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/12/Lideres-resaltan-legado-400x266.jpg 400w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/12/Lideres-resaltan-legado.jpg 746w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 112525"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="https://newsinamerica.com/pdcc/otrasnoticias/2020/lideres-resaltan-legado-de-expresidente-tabare">Líderes resaltan legado de expresidente Tabaré</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">diciembre 6, 2020</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="https://newsinamerica.com/pdcc/otrasnoticias/2020/presidente-de-cuba-lamenta-fallecimiento-de-tabare-vazquez" class="thumb-link"><img width="360" height="240" src="https://newsinamerica.com/pdcc/wp-content/uploads/2020/12/Presidente-de-Cuba-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" loading="lazy" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2020/12/Presidente-de-Cuba-360x240.jpg 360w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/12/Presidente-de-Cuba-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 112519"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="https://newsinamerica.com/pdcc/otrasnoticias/2020/presidente-de-cuba-lamenta-fallecimiento-de-tabare-vazquez">Presidente de Cuba lamenta fallecimiento de Tabaré Vázquez</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">diciembre 6, 2020</div>
                                    </div>          
                                   </li></ul>
                        <div class="bk-megamenu-pagination"><a href="#" class="megamenu-pagination-btn prev disable-click" title="Previous" rel="prev"><i class="fa fa-angle-left" aria-hidden="true"></i></a><a href="#" class="megamenu-pagination-btn next" title="Next" rel="next"><i class="fa fa-angle-right" aria-hidden="true"></i></a><a href="https://newsinamerica.com/pdcc/category/otrasnoticias" class="bk-megamenu-category-link">View All</a></div>
                     </div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-2845 menu-category-28"><a href="https://newsinamerica.com/pdcc/category/gente">Más</a><div class="bk-dropdown-menu"><div class="bk-sub-menu-wrap"><ul class="bk-sub-menu clearfix">	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-559 menu-category-19"><a href="https://newsinamerica.com/pdcc/category/tecnologia">Tecnología</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-562 menu-category-16"><a href="https://newsinamerica.com/pdcc/category/gente/health">Medicina al día</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-563 menu-category-21"><a href="https://newsinamerica.com/pdcc/category/gente/cocinaaldia">Cocina Fácil</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-564 menu-category-22"><a href="https://newsinamerica.com/pdcc/category/gente/belleza">Belleza</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-566 menu-category-15"><a href="https://newsinamerica.com/pdcc/category/gente/breves">Breves</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-565 menu-category-18"><a href="https://newsinamerica.com/pdcc/category/gente/deportes">Deportes</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-567 menu-category-23"><a href="https://newsinamerica.com/pdcc/category/gente/espectaculos">Espectáculos</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1453"><a href="https://www.instagram.com/periodico_digital/">Galería de Fotos</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-64716"><a href="https://www.youtube.com/channel/UC0BVaJ-zwE-oIgApnpXCfhA?view_as=subscriber">Galería de Videos (Canal Youtube)</a></li>
</ul></div></div></li>
</ul></div>                </div>
                <div class="ajax-search-wrap placeholder-black"><div class="ajax-form-search ajax-search-icon "><i class="fa fa-search"></i><i class="fa fa-times"></i></div><form class="ajax-form" method="get" action="https://newsinamerica.com/pdcc/"><fieldset><input type="text" class="field search-form-text" name="s" autocomplete="off" value="" placeholder="Search and hit enter.."></fieldset></form> <div class="ajax-search-result"></div></div> 
            </div>    
        </div><!-- main-nav-inner -->       
        <div class="rubik-ajax-search-bg"></div>   
	</nav>
</div>        </div>       
                 
            <div class="bk-breadcrumbs-container">
            <div class="bk-breadcrumbs-wrap bkwrapper container"><div class="breadcrumbs"><i class="fa fa-home"></i><span  itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="https://newsinamerica.com/pdcc//"><span itemprop="title">Home</span></a></span><span class="delim">&rsaquo;</span><span  itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url"  href="https://newsinamerica.com/pdcc/category/gente"><span itemprop="title">Gente</span></a></span><span class="delim">&rsaquo;</span><span  itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url"  href="https://newsinamerica.com/pdcc/category/gente/espectaculos"><span itemprop="title">Espectáculos</span></a></span><span class="delim">&rsaquo;</span><span class="current">Prince Royce domina en la radio en el 2020</span></div></div>            </div>
                
        <!-- backtop open -->
		            <div id="back-top"><i class="fa fa-long-arrow-up"></i></div>
        		<!-- backtop close -->        <div class="rubik-page-content-wrapper clearfix ">                        <div class="single-page s-template-7 s-template-9 s-template-13"  >
            <div class="bk-fw-header-wrap">
                <div class="bkwrapper container">
                    <div class="bk-feature-image-fw-wrap">
                        <div class="s_header_wraper"><div class="s-post-header"><div class="post-category"><a class="term-23" href="https://newsinamerica.com/pdcc/category/gente/espectaculos">Espectáculos</a></div><h1 itemprop="headline">Prince Royce domina en la radio en el 2020</h1><div class="meta"><div class="post-author"><a href="https://newsinamerica.com/pdcc/author/raulorenzo">R L</a></div><div class="post-date">diciembre 7, 2020</div><div class="comments"><i class="fa fa-comment-o"></i>0</div><div class="views"><i class="fa fa-eye"></i>229</div></div></div></div><!-- end single header -->                                    <div class="single-share-box-no-cnt top-pos"><div class="share-box-wrap 2"><div class="share-box"><ul class="social-share clearfix"><li class="bk_facebook_share "><a onClick="window.open('http://www.facebook.com/sharer.php?u=https%3A%2F%2Fnewsinamerica.com%2Fpdcc%2Fgente%2Fespectaculos%2F2020%2Fprince-royce-domina-en-la-radio-en-el-2020','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fnewsinamerica.com%2Fpdcc%2Fgente%2Fespectaculos%2F2020%2Fprince-royce-domina-en-la-radio-en-el-2020"><div class="share-item__icon"><i class="fa fa-facebook " title="Facebook"></i></div></a></li><li class="bk_twitter_share "><a onClick="window.open('http://twitter.com/share?url=https%3A%2F%2Fnewsinamerica.com%2Fpdcc%2Fgente%2Fespectaculos%2F2020%2Fprince-royce-domina-en-la-radio-en-el-2020&amp;text=Prince%20Royce%20domina%20en%20la%20radio%20en%20el%202020','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://twitter.com/share?url=https%3A%2F%2Fnewsinamerica.com%2Fpdcc%2Fgente%2Fespectaculos%2F2020%2Fprince-royce-domina-en-la-radio-en-el-2020&amp;text=Prince%20Royce%20domina%20en%20la%20radio%20en%20el%202020"><div class="share-item__icon"><i class="fa fa-twitter " title="Twitter"></i></div></a></li><li class="bk_share_expand_btn"><i class="fa fa-plus" aria-hidden="true"></i></li><li class="bk_share_close_btn hide"><i class="fa fa-minus" aria-hidden="true"></i></li></ul></div></div></div>                        <div class="post-head clearfix"><div class="s-feat-img"><img width="700" height="540" src="https://newsinamerica.com/pdcc/wp-content/uploads/2020/12/Prince-700x540.jpg" class="attachment-rubik-1000-540 size-rubik-1000-540 wp-post-image" alt="" loading="lazy" /></div></div>                    </div>
                </div>
            </div>
            <div class="article-wrap bkwrapper container ">
                <div class="row bk-in-single-page bksection">
                    <div class="main col-md-8">
                        
                        <div class="article-content clearfix" itemprop="articleBody">
<!-- ARTICAL CONTENT -->
                                                        
<p>Billboard ha revelado la lista Top Latin Artists de la década del 2010 y Prince Royce ocupa la posición #2, un logro importante para el artista, que inició su carrera en el 2010 y desde entonces no ha parado de lanzar grandes éxitos. Este año, el cantautor multiplatino, ha seguido cosechando hits, dominando la radio latina. De acuerdo a los listados de Fin de Año (Year-end) 2020 de Billboard, Royce encabeza en el #1 dos listas: Tropical Airplay Artists y Tropical Airplay Songs (por &#8220;Carita de Inocente&#8221;). También alcanzó el #2 en la lista Latin Airplay Songs, que incluye música de todos los géneros, con su sencillo &#8220;Carita de Inocente&#8221; y es el #9 en la lista Latin Airplay Artists.</p>



<p>Prince Royce hizo historia este año al establecer un nuevo récord de todos los tiempos, por permanecer en el #1 durante veintinueve semanas en el listado de Billboard Tropical Airplay con “Carita de Inocente”. La canción, que además alcanzó el #1 en el listado Billboard Latin Airplay, ha sido certificada como Platino en Estados Unidos y Puerto Rico.</p>



<p>Después de permanecer en el #1 durante veintinueve semanas con &#8220;Carita de Inocente&#8221;, Prince Royce reemplazó su propia canción (en la semana del 24 de octubre) con su más reciente sencillo &#8220;Lotería&#8221; alcanzando el #1 en la lista de Billboard Tropical Airplay, convirtiéndose así, en su decimonoveno #1 en la radio Tropical en Estados Unidos y Puerto Rico. Se mantuvo en las posiciones #1 y #2 del listado de Tropical Airplay durante cuatro semanas consecutivas. &#8220;Lotería&#8221; sigue siendo #1, con &#8220;Carita de Inocente” actualmente en la posición #3.</p>



<p>&#8220;Lotería&#8221; y &#8220;Carita de Inocente&#8221; se desprenden de ALTER EGO, el álbum más reciente de Royce, que fue nominado al Latin GRAMMY 2020 por Mejor Álbum Contemporáneo/Fusión Tropical y está certificado como Triple Platino por sus ventas en Estados Unidos y Puerto Rico. También es Triple Platino en Argentina, Oro en México y España; y Platino en Perú.</p>



<p>ALTER EGO ha tenido cinco éxitos radiales #1: dos en el listado de Billboard Latin Airplay (con &#8220;El Clavo&#8221; y &#8220;Carita de Inocente&#8221;) y tres en el listado Billboard Tropical Airplay (con &#8220;Morir Solo&#8221;, &#8220;Adicto&#8221; y Lotería).</p>



<p>A lo largo de este año, el artista ha estado lanzando videos para todas las canciones de su doble álbum ALTER EGO, según van votando sus fans en encuestas en sus redes sociales. Mañana sacará el videoclip para la canción &#8220;Fill Me In&#8221; y en el mes de diciembre se esperan varias sorpresas más.</p>



<p>Fuente. Periódico Digital Centroamericano y del Caribe</p>
                                                    </div><!-- end article content --> 
                    <!-- TAGS -->
                    <!-- SHARE BOX -->
                                <div class="single-share-box-no-cnt bottom-pos"><div class="share-box-wrap 2"><div class="share-box"><ul class="social-share clearfix"><li class="bk_facebook_share "><a onClick="window.open('http://www.facebook.com/sharer.php?u=https%3A%2F%2Fnewsinamerica.com%2Fpdcc%2Fgente%2Fespectaculos%2F2020%2Fprince-royce-domina-en-la-radio-en-el-2020','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fnewsinamerica.com%2Fpdcc%2Fgente%2Fespectaculos%2F2020%2Fprince-royce-domina-en-la-radio-en-el-2020"><div class="share-item__icon"><i class="fa fa-facebook " title="Facebook"></i></div></a></li><li class="bk_twitter_share "><a onClick="window.open('http://twitter.com/share?url=https%3A%2F%2Fnewsinamerica.com%2Fpdcc%2Fgente%2Fespectaculos%2F2020%2Fprince-royce-domina-en-la-radio-en-el-2020&amp;text=Prince%20Royce%20domina%20en%20la%20radio%20en%20el%202020','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://twitter.com/share?url=https%3A%2F%2Fnewsinamerica.com%2Fpdcc%2Fgente%2Fespectaculos%2F2020%2Fprince-royce-domina-en-la-radio-en-el-2020&amp;text=Prince%20Royce%20domina%20en%20la%20radio%20en%20el%202020"><div class="share-item__icon"><i class="fa fa-twitter " title="Twitter"></i></div></a></li><li class="bk_share_expand_btn"><i class="fa fa-plus" aria-hidden="true"></i></li><li class="bk_share_close_btn hide"><i class="fa fa-minus" aria-hidden="true"></i></li></ul></div></div></div><!-- NAV -->
                    <div class="s-static-post-nav clearfix"><div class="nav-btn hide-nav nav-prev"><div class="nav-c-wrap"><div class="nav-title"><span class="nav-icon"><i class="fa fa-long-arrow-left"></i></span><span>Previous Article</span><h3><a href="https://newsinamerica.com/pdcc/gente/espectaculos/2020/diego-torres-lanza-disco-sinfonico">DIEGO TORRES lanza disco Sinfónico</a></h3></div></div></div><div class="nav-btn hide-nav nav-next"><div class="nav-c-wrap"><div class="nav-title"><span>Next Article</span><span class="nav-icon"><i class="fa fa-long-arrow-right"></i></span><h3><a href="https://newsinamerica.com/pdcc/gente/espectaculos/2020/vicente-fernandez-celebra-una-vida-dedicada-al-mariachi-con-su-nuevo-album-a-mis-80s">Vicente Fernández celebra una vida dedicada al mariachi con su nuevo álbum ...</a></h3></div></div></div></div><!-- AUTHOR BOX -->
                    <BR><p align="center"><a target="_blank" href="http://www.cubatravel.cu/" title="Ministerio de Turismo de Cuba"> <img width="728" height="90" longdesc="Ministerio de Turismo de Cuba" alt="Ministerio de Turismo de Cuba" src="/images/banners/PERIODICO-DIGITAL-CA-CARIBE-BANNER-728X90PX.jpg"/></a></p><BR><p align="center"><a target="_blank" href="https://www.cubavaraderogolfclub.com/es/" title="Grupo Extrahotelero Palmares"> <img width="728" height="90" longdesc="Grupo Extrahotelero Palmares" alt="Grupo Extrahotelero Palmares" src="/images/banners/varadero-golf-club-web-bussiness.gif"/></a></p><BR><p align="center"><a target="_blank" href="https://www.programapreferencia.com/es-gt/" title="Avianca"> <img width="728" height="90" longdesc="Avianca" alt="Avianca" src="/images/banners/avianca_abril.gif"/></a></p>                     
                    <meta  content="2"><span style="display: none;"   ><meta  content="R L"></span><meta itemprop="headline " content="Prince Royce domina en la radio en el 2020"><meta  content="2020-12-07T23:11:14+00:00"><meta itemprop="dateModified" content="2020-12-07T23:13:45-06:00"><meta  itemid="https://newsinamerica.com/pdcc/gente/espectaculos/2020/prince-royce-domina-en-la-radio-en-el-2020"/><span style="display: none;" itemprop="publisher"  ><span style="display: none;" itemprop="logo"  ><meta itemprop="url" content="https://newsinamerica.com/pdcc/wp-content/uploads/2020/12/logo-pdcc-alta-navidad.png"></span><meta  content="Periódico Digital Centroamericano y del Caribe"></span><span style="display: none;" itemprop="image"  ><meta itemprop="url" content="https://newsinamerica.com/pdcc/wp-content/uploads/2020/12/Prince.jpg"><meta itemprop="width" content="700"><meta itemprop="height" content="696"></span><meta itemprop="interactionCount" content="UserComments:0"/><!-- RELATED POST -->
                      
                        <div id="s-related-articles" class="related-box">
                            <div class="related-box-tabs">
                                <a id="s-related-article-tab" class="related-tab 112624 active" href="#">Related articles</a>
                                <a id="s-more-from-author-tab" class="related-tab 112624 " href="#">More from author</a>
                                <a id="s-more-from-category-tab" class="related-tab 112624 " href="#">More from category</a>
                            </div>
                            <div class="bk-related-posts"><ul class="related-posts row clearfix"><li class="item row-type content_out col-md-4 col-sm-4"><div class="thumb hide-thumb"><a href="https://newsinamerica.com/pdcc/gente/espectaculos/2020/vicente-fernandez-celebra-una-vida-dedicada-al-mariachi-con-su-nuevo-album-a-mis-80s"><img width="360" height="240" src="https://newsinamerica.com/pdcc/wp-content/uploads/2020/12/Vicente-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" loading="lazy" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2020/12/Vicente-360x240.jpg 360w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/12/Vicente-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="post-c-wrap"><h4><a href="https://newsinamerica.com/pdcc/gente/espectaculos/2020/vicente-fernandez-celebra-una-vida-dedicada-al-mariachi-con-su-nuevo-album-a-mis-80s">Vicente Fernández celebra una vida dedicada al mariachi con su nuevo álbum A MIS 80’S</a></h4><div class="meta"><div class="post-date">diciembre 7, 2020</div></div></div></li><li class="item row-type content_out col-md-4 col-sm-4"><div class="thumb hide-thumb"><a href="https://newsinamerica.com/pdcc/gente/espectaculos/2020/diego-torres-lanza-disco-sinfonico"><img width="360" height="240" src="https://newsinamerica.com/pdcc/wp-content/uploads/2020/12/DIEGO-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" loading="lazy" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2020/12/DIEGO-360x240.jpg 360w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/12/DIEGO-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="post-c-wrap"><h4><a href="https://newsinamerica.com/pdcc/gente/espectaculos/2020/diego-torres-lanza-disco-sinfonico">DIEGO TORRES lanza disco Sinfónico</a></h4><div class="meta"><div class="post-date">diciembre 7, 2020</div></div></div></li><li class="item row-type content_out col-md-4 col-sm-4"><div class="thumb hide-thumb"><a href="https://newsinamerica.com/pdcc/gente/espectaculos/2020/cnco-hero"><img width="360" height="240" src="https://newsinamerica.com/pdcc/wp-content/uploads/2020/12/CNCO-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" loading="lazy" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2020/12/CNCO-360x240.jpg 360w, https://newsinamerica.com/pdcc/wp-content/uploads/2020/12/CNCO-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="post-c-wrap"><h4><a href="https://newsinamerica.com/pdcc/gente/espectaculos/2020/cnco-hero">CNCO: &#8220;HERO&#8221;</a></h4><div class="meta"><div class="post-date">diciembre 7, 2020</div></div></div></li></ul></div>                            <div class="bk-related-pagination"><a href="#" class="related-pagination-btn prev disable-click" title="Previous" rel="prev"><i class="fa fa-angle-left" aria-hidden="true"></i>Prev</a><a href="#" class="related-pagination-btn next" title="Next" rel="next">Next<i class="fa fa-angle-right" aria-hidden="true"></i></a></div>                        </div>
                                        <BR><p align="center"><a target="_blank" href="https://www.remingtonlatam.com/gt/" title="remingtonlatam"> <img width="728" height="90" longdesc="remingtonlatam" alt="remingtonlatam" src="/images/banners/remingtonlatam.gif"/></a></p><BR><p align="center"><a target="_blank" href="https://www.renace.com.gt/" title="Renace"> <img width="728" height="90" longdesc="Renace" alt="Renace" src="/images/banners/renace_banner_728x90.jpg"/></a></p><BR><p align="center"><a target="_blank" href="https://www.barcelo.com/es-gt/" title="Barcelo Guatemala City"> <img width="728" height="90" longdesc="Barcelo Guatemala City" alt="Barcelo Guatemala City" src="/images/banners/barcelo-guatemala-city.gif"/></a></p><!-- COMMENT BOX -->
                                            
        <div class="comment-box clearfix">
                        
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/pdcc/gente/espectaculos/2020/prince-royce-domina-en-la-radio-en-el-2020#respond" style="display:none;">Cancelar la respuesta</a></small></h3><form action="https://newsinamerica.com/pdcc/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true" placeholder="Comment"></textarea></p><p class="comment-form-author"><input id="author" name="author" type="text" placeholder="Name*..." size="30"  aria-required='true' /></p><!--
--><p class="comment-form-email"><input id="email" name="email" size="30" type="text" placeholder="Email*..."  aria-required='true' /></p><!--
--><p class="comment-form-url"><input id="url" name="url" size="30" placeholder="Website..." type="text"></p>


<div class="si_captcha_small"><img id="si_image_com" src="https://newsinamerica.com/pdcc/wp-content/plugins/si-captcha-for-wordpress/captcha/securimage_show.php?si_sm_captcha=1&amp;si_form_id=com&amp;prefix=U0ouA20KfPN05bPy" width="132" height="45" alt="CAPTCHA" title="CAPTCHA" />
    <input id="si_code_com" name="si_code_com" type="hidden"  value="U0ouA20KfPN05bPy" />
    <div id="si_refresh_com">
<a href="#" rel="nofollow" title="Refresh" onclick="si_captcha_refresh('si_image_com','com','/pdcc/wp-content/plugins/si-captcha-for-wordpress/captcha','https://newsinamerica.com/pdcc/wp-content/plugins/si-captcha-for-wordpress/captcha/securimage_show.php?si_sm_captcha=1&amp;si_form_id=com&amp;prefix='); return false;">
      <img class="si_captcha_refresh" src="https://newsinamerica.com/pdcc/wp-content/plugins/si-captcha-for-wordpress/captcha/images/refresh.png" width="22" height="20" alt="Refresh" onclick="this.blur();" /></a>
  </div>
  </div>

<p id="si_captcha_code_p">
<input id="si_captcha_code" name="si_captcha_code" type="text" />
<label for="si_captcha_code" >Código CAPTCHA</label><span class="required">*</span>
</p>

<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Send" /> <input type='hidden' name='comment_post_ID' value='112624' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="84a788c91b" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="143"/></p></form>	</div><!-- #respond -->
	        </div>
                                            </div>
                                                <div class="widget recommend-box">
        <a class="close" href="#" title="Close"><i class="fa fa-long-arrow-right"></i></a>
        <h3></h3>
        
        <div class="entries">
            <ul class="list-small-post">
                            <li class="small-post content_out clearfix">
                                            <div class="small-thumbnail-wrapper">
                <div class="thumb hide-thumb term-17"><a href="https://newsinamerica.com/pdcc/otrasnoticias/2020/ejercicios-militares-de-ee-uu-amenazan-la-paz-dice-canciller-de-cuba"><img width="90" height="65" src="https://newsinamerica.com/pdcc/wp-content/uploads/2020/09/Ejercicios-militares-de-EE-90x65.jpg" class="attachment-rubik-90-65 size-rubik-90-65 wp-post-image" alt="" loading="lazy" /><div class="rubik-post-icon-wrap"></div></a> <!-- close a tag --></div> <!-- close thumb -->            </div>
                        <div class="post-c-wrap">
                                
                <h4 class="title"><a class="term-17" href="https://newsinamerica.com/pdcc/otrasnoticias/2020/ejercicios-militares-de-ee-uu-amenazan-la-paz-dice-canciller-de-cuba">Ejercicios militares de EE.UU amenazan la paz, dice canciller de Cuba</a></h4>                <div class="meta"><div class="post-date">septiembre 18, 2020</div></div> 
            </div>
                            </li><!-- End post -->      
                            <li class="small-post content_out clearfix">
                                            <div class="small-thumbnail-wrapper">
                <div class="thumb hide-thumb term-20"><a href="https://newsinamerica.com/pdcc/gerenciales/2020/mcdonalds-realizara-el-23-de-febrero-la-carrera-familiar-mcdonalds-2020"><img width="90" height="65" src="https://newsinamerica.com/pdcc/wp-content/uploads/2020/01/McDonald-90x65.jpg" class="attachment-rubik-90-65 size-rubik-90-65 wp-post-image" alt="" loading="lazy" /><div class="rubik-post-icon-wrap"></div></a> <!-- close a tag --></div> <!-- close thumb -->            </div>
                        <div class="post-c-wrap">
                                
                <h4 class="title"><a class="term-20" href="https://newsinamerica.com/pdcc/gerenciales/2020/mcdonalds-realizara-el-23-de-febrero-la-carrera-familiar-mcdonalds-2020">McDonald’s realizará el 23 de febrero la Carrera Familiar McDonald’s 2020</a></h4>                <div class="meta"><div class="post-date">enero 21, 2020</div></div> 
            </div>
                            </li><!-- End post -->      
                            <li class="small-post content_out clearfix">
                                            <div class="small-thumbnail-wrapper">
                <div class="thumb hide-thumb term-20"><a href="https://newsinamerica.com/pdcc/gerenciales/2020/concurso-soluciones-para-el-futuro-de-samsung-recibira-ideas-de-estudiantes-de-ocho-paises-de-la-region"><img width="90" height="65" src="https://newsinamerica.com/pdcc/wp-content/uploads/2020/06/Concurso-90x65.jpg" class="attachment-rubik-90-65 size-rubik-90-65 wp-post-image" alt="" loading="lazy" /><div class="rubik-post-icon-wrap"></div></a> <!-- close a tag --></div> <!-- close thumb -->            </div>
                        <div class="post-c-wrap">
                                
                <h4 class="title"><a class="term-20" href="https://newsinamerica.com/pdcc/gerenciales/2020/concurso-soluciones-para-el-futuro-de-samsung-recibira-ideas-de-estudiantes-de-ocho-paises-de-la-region">Concurso Soluciones para el Futuro de Samsung recibirá ideas de estudiantes de ocho países de ...</a></h4>                <div class="meta"><div class="post-date">junio 23, 2020</div></div> 
            </div>
                            </li><!-- End post -->      
                        </ul> <!-- End list-post -->
        </div>
    </div><!--recommend-box -->
    
                                            <!-- Sidebar -->
                                        <div class="sidebar col-md-4">
                        <div class="sidebar-wrap " id="bk-single-sidebar">
                            <div id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script type="text/javascript">
$.get("https://newsinamerica.com/scripts/banners-pdcc.php", {pos: "1", tipo: "3"}, function(respuesta){
   $("#miparrafo21").html(respuesta);
}) ;
</script>
<span id="miparrafo21"></span></div></div><div id="bk_index_posts-4" class="widget widget_latest_posts widget_index_posts"><div class="widget_latest_posts_2">            <div class="widget-title-wrap">
                <div class="bk-header"><div class="widget-title hide"><h3>Lo más leído</h3></div></div>            </div>
                 	
				        <div id="index_2-5fcf77c0ae42a" class="bk-widget-wrap">
            <ul class="list post-list bk-widget-content"><li class="large-post row-type content_out ">                        <div class="bk-mask">
                <div class="post-category"><a class="term-30" href="https://newsinamerica.com/pdcc/category/boletin">Boletin</a><a class="term-6" href="https://newsinamerica.com/pdcc/category/generales">Principales</a></div>                <div class="thumb hide-thumb term-30"><a href="https://newsinamerica.com/pdcc/generales/2019/nicaragua-la-estrella-ascendente-de-centroamerica-segun-revista-britanica-travel-weekly"><img width="360" height="240" src="https://newsinamerica.com/pdcc/wp-content/uploads/2019/12/nicaragua-la-estrella-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" loading="lazy" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2019/12/nicaragua-la-estrella-360x240.jpg 360w, https://newsinamerica.com/pdcc/wp-content/uploads/2019/12/nicaragua-la-estrella-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /><div class="rubik-post-icon-wrap"></div></a> <!-- close a tag --></div> <!-- close thumb -->            </div>
                        <div class="post-c-wrap">
                <h4 class="title"><a class="term-30" href="https://newsinamerica.com/pdcc/generales/2019/nicaragua-la-estrella-ascendente-de-centroamerica-segun-revista-britanica-travel-weekly">Nicaragua, &#8220;la estrella ascendente de Centroamérica&#8221;, según revista británica Travel Weekly</a></h4>                                                            <div class="meta-wrap">
                            <div class="meta"><div class="post-author"><a href="https://newsinamerica.com/pdcc/author/manuel">Editor</a></div><div class="post-date">diciembre 23, 2019</div></div>                            <div class="meta"><div class="views"><i class="fa fa-eye"></i>206229</div><div class="comments"><i class="fa fa-comment-o"></i>0</div></div>                        </div>
                                                    <div class="excerpt">Nicaragua. Travel Weekly, revista líder de la industria turística británica, incluyó a ...</div>                
            </div>     
            
            </li><li class="small-post content_out">                        <div class="post-c-wrap">
                                
                <h4 class="title"><a class="term-30" href="https://newsinamerica.com/pdcc/gerenciales/2020/guillermo-castillo-villacorta-en-esta-crisis-cerveceria-centro-americana-estara-al-servicio-de-guatemala">Guillermo Castillo Villacorta: “En esta crisis Cervecería Centro Americana estará al servicio de Guatemala”</a></h4>                <div class="meta"><div class="post-category"><a class="term-30" href="https://newsinamerica.com/pdcc/category/boletin">Boletin</a><a class="term-20" href="https://newsinamerica.com/pdcc/category/gerenciales">Gerenciales</a></div><div class="post-date">abril 13, 2020</div></div> 
            </div>
            </li><!-- End post --><li class="small-post content_out">                        <div class="post-c-wrap">
                                
                <h4 class="title"><a class="term-30" href="https://newsinamerica.com/pdcc/gente/cocinaaldia/2020/pastel-de-manzanas">Pastel de manzanas</a></h4>                <div class="meta"><div class="post-category"><a class="term-30" href="https://newsinamerica.com/pdcc/category/boletin">Boletin</a><a class="term-21" href="https://newsinamerica.com/pdcc/category/gente/cocinaaldia">Cocina Fácil</a></div><div class="post-date">marzo 27, 2020</div></div> 
            </div>
            </li><!-- End post --><li class="small-post content_out">                        <div class="post-c-wrap">
                                
                <h4 class="title"><a class="term-30" href="https://newsinamerica.com/pdcc/generales/2019/sesiono-ix-legislatura-de-asamblea-nacional-del-poder-popular-en-cuba">Sesionó IX legislatura de Asamblea Nacional del Poder Popular en Cuba, Manuel Marrero es elegido ...</a></h4>                <div class="meta"><div class="post-category"><a class="term-30" href="https://newsinamerica.com/pdcc/category/boletin">Boletin</a><a class="term-6" href="https://newsinamerica.com/pdcc/category/generales">Principales</a></div><div class="post-date">diciembre 22, 2019</div></div> 
            </div>
            </li><!-- End post --><li class="small-post content_out">                        <div class="post-c-wrap">
                                
                <h4 class="title"><a class="term-20" href="https://newsinamerica.com/pdcc/gerenciales/2020/marca-mexicana-cuidado-con-el-perro-llega-guatemala">Marca mexicana Cuidado con el Perro llega Guatemala</a></h4>                <div class="meta"><div class="post-category"><a class="term-20" href="https://newsinamerica.com/pdcc/category/gerenciales">Gerenciales</a></div><div class="post-date">octubre 16, 2020</div></div> 
            </div>
            </li><!-- End post --></ul>        </div>          
		
    </div></div><div id="custom_html-5" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script type="text/javascript">
$.get("https://newsinamerica.com/scripts/banners-pdcc.php", {pos: "2", tipo: "3"}, function(respuesta){
   $("#miparrafo22").html(respuesta);
}) ;
</script>
<span id="miparrafo22"></span></div></div><div id="bk_facebook-3" class="widget widget-facebook">            <div class="widget-title-wrap">
                <div class="bk-header"><div class="widget-title hide"><h3>Síguenos en Facebook</h3></div></div>            </div>
        		
		<div class="fb-container">
			<div id="fb-root"></div>
                <script>(function(d, s, id) {
                  var js, fjs = d.getElementsByTagName(s)[0];
                  if (d.getElementById(id)) return;
                  js = d.createElement(s); js.id = id;
                  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3&appId=1385724821660962";
                  fjs.parentNode.insertBefore(js, fjs);
                }(document, 'script', 'facebook-jssdk'));</script>
                <div class="fb-page" data-href="https://www.facebook.com/PeriodicoDCC" data-hide-cover="false" data-show-facepile="true" data-show-posts="true"></div>            
		</div>
		</div><div id="custom_html-4" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script type="text/javascript">
$.get("https://newsinamerica.com/scripts/banners-pdcc.php", {pos: "3", tipo: "3"}, function(respuesta){
   $("#miparrafo23").html(respuesta);
}) ;
</script>
<span id="miparrafo23"></span></div></div><div id="nav_menu-2" class="widget widget_nav_menu"><div class="bk-header"><div class="widget-title hide"><h3>Útiles</h3></div></div><div class="menu-utiles-container"><ul id="menu-utiles" class="menu"><li id="menu-item-96666" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-96666"><a href="https://newsinamerica.com/boletin/">Última Edición del Boletín</a></li>
<li id="menu-item-2168" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2168"><a href="https://newsinamerica.com/pdcc/galeria-de-imagenes/">Galería de Imágenes</a></li>
<li id="menu-item-1371" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1371 menu-category-30"><a href="https://newsinamerica.com/pdcc/category/boletin">Noticias de nuestro último Boletín</a></li>
<li id="menu-item-64715" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-64715"><a href="https://www.youtube.com/channel/UC0BVaJ-zwE-oIgApnpXCfhA">Galería de Videos (Canal Youtube)</a></li>
</ul></div></div><div id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script type="text/javascript">
$.get("https://newsinamerica.com/scripts/banners-pdcc.php", {pos: "0", tipo: "2"}, function(respuesta){
   $("#miparrafo30").html(respuesta);
}) ;
</script>
<span id="miparrafo30"></span></div></div><div id="custom_html-6" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script type="text/javascript">
$.get("https://newsinamerica.com/scripts/banners-pdcc.php", {pos: "4", tipo: "3"}, function(respuesta){
   $("#miparrafo24").html(respuesta);
}) ;
</script>
<span id="miparrafo24"></span></div></div>                        </div>
                    </div>
                                    </div>
            </div>
        </div>
    
            
            <div class="footer bk-footer-light">
                  
                <div class="footer-content footer-d3 bkwrapper clearfix container">
    <div class="row">
        <div id="footer_d3_1" class="footer-sidebar">
            <div id="bk_index_posts-6" class="widget widget_latest_posts widget_index_posts"><div class="widget_latest_posts_1">            <div class="widget-title-wrap">
                <div class="bk-header"><div class="widget-title hide"><h3>Más Leídas</h3></div></div>            </div>
                 	
				        <div id="index_1-5fcf77c0c488e" class="bk-widget-wrap">
            <ul class="list post-list bk-widget-content"><li class="small-post content_out">                        <div class="post-c-wrap">
                                
                <h4 class="title"><a class="term-30" href="https://newsinamerica.com/pdcc/generales/2019/nicaragua-la-estrella-ascendente-de-centroamerica-segun-revista-britanica-travel-weekly">Nicaragua, &#8220;la estrella ascendente de Centroamérica&#8221;, según revista británica Travel Weekly</a></h4>                <div class="meta"><div class="post-category"><a class="term-30" href="https://newsinamerica.com/pdcc/category/boletin">Boletin</a><a class="term-6" href="https://newsinamerica.com/pdcc/category/generales">Principales</a></div><div class="post-date">diciembre 23, 2019</div></div> 
            </div>
            </li><!-- End post --><li class="small-post content_out">                        <div class="post-c-wrap">
                                
                <h4 class="title"><a class="term-28" href="https://newsinamerica.com/pdcc/gente/2019/havana-club-anejo-7-anos-el-ron-fundacional">Havana Club Añejo 7 Años: El Ron Fundacional</a></h4>                <div class="meta"><div class="post-category"><a class="term-28" href="https://newsinamerica.com/pdcc/category/gente">Gente</a></div><div class="post-date">diciembre 11, 2019</div></div> 
            </div>
            </li><!-- End post --><li class="small-post content_out">                        <div class="post-c-wrap">
                                
                <h4 class="title"><a class="term-30" href="https://newsinamerica.com/pdcc/generales/2019/la-ue-destinara-152-millones-de-euros-de-ayuda-a-america-latina-y-el-caribe">La UE destinará 15,2 millones de euros de ayuda a América Latina y el Caribe</a></h4>                <div class="meta"><div class="post-category"><a class="term-30" href="https://newsinamerica.com/pdcc/category/boletin">Boletin</a><a class="term-31" href="https://newsinamerica.com/pdcc/category/portada">Portada</a><a class="term-6" href="https://newsinamerica.com/pdcc/category/generales">Principales</a></div><div class="post-date">diciembre 19, 2019</div></div> 
            </div>
            </li><!-- End post --></ul>        </div>          
		
    </div></div>        </div>
        <div id="footer_d3_2" class="footer-sidebar">
            <div id="rubik_about_widget-2" class="widget rubik_about_widget"><div class="bk-header"><div class="widget-title hide"><h3>Acerca de Nosotros</h3></div></div>			
			<div class="about-widget">
				
								
								<div class="about-description">El Periódico DigitalCentroamericano y del Caribe, es una publicación digital, propiedad de MRInternacional S.A., que cuenta con una edición en español que se distribuye semanalmente y una edición en inglés que se distribuye mensualmente, llegando a nuestra base de datos de forma gratuita.</div>
								
								
			</div>
			
		</div>        </div>
        <div id="footer_d3_3" class="footer-sidebar">
            <div id="bk_slider-2" class="widget widget_slider">		<div class="flexslider" id="bk-5fcf77c0db146">
			<ul class="slides">
				                				                        <li class="item square-grid-type content_in">
                            <div class="content_in_wrapper">
                            <div class="bk-thumb-wrap term-23"><a class="link-overlap" href="https://newsinamerica.com/pdcc/gente/espectaculos/2020/vicente-fernandez-celebra-una-vida-dedicada-al-mariachi-con-su-nuevo-album-a-mis-80s"></a><div class="thumb hide-thumb" data-type="background" style="background-image: url(https://newsinamerica.com/pdcc/wp-content/uploads/2020/12/Vicente-360x240.jpg)"></div><div class="rubik-post-icon-wrap"></div></div>            <div class="post-c-wrap">
                <div class="inner">
                    <div class="inner-cell">
                        <div class="post-c-inner innerwrap">
                            <div class="post-category"><a class="term-23" href="https://newsinamerica.com/pdcc/category/gente/espectaculos">Espectáculos</a></div> 
                            <h4 class="title"><a class="term-23" href="https://newsinamerica.com/pdcc/gente/espectaculos/2020/vicente-fernandez-celebra-una-vida-dedicada-al-mariachi-con-su-nuevo-album-a-mis-80s">Vicente Fernández celebra una vida dedicada al mariachi con su nuevo álbum A MIS 80’S</a></h4>                            <div class="meta"><div class="post-author"><a href="https://newsinamerica.com/pdcc/author/raulorenzo">R L</a></div><div class="post-date">diciembre 7, 2020</div></div>                        </div>                                             
                    </div>
                </div>
            </div>
                                        </div>
                        </li><!-- end post item -->															
				                        <li class="item square-grid-type content_in">
                            <div class="content_in_wrapper">
                            <div class="bk-thumb-wrap term-23"><a class="link-overlap" href="https://newsinamerica.com/pdcc/gente/espectaculos/2020/prince-royce-domina-en-la-radio-en-el-2020"></a><div class="thumb hide-thumb" data-type="background" style="background-image: url(https://newsinamerica.com/pdcc/wp-content/uploads/2020/12/Prince-360x240.jpg)"></div><div class="rubik-post-icon-wrap"></div></div>            <div class="post-c-wrap">
                <div class="inner">
                    <div class="inner-cell">
                        <div class="post-c-inner innerwrap">
                            <div class="post-category"><a class="term-23" href="https://newsinamerica.com/pdcc/category/gente/espectaculos">Espectáculos</a></div> 
                            <h4 class="title"><a class="term-23" href="https://newsinamerica.com/pdcc/gente/espectaculos/2020/prince-royce-domina-en-la-radio-en-el-2020">Prince Royce domina en la radio en el 2020</a></h4>                            <div class="meta"><div class="post-author"><a href="https://newsinamerica.com/pdcc/author/raulorenzo">R L</a></div><div class="post-date">diciembre 7, 2020</div></div>                        </div>                                             
                    </div>
                </div>
            </div>
                                        </div>
                        </li><!-- end post item -->															
				                        <li class="item square-grid-type content_in">
                            <div class="content_in_wrapper">
                            <div class="bk-thumb-wrap term-23"><a class="link-overlap" href="https://newsinamerica.com/pdcc/gente/espectaculos/2020/diego-torres-lanza-disco-sinfonico"></a><div class="thumb hide-thumb" data-type="background" style="background-image: url(https://newsinamerica.com/pdcc/wp-content/uploads/2020/12/DIEGO-360x240.jpg)"></div><div class="rubik-post-icon-wrap"></div></div>            <div class="post-c-wrap">
                <div class="inner">
                    <div class="inner-cell">
                        <div class="post-c-inner innerwrap">
                            <div class="post-category"><a class="term-23" href="https://newsinamerica.com/pdcc/category/gente/espectaculos">Espectáculos</a></div> 
                            <h4 class="title"><a class="term-23" href="https://newsinamerica.com/pdcc/gente/espectaculos/2020/diego-torres-lanza-disco-sinfonico">DIEGO TORRES lanza disco Sinfónico</a></h4>                            <div class="meta"><div class="post-author"><a href="https://newsinamerica.com/pdcc/author/raulorenzo">R L</a></div><div class="post-date">diciembre 7, 2020</div></div>                        </div>                                             
                    </div>
                </div>
            </div>
                                        </div>
                        </li><!-- end post item -->															
				                        <li class="item square-grid-type content_in">
                            <div class="content_in_wrapper">
                            <div class="bk-thumb-wrap term-23"><a class="link-overlap" href="https://newsinamerica.com/pdcc/gente/espectaculos/2020/cnco-hero"></a><div class="thumb hide-thumb" data-type="background" style="background-image: url(https://newsinamerica.com/pdcc/wp-content/uploads/2020/12/CNCO-360x240.jpg)"></div><div class="rubik-post-icon-wrap"></div></div>            <div class="post-c-wrap">
                <div class="inner">
                    <div class="inner-cell">
                        <div class="post-c-inner innerwrap">
                            <div class="post-category"><a class="term-23" href="https://newsinamerica.com/pdcc/category/gente/espectaculos">Espectáculos</a></div> 
                            <h4 class="title"><a class="term-23" href="https://newsinamerica.com/pdcc/gente/espectaculos/2020/cnco-hero">CNCO: &#8220;HERO&#8221;</a></h4>                            <div class="meta"><div class="post-author"><a href="https://newsinamerica.com/pdcc/author/raulorenzo">R L</a></div><div class="post-date">diciembre 7, 2020</div></div>                        </div>                                             
                    </div>
                </div>
            </div>
                                        </div>
                        </li><!-- end post item -->															
				                        <li class="item square-grid-type content_in">
                            <div class="content_in_wrapper">
                            <div class="bk-thumb-wrap term-23"><a class="link-overlap" href="https://newsinamerica.com/pdcc/gente/espectaculos/2020/tini-revela-su-espectacular-album-tini-tini-tini"></a><div class="thumb hide-thumb" data-type="background" style="background-image: url(https://newsinamerica.com/pdcc/wp-content/uploads/2020/12/TINI-360x240.jpg)"></div><div class="rubik-post-icon-wrap"></div></div>            <div class="post-c-wrap">
                <div class="inner">
                    <div class="inner-cell">
                        <div class="post-c-inner innerwrap">
                            <div class="post-category"><a class="term-23" href="https://newsinamerica.com/pdcc/category/gente/espectaculos">Espectáculos</a></div> 
                            <h4 class="title"><a class="term-23" href="https://newsinamerica.com/pdcc/gente/espectaculos/2020/tini-revela-su-espectacular-album-tini-tini-tini">TINI revela su espectacular álbum “TINI TINI TINI”</a></h4>                            <div class="meta"><div class="post-author"><a href="https://newsinamerica.com/pdcc/author/raulorenzo">R L</a></div><div class="post-date">diciembre 7, 2020</div></div>                        </div>                                             
                    </div>
                </div>
            </div>
                                        </div>
                        </li><!-- end post item -->															
							</ul>
		</div>			
		</div>                </div>
    </div>
</div>
                
                  
                
                <div class="footer-lower">
                    <div class="container">
                        <div class="footer-inner clearfix">
                            <div class="footer-lower-left">
                                <div class="bk-copyright">© 2015 Periódico Digital Centroamericano y del Caribe. Propiedad de <a href="https://newsinamerica.com/mr">MRInternacional, S.A.</a></div>
                            </div>
                            <div class="footer-lower-right">
                                                                    <ul class="clearfix">
                						                							<li class="social-icon fb"><a href="https://www.facebook.com/PeriodicoDCC" target="_blank"><i class="fa fa-facebook"></i></a></li>
                						                						
                						                							<li class="social-icon twitter"><a href="https://twitter.com/PDCC1" target="_blank"><i class="fa fa-twitter"></i></a></li>
                						                						
                						                						
                						                						
                						                						
                						                							<li class="social-icon instagram"><a href="https://www.instagram.com/periodico_digital/" target="_blank"><i class="fa fa-instagram"></i></a></li>
                						                						
                						                						
                						                							<li class="social-icon youtube"><a href="https://www.youtube.com/channel/UC0BVaJ-zwE-oIgApnpXCfhA" target="_blank"><i class="fa fa-youtube"></i></a></li>
                						      							
                						                                    
                                                                                
                                                                                                                            
                                                        							<li class="social-icon telegram"><a href="http://Telegram" target="_blank"><i class="fa fa-telegram"></i></a></li>
                						                                     
                                                            						
                					</ul>
                                                            </div>
                        </div>
                    </div>
                </div>
            </div>
            
                		
            </div> <!-- Close rubik-page-content-wrapper -->
        </div> <!-- Close Page inner Wrap -->

	</div> <!-- Close Page Wrap -->
    <script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/newsinamerica.com\/pdcc\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://newsinamerica.com/pdcc/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.3.1' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://newsinamerica.com/pdcc/wp-content/plugins/rubik-shortcode/js/shortcode.js?ver=5.5.3' id='bkswjs-js'></script>
<script type='text/javascript' src='https://newsinamerica.com/pdcc/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4' id='jquery-ui-widget-js'></script>
<script type='text/javascript' src='https://newsinamerica.com/pdcc/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://newsinamerica.com/pdcc/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4' id='jquery-ui-tabs-js'></script>
<script type='text/javascript' src='https://newsinamerica.com/pdcc/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4' id='jquery-ui-accordion-js'></script>
<script type='text/javascript' src='https://newsinamerica.com/pdcc/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://newsinamerica.com/pdcc/wp-includes/js/masonry.min.js?ver=4.2.2' id='masonry-js'></script>
<script type='text/javascript' src='https://newsinamerica.com/pdcc/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b' id='jquery-masonry-js'></script>
<script type='text/javascript' src='https://newsinamerica.com/pdcc/wp-includes/js/comment-reply.js?ver=5.5.3' id='comment-reply-js'></script>
<script type='text/javascript' src='https://newsinamerica.com/pdcc/wp-content/themes/rubik/js/cookie.min.js?ver=5.5.3' id='cookie-js'></script>
<script type='text/javascript' src='https://newsinamerica.com/pdcc/wp-content/themes/rubik/js/jquery.flexslider.js?ver=5.5.3' id='flexslider-js'></script>
<script type='text/javascript' src='https://newsinamerica.com/pdcc/wp-content/themes/rubik/js/froogaloop2.min.js?ver=5.5.3' id='froogaloop2-js'></script>
<script type='text/javascript' src='https://newsinamerica.com/pdcc/wp-content/themes/rubik/js/modernizr.js?ver=5.5.3' id='modernizr-js'></script>
<script type='text/javascript' src='https://newsinamerica.com/pdcc/wp-content/themes/rubik/js/justifiedGallery.js?ver=5.5.3' id='justifiedGallery-js'></script>
<script type='text/javascript' src='https://newsinamerica.com/pdcc/wp-content/themes/rubik/js/jquery.magnific-popup.min.js?ver=5.5.3' id='justifiedlightbox-js'></script>
<script type='text/javascript' src='https://newsinamerica.com/pdcc/wp-content/themes/rubik/js/jquery.fitvids.js?ver=5.5.3' id='fitvids-js'></script>
<script type='text/javascript' src='https://newsinamerica.com/pdcc/wp-content/themes/rubik/js/jquery.fs.tipper.js?ver=5.5.3' id='tipper-js'></script>
<script type='text/javascript' src='https://newsinamerica.com/pdcc/wp-content/themes/rubik/js/slick.js?ver=5.5.3' id='Slick-js'></script>
<script type='text/javascript' src='https://newsinamerica.com/pdcc/wp-content/themes/rubik/js/jquery-news-ticker.js?ver=5.5.3' id='newsticker-js'></script>
<script type='text/javascript' src='https://newsinamerica.com/pdcc/wp-content/themes/rubik/js/onviewport.js?ver=5.5.3' id='rubik-onviewport-js'></script>
<script type='text/javascript' id='rubik-module-load-post-js-extra'>
/* <![CDATA[ */
var ajax_c = {"mega-6":{"offset":0},"megamenu":{"6":{"content":"","cat-link":"https:\/\/newsinamerica.com\/pdcc\/category\/generales"},"12":{"content":"","cat-link":"https:\/\/newsinamerica.com\/pdcc\/category\/turismo"},"13":{"content":"","cat-link":"https:\/\/newsinamerica.com\/pdcc\/category\/economia"},"14":{"content":"","cat-link":"https:\/\/newsinamerica.com\/pdcc\/category\/lineasaereas"},"20":{"content":"","cat-link":"https:\/\/newsinamerica.com\/pdcc\/category\/gerenciales"},"17":{"content":"","cat-link":"https:\/\/newsinamerica.com\/pdcc\/category\/otrasnoticias"},"28":{"content":"","cat-link":"https:\/\/newsinamerica.com\/pdcc\/category\/gente"},"19":{"content":"","cat-link":"https:\/\/newsinamerica.com\/pdcc\/category\/tecnologia"},"16":{"content":"","cat-link":"https:\/\/newsinamerica.com\/pdcc\/category\/gente\/health"},"21":{"content":"","cat-link":"https:\/\/newsinamerica.com\/pdcc\/category\/gente\/cocinaaldia"},"22":{"content":"","cat-link":"https:\/\/newsinamerica.com\/pdcc\/category\/gente\/belleza"},"15":{"content":"","cat-link":"https:\/\/newsinamerica.com\/pdcc\/category\/gente\/breves"},"18":{"content":"","cat-link":"https:\/\/newsinamerica.com\/pdcc\/category\/gente\/deportes"},"23":{"content":"","cat-link":"https:\/\/newsinamerica.com\/pdcc\/category\/gente\/espectaculos"},"1453":{"content":"","cat-link":""},"64716":{"content":"","cat-link":""}},"mega-12":{"offset":0},"mega-13":{"offset":0},"mega-14":{"offset":0},"mega-20":{"offset":0},"mega-17":{"offset":0},"mega-28":{"offset":0},"mega-19":{"offset":0},"mega-16":{"offset":0},"mega-21":{"offset":0},"mega-22":{"offset":0},"mega-15":{"offset":0},"mega-18":{"offset":0},"mega-23":{"offset":0},"mega-1453":{"offset":0},"mega-64716":{"offset":0},"s-cat-IDs":[23],"s-related-article-tab":{"content":""},"s-more-from-author-tab":{"content":""},"s-more-from-category-tab":{"content":""},"current_author":"2","s-related-articles":{"offset":0,"entries":"3","next":0,"prev":1,"args":{"posts_per_page":"3","post__not_in":[112624],"post_status":"publish","post_type":"post","ignore_sticky_posts":1,"tax_query":{"relation":"OR","0":{"taxonomy":"category","field":"term_id","terms":[23],"include_children":false},"1":{"taxonomy":"post_tag","field":"term_id","terms":[]}}}},"s-author-articles":{"offset":0,"entries":"3","next":0,"prev":1,"args":{"posts_per_page":"3","post__not_in":[112624],"post_status":"publish","post_type":"post","ignore_sticky_posts":1,"author":"2"}},"s-category-articles":{"offset":0,"entries":"3","next":0,"prev":1,"args":{"posts_per_page":"3","post__not_in":[112624],"post_status":"publish","post_type":"post","ignore_sticky_posts":1,"category__in":[23]}},"index_2-5fcf77c0ae42a":{"args":{"post_status":"publish","ignore_sticky_posts":1,"post_type":"post","orderby":"meta_value_num","posts_per_page":5,"post__not_in":[89493,88747,89292,86660,87011,93581],"cat":"all","offset":0,"meta_key":"post_views_count","order":"DESC"},"offset":0,"entries":5,"next":0,"prev":0},"index_1-5fcf77c0c488e":{"args":{"post_status":"publish","ignore_sticky_posts":1,"post_type":"post","orderby":"meta_value_num","posts_per_page":3,"cat":"all","offset":0,"meta_key":"post_views_count","order":"DESC"},"offset":0,"entries":3,"next":0,"prev":0}};
/* ]]> */
</script>
<script type='text/javascript' src='https://newsinamerica.com/pdcc/wp-content/themes/rubik/js/module-load-post.js?ver=5.5.3' id='rubik-module-load-post-js'></script>
<script type='text/javascript' src='https://newsinamerica.com/pdcc/wp-content/themes/rubik/js/menu.js?ver=5.5.3' id='rubik-menu-js'></script>
<script type='text/javascript' src='https://newsinamerica.com/pdcc/wp-content/themes/rubik/js/playlist.js?ver=5.5.3' id='rubik-playlist-js'></script>
<script type='text/javascript' id='rubik-customjs-js-extra'>
/* <![CDATA[ */
var fixed_nav = "2";
var rubik_instagram_col = ["7"];
var rubik_tabs_more = "<div class=\"bk-tabs-dropdown\"><div class=\"bk-tabs-more\"><span>More<\/span><i class=\"fa fa-caret-down\" aria-hidden=\"true\"><\/i><\/div><div class=\"bk-tabs-pull-list clearfix\"><\/div><\/div>";
var justified_ids = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://newsinamerica.com/pdcc/wp-content/themes/rubik/js/customjs.js?ver=5.5.3' id='rubik-customjs-js'></script>
<script type='text/javascript' src='https://newsinamerica.com/pdcc/wp-includes/js/wp-embed.js?ver=5.5.3' id='wp-embed-js'></script>
<script async="async" type='text/javascript' src='https://newsinamerica.com/pdcc/wp-content/plugins/akismet/_inc/form.js?ver=4.1.7' id='akismet-form-js'></script>
<script type='text/javascript' src='https://newsinamerica.com/pdcc/wp-content/plugins/si-captcha-for-wordpress/captcha/si_captcha.js?ver=1.0' id='si_captcha-js'></script>
                <script type="text/javascript">
                var MyJSStringVar = '<style type="text/css" media="all">.module-title h2, .module-title .bk-tabs, .bk-tabs-more {line-height: 40px !important;}.footer .widget-title h3 {line-height: 40px !important;}.sidebar-wrap .widget-title h3 {line-height: 40px !important;}.bkmodule .post-c-wrap .title, h4.title {opacity: 1;}</style>';
                jQuery(document).ready(function($){
                    jQuery('head').append(MyJSStringVar);
                });
            </script>
            </body>
</html>
