<!DOCTYPE html>
<html lang="es" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">
<head>
	<meta charset="UTF-8" />
    
    <meta name="viewport" content="width=device-width, initial-scale=1"/>
    
    <link rel="profile" href="http://gmpg.org/xfn/11" />
	
	<link rel="pingback" href="https://newsinamerica.com/pdcc/xmlrpc.php">

	<title>Construirán nuevo hotel Radisson en Punta Cana &#8211; Periódico Digital Centroamericano y del Caribe</title>
<script>var ajaxurl = "https://newsinamerica.com/pdcc/wp-admin/admin-ajax.php"</script><meta property="og:title" content="Construirán nuevo hotel Radisson en Punta Cana"/><meta property="og:type" content="article"/><meta property="og:url" content="https://newsinamerica.com/pdcc/construiran-nuevo-hotel-radisson-en-punta-cana/"/><meta property="og:site_name" content="Periódico Digital Centroamericano y del Caribe"/><meta property="og:image" content="https://newsinamerica.com/pdcc/wp-content/uploads/2019/08/sConstruiran.jpg" />
    <link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Periódico Digital Centroamericano y del Caribe &raquo; Feed" href="https://newsinamerica.com/pdcc/feed/" />
<link rel="alternate" type="application/rss+xml" title="Periódico Digital Centroamericano y del Caribe &raquo; RSS de los comentarios" href="https://newsinamerica.com/pdcc/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Periódico Digital Centroamericano y del Caribe &raquo; Construirán nuevo hotel Radisson en Punta Cana RSS de los comentarios" href="https://newsinamerica.com/pdcc/construiran-nuevo-hotel-radisson-en-punta-cana/feed/" />
		<script type="text/javascript">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</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://newsinamerica.com/pdcc/wp-includes/css/dist/block-library/style.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://newsinamerica.com/pdcc/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='bkswcss-css'  href='https://newsinamerica.com/pdcc/wp-content/plugins/rubik-shortcode/css/shortcode.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://newsinamerica.com/pdcc/wp-content/themes/rubik/framework/bootstrap/css/bootstrap.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='fa-css'  href='https://newsinamerica.com/pdcc/wp-content/themes/rubik/css/fonts/awesome-fonts/css/font-awesome.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='rubik-external-css'  href='https://newsinamerica.com/pdcc/wp-content/themes/rubik/css/external.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='rubik-style-css'  href='https://newsinamerica.com/pdcc/wp-content/themes/rubik/css/bkstyle.css?ver=5.2.2' type='text/css' media='all' />
<style id='rubik-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='rubik-1110-css'  href='https://newsinamerica.com/pdcc/wp-content/themes/rubik/css/css_w/css_1110.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='rubik-responsive-css'  href='https://newsinamerica.com/pdcc/wp-content/themes/rubik/css/responsive.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='redux-google-fonts-rubik_option-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%2C800%2C300italic%2C400italic%2C600italic%2C700italic%2C800italic%7CRoboto%3A100%2C300%2C400%2C500%2C700%2C900%2C100italic%2C300italic%2C400italic%2C500italic%2C700italic%2C900italic%7CLato%3A100%2C300%2C400%2C700%2C900%2C100italic%2C300italic%2C400italic%2C700italic%2C900italic&#038;ver=1551845318' type='text/css' media='all' />
<script type='text/javascript' src='https://newsinamerica.com/pdcc/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://newsinamerica.com/pdcc/wp-includes/js/jquery/jquery-migrate.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://newsinamerica.com/pdcc/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://newsinamerica.com/pdcc/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://newsinamerica.com/pdcc/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Nuevas mesas consultivas abordan temas de turismo cultural y ecológico' href='https://newsinamerica.com/pdcc/nuevas-mesas-consultivas-abordan-temas-de-turismo-cultural-y-ecologico/' />
<link rel='next' title='Vuelve la diversión para los pequeños de la familia MITUR' href='https://newsinamerica.com/pdcc/vuelve-la-diversion-para-los-pequenos-de-la-familia-mitur/' />
<meta name="generator" content="WordPress 5.2.2" />
<link rel="canonical" href="https://newsinamerica.com/pdcc/construiran-nuevo-hotel-radisson-en-punta-cana/" />
<link rel='shortlink' href='https://newsinamerica.com/pdcc/?p=81116' />
<link rel="alternate" type="application/json+oembed" href="https://newsinamerica.com/pdcc/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnewsinamerica.com%2Fpdcc%2Fconstruiran-nuevo-hotel-radisson-en-punta-cana%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://newsinamerica.com/pdcc/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnewsinamerica.com%2Fpdcc%2Fconstruiran-nuevo-hotel-radisson-en-punta-cana%2F&#038;format=xml" />
<script type="text/javascript" src="https://newsinamerica.com/pdcc/wp-content/plugins/si-captcha-for-wordpress/captcha/si_captcha.js?ver=1565950224"></script>
<!-- begin SI CAPTCHA Anti-Spam - login/register form style -->
<style type="text/css">
.si_captcha_small { width:175px; height:45px; padding-top:10px; padding-bottom:10px; }
.si_captcha_large { width:250px; height:60px; padding-top:10px; padding-bottom:10px; }
img#si_image_com { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_reg { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_log { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_side_login { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_checkout { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_jetpack { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_bbpress_topic { border-style:none; margin:0; padding-right:5px; float:left; }
.si_captcha_refresh { border-style:none; margin:0; vertical-align:bottom; }
div#si_captcha_input { display:block; padding-top:15px; padding-bottom:5px; }
label#si_captcha_code_label { margin:0; }
input#si_captcha_code_input { width:65px; }
p#si_captcha_code_p { clear: left; padding-top:10px; }
.si-captcha-jetpack-error { color:#DC3232; }
</style>
<!-- end SI CAPTCHA Anti-Spam - login/register form style -->
<link rel="icon" href="https://newsinamerica.com/pdcc/wp-content/uploads/2017/01/pdcc-icono.png" sizes="32x32" />
<link rel="icon" href="https://newsinamerica.com/pdcc/wp-content/uploads/2017/01/pdcc-icono.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://newsinamerica.com/pdcc/wp-content/uploads/2017/01/pdcc-icono.png" />
<meta name="msapplication-TileImage" content="https://newsinamerica.com/pdcc/wp-content/uploads/2017/01/pdcc-icono.png" />
		<style type="text/css" id="wp-custom-css">
			@media (max-width: 991px) {
.header-1 .header-logo-wrapper, .header-12 .header-logo-wrapper {
    display: block !important;
}
	.header-1 .header-wrap .canvas-menu-wrap .logo {
    display: none !important;
}
}		</style>
		<style type="text/css" title="dynamic-css" class="options-output">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</style>
<!-- START - Heateor Open Graph Meta Tags 1.1.7 -->
<link rel="canonical" href="https://newsinamerica.com/pdcc/construiran-nuevo-hotel-radisson-en-punta-cana/"/>
<meta name="description" content="República Dominicana. Un nuevo hotel Radisson, de 130 habitaciones, será construido en el espacio de entretenimiento Downtown Punta Cana y cuya apertura está programada para abril del 2021. Así se informa en una comunicación de prensa luego de la firma de un acuerdo entre Radisson Hotel Group, el Gr"/>
<meta property="og:locale" content="es_ES"/>
<meta property="og:site_name" content="Periódico Digital Centroamericano y del Caribe"/>
<meta property="og:title" content="Construirán nuevo hotel Radisson en Punta Cana"/>
<meta property="og:url" content="https://newsinamerica.com/pdcc/construiran-nuevo-hotel-radisson-en-punta-cana/"/>
<meta property="og:type" content="article"/>
<meta property="og:image" content="https://newsinamerica.com/pdcc/wp-content/uploads/2019/08/sConstruiran.jpg"/>
<meta property="og:description" content="República Dominicana. Un nuevo hotel Radisson, de 130 habitaciones, será construido en el espacio de entretenimiento Downtown Punta Cana y cuya apertura está programada para abril del 2021. Así se informa en una comunicación de prensa luego de la firma de un acuerdo entre Radisson Hotel Group, el Gr"/>
<meta name="twitter:title" content="Construirán nuevo hotel Radisson en Punta Cana"/>
<meta name="twitter:url" content="https://newsinamerica.com/pdcc/construiran-nuevo-hotel-radisson-en-punta-cana/"/>
<meta name="twitter:description" content="República Dominicana. Un nuevo hotel Radisson, de 130 habitaciones, será construido en el espacio de entretenimiento Downtown Punta Cana y cuya apertura está programada para abril del 2021. Así se informa en una comunicación de prensa luego de la firma de un acuerdo entre Radisson Hotel Group, el Gr"/>
<meta name="twitter:image" content="https://newsinamerica.com/pdcc/wp-content/uploads/2019/08/sConstruiran.jpg"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta itemprop="name" content="Construirán nuevo hotel Radisson en Punta Cana"/>
<meta itemprop="description" content="República Dominicana. Un nuevo hotel Radisson, de 130 habitaciones, será construido en el espacio de entretenimiento Downtown Punta Cana y cuya apertura está programada para abril del 2021. Así se informa en una comunicación de prensa luego de la firma de un acuerdo entre Radisson Hotel Group, el Gr"/>
<meta itemprop="image" content="https://newsinamerica.com/pdcc/wp-content/uploads/2019/08/sConstruiran.jpg"/>
<!-- END - Heateor Open Graph Meta Tags -->

</head>
        <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-100101604-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-100101604-1');
</script>
<body class="post-template-default single single-post postid-81116 single-format-standard module_header_11 sidebar_header_1 footer_header_1">
        <div id="page-wrap" class="wide">
         
    <div id="main-canvas-menu" class="light">
    <div class="canvas-panel-wrap block">
        <div class="rubik-offcanvas-top">
            <div id="canvas-inner-header">
                <div class="bk-offcanvas__title">
            		<h2 class="site-logo">
                        <a href="https://newsinamerica.com/pdcc">
            				<!-- logo open -->
                                                            <img src="https://newsinamerica.com/pdcc/wp-content/uploads/2019/03/logo-pdcc-alta.png" alt="Logo"/>
                			<!-- logo close -->
                                        			</a>
                    </h2>
            	</div>
                <a class="canvas-menu-close" href="#" title="Close">&#10005;</a>
            </div>
            <div class="rubik-canvas-menu">
                                <div id="canvas-menu" class="menu-secciones-container"><ul id="menu-secciones" class="menu"><li id="menu-item-554" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-554 menu-category-6"><a href="https://newsinamerica.com/pdcc/category/generales/">Principales</a></li>
<li id="menu-item-555" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-555 menu-category-megamenu menu-category-12"><a href="https://newsinamerica.com/pdcc/category/turismo/">Turismo</a></li>
<li id="menu-item-556" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-556 menu-category-megamenu menu-category-13"><a href="https://newsinamerica.com/pdcc/category/economia/">Economía</a></li>
<li id="menu-item-557" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-557 menu-category-megamenu menu-category-14"><a href="https://newsinamerica.com/pdcc/category/lineasaereas/">Líneas Aéreas</a></li>
<li id="menu-item-558" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-558 menu-category-megamenu menu-category-20"><a href="https://newsinamerica.com/pdcc/category/gerenciales/">Gerenciales</a></li>
<li id="menu-item-559" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-559 menu-category-megamenu menu-category-19"><a href="https://newsinamerica.com/pdcc/category/tecnologia/">Tecnología</a></li>
<li id="menu-item-560" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-560 menu-category-megamenu menu-category-17"><a href="https://newsinamerica.com/pdcc/category/otrasnoticias/">Otras Noticias</a></li>
<li id="menu-item-2845" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2845 menu-category-28"><a href="https://newsinamerica.com/pdcc/category/gente/">Gente</a>
<ul class="sub-menu">
	<li id="menu-item-562" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-562 menu-category-16"><a href="https://newsinamerica.com/pdcc/category/gente/health/">Medicina al día</a></li>
	<li id="menu-item-563" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-563 menu-category-21"><a href="https://newsinamerica.com/pdcc/category/gente/cocinaaldia/">Cocina Fácil</a></li>
	<li id="menu-item-564" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-564 menu-category-22"><a href="https://newsinamerica.com/pdcc/category/gente/belleza/">Belleza</a></li>
	<li id="menu-item-566" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-566 menu-category-15"><a href="https://newsinamerica.com/pdcc/category/gente/breves/">Breves</a></li>
	<li id="menu-item-565" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-565 menu-category-18"><a href="https://newsinamerica.com/pdcc/category/gente/deportes/">Deportes</a></li>
	<li id="menu-item-567" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-567 menu-category-23"><a href="https://newsinamerica.com/pdcc/category/gente/espectaculos/">Espectáculos</a></li>
	<li id="menu-item-1453" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1453"><a href="https://newsinamerica.com/pdcc/galeria-de-imagenes/">Galería de Fotos</a></li>
	<li id="menu-item-64716" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-64716"><a href="https://www.youtube.com/channel/UC0BVaJ-zwE-oIgApnpXCfhA?view_as=subscriber">Galería de Videos (Canal Youtube)</a></li>
</ul>
</li>
</ul></div>                        </div>
        </div>
        <div class="rubik-offcanvas-bottom">
                                </div>
    </div>
    <div class="rubik-canvas-background-img"></div>
</div>    <div id="page-inner-wrap">
        <div class="page-cover canvas-menu-close"></div>
        <div class="bk-page-header header-1">            
            <div class="header-wrap">
                <!-- ticker open -->
                                <!-- ticker close -->
                            <div class="top-bar">
                <div class="bkwrapper container">
                    <div class="top-nav clearfix">
                                                <div class="rubik_data_time rubik-float-left">
                            viernes, agosto 16                        </div>
                                                 
                            <div id="top-menu" class="menu-corporatico-container"><ul id="menu-corporatico" class="menu"><li id="menu-item-549" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-549"><a href="https://newsinamerica.com/pdcc/">Inicio</a></li>
<li id="menu-item-550" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-550"><a href="https://newsinamerica.com/pdcc/quienes-somos/">¿Quiénes Somos?</a></li>
<li id="menu-item-551" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-551"><a href="https://newsinamerica.com/pdcc/publicidad/">Publicidad</a></li>
<li id="menu-item-553" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-553"><a href="https://newsinamerica.com/pdcc/coctacto/">Contáctenos</a></li>
</ul></div> 
                                                
                        	<div class="header-social">
		<ul class="clearfix">
							<li class="social-icon fb"><a class="bk-tipper-bottom" data-title="Facebook" href="https://www.facebook.com/PeriodicoDCC" target="_blank"><i class="fa fa-facebook"></i></a></li>
						
							<li class="social-icon twitter"><a class="bk-tipper-bottom" data-title="Twitter" href="https://twitter.com/PDCC1" target="_blank"><i class="fa fa-twitter"></i></a></li>
						
						
						
						
							<li class="social-icon instagram"><a class="bk-tipper-bottom" data-title="Instagram" href="https://www.instagram.com/periodico_digital/" target="_blank"><i class="fa fa-instagram"></i></a></li>
						
						
							<li class="social-icon youtube"><a class="bk-tipper-bottom" data-title="Youtube" href="https://www.youtube.com/channel/UC0BVaJ-zwE-oIgApnpXCfhA" target="_blank"><i class="fa fa-youtube"></i></a></li>
			      							
			                                    
                        
                                                                            
                                						
		</ul>
	</div>

                          
                                            </div><!--top-nav-->
                </div>
                </div><!--top-bar-->
                            <div class="header-logo-wrapper">
                    <div class="header container">
                        <div class="row">
                            <div class="col-md-12">
                    			<div class="header-inner ">
                        			                                    <!-- logo open -->
                                                                    			<div class="logo">
                                            <a href="https://newsinamerica.com/pdcc">
                                                <img src="https://newsinamerica.com/pdcc/wp-content/uploads/2019/03/logo-pdcc-alta.png" alt="Logo"/>
                                            </a>
                            			</div>
                            			<!-- logo close -->
                                                                                                                                                        <!-- header-banner open -->                             
                            			<div class="header-banner">
                                        <script type="text/javascript" src="/js/jquery-1.11.3.min.js"></script>
<script type="text/javascript">
$.get("https://newsinamerica.com/scripts/banners-pdcc.php", {pos: "1", tipo: "1"}, function(respuesta){
   $("#miparrafo1").html(respuesta);
}) ;
</script>
<span id="miparrafo1"></span> 
                            			</div>                            
                            			<!-- header-banner close -->
                                                                    </div>
                            </div>
                        </div>
                    </div>
                </div>   
                
                <!-- nav open -->
                        		<nav class="main-nav">
                    <div class="main-nav-inner bkwrapper container">
                        <div class="main-nav-container clearfix">
                            <div class="main-nav-wrap">
                                <div class="canvas-menu-wrap  left">
                                    <a class="canvas-nav-btn nav-open-btn normal"><span></span><span></span><span></span></a>  
                                                                        <!-- logo open -->
                                                                    			<div class="logo">
                                            <a href="https://newsinamerica.com/pdcc">
                                                <img src="https://newsinamerica.com/pdcc/wp-content/uploads/2019/03/logo-pdcc-alta.png" alt="Logo"/>
                                            </a>
                            			</div>
                            			<!-- logo close -->
                                                                                                            </div>
                                <div class="main-menu"><ul id="menu-secciones-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-554 menu-category-6"><a href="https://newsinamerica.com/pdcc/category/generales/">Principales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-555 menu-category-megamenu menu-category-12"><a href="https://newsinamerica.com/pdcc/category/turismo/">Turismo</a><div class="bk-mega-menu "><div title="bk-mega-555" class="bk-sub-posts clearfix">
                        <ul title="mega-12" class="mega-row clearfix"> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="https://newsinamerica.com/pdcc/etesal-invertira-usd-23-mm-en-red-para-impulsar-proyecto-surf-city/" class="thumb-link"><img width="360" height="240" src="https://newsinamerica.com/pdcc/wp-content/uploads/2019/08/sETESAL-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2019/08/sETESAL-360x240.jpg 360w, https://newsinamerica.com/pdcc/wp-content/uploads/2019/08/sETESAL-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 81125"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="https://newsinamerica.com/pdcc/etesal-invertira-usd-23-mm-en-red-para-impulsar-proyecto-surf-city/">ETESAL invertirá USD 23 MM en red para impulsar proyecto Surf City</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">agosto 15, 2019</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="https://newsinamerica.com/pdcc/tres-millones-de-turistas-visitaron-puerto-plata-en-periodo-2012-2019/" class="thumb-link"><img width="360" height="240" src="https://newsinamerica.com/pdcc/wp-content/uploads/2019/08/sTres-1-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2019/08/sTres-1-360x240.jpg 360w, https://newsinamerica.com/pdcc/wp-content/uploads/2019/08/sTres-1-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 81122"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="https://newsinamerica.com/pdcc/tres-millones-de-turistas-visitaron-puerto-plata-en-periodo-2012-2019/">Tres millones de turistas visitaron Puerto Plata en período 2012-2019</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">agosto 15, 2019</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="https://newsinamerica.com/pdcc/vuelve-la-diversion-para-los-pequenos-de-la-familia-mitur/" class="thumb-link"><img width="360" height="240" src="https://newsinamerica.com/pdcc/wp-content/uploads/2019/08/sVuelve-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2019/08/sVuelve-360x240.jpg 360w, https://newsinamerica.com/pdcc/wp-content/uploads/2019/08/sVuelve-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 81119"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="https://newsinamerica.com/pdcc/vuelve-la-diversion-para-los-pequenos-de-la-familia-mitur/">Vuelve la diversión para los pequeños de la familia MITUR</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">agosto 15, 2019</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="https://newsinamerica.com/pdcc/construiran-nuevo-hotel-radisson-en-punta-cana/" class="thumb-link"><img width="360" height="240" src="https://newsinamerica.com/pdcc/wp-content/uploads/2019/08/sConstruiran-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2019/08/sConstruiran-360x240.jpg 360w, https://newsinamerica.com/pdcc/wp-content/uploads/2019/08/sConstruiran-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 81116"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="https://newsinamerica.com/pdcc/construiran-nuevo-hotel-radisson-en-punta-cana/">Construirán nuevo hotel Radisson en Punta Cana</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">agosto 15, 2019</div>
                                    </div>          
                                   </li></ul>
                        <div class="bk-megamenu-pagination"><a href="#" class="megamenu-pagination-btn prev disable-click" title="Previous" rel="prev"><i class="fa fa-angle-left" aria-hidden="true"></i></a><a href="#" class="megamenu-pagination-btn next" title="Sig" rel="next"><i class="fa fa-angle-right" aria-hidden="true"></i></a><a href="https://newsinamerica.com/pdcc/category/turismo/" class="bk-megamenu-category-link">Ver todo</a></div>
                     </div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-556 menu-category-megamenu menu-category-13"><a href="https://newsinamerica.com/pdcc/category/economia/">Economía</a><div class="bk-mega-menu "><div title="bk-mega-556" class="bk-sub-posts clearfix">
                        <ul title="mega-13" class="mega-row clearfix"> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="https://newsinamerica.com/pdcc/81026-2/" class="thumb-link"><img width="360" height="240" src="https://newsinamerica.com/pdcc/wp-content/uploads/2019/08/Henkel-1-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2019/08/Henkel-1-360x240.jpg 360w, https://newsinamerica.com/pdcc/wp-content/uploads/2019/08/Henkel-1-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 81026"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="https://newsinamerica.com/pdcc/81026-2/"></a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">agosto 14, 2019</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="https://newsinamerica.com/pdcc/usuarios-de-la-zlc-piden-celeridad-en-implementacion-de-la-ventanilla-unica-de-tramites/" class="thumb-link"><img width="360" height="240" src="https://newsinamerica.com/pdcc/wp-content/uploads/2019/08/Usuarios-de-la-ZLC-piden-celeridad-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2019/08/Usuarios-de-la-ZLC-piden-celeridad-360x240.jpg 360w, https://newsinamerica.com/pdcc/wp-content/uploads/2019/08/Usuarios-de-la-ZLC-piden-celeridad-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 80859"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="https://newsinamerica.com/pdcc/usuarios-de-la-zlc-piden-celeridad-en-implementacion-de-la-ventanilla-unica-de-tramites/">Usuarios de la ZLC piden celeridad en implementación de la Ventanilla Única ...</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">agosto 11, 2019</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="https://newsinamerica.com/pdcc/6-000-fincas-cafetaleras-de-pequena-escala-mejoraron-su-sostenibilidad-en-centroamerica-y-rep-dominicana/" class="thumb-link"><img width="360" height="240" src="https://newsinamerica.com/pdcc/wp-content/uploads/2019/08/6.000-fincas-cafetaleras-de-pequena-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2019/08/6.000-fincas-cafetaleras-de-pequena-360x240.jpg 360w, https://newsinamerica.com/pdcc/wp-content/uploads/2019/08/6.000-fincas-cafetaleras-de-pequena-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 80856"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="https://newsinamerica.com/pdcc/6-000-fincas-cafetaleras-de-pequena-escala-mejoraron-su-sostenibilidad-en-centroamerica-y-rep-dominicana/">6.000 fincas cafetaleras de pequeña escala mejoraron su sostenibilidad en Centroamérica y ...</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">agosto 11, 2019</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="https://newsinamerica.com/pdcc/nicaragua-firma-tlc-con-corea-del-sur-que-entrara-en-vigor-en-octubre-proximo/" class="thumb-link"><img width="360" height="240" src="https://newsinamerica.com/pdcc/wp-content/uploads/2019/08/Nicaragua-firma-TLC-con-Corea-del-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2019/08/Nicaragua-firma-TLC-con-Corea-del-360x240.jpg 360w, https://newsinamerica.com/pdcc/wp-content/uploads/2019/08/Nicaragua-firma-TLC-con-Corea-del-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 80835"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="https://newsinamerica.com/pdcc/nicaragua-firma-tlc-con-corea-del-sur-que-entrara-en-vigor-en-octubre-proximo/">Nicaragua firma TLC con Corea del Sur que entrará en vigor en ...</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">agosto 11, 2019</div>
                                    </div>          
                                   </li></ul>
                        <div class="bk-megamenu-pagination"><a href="#" class="megamenu-pagination-btn prev disable-click" title="Previous" rel="prev"><i class="fa fa-angle-left" aria-hidden="true"></i></a><a href="#" class="megamenu-pagination-btn next" title="Sig" rel="next"><i class="fa fa-angle-right" aria-hidden="true"></i></a><a href="https://newsinamerica.com/pdcc/category/economia/" class="bk-megamenu-category-link">Ver todo</a></div>
                     </div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-557 menu-category-megamenu menu-category-14"><a href="https://newsinamerica.com/pdcc/category/lineasaereas/">Líneas Aéreas</a><div class="bk-mega-menu "><div title="bk-mega-557" class="bk-sub-posts clearfix">
                        <ul title="mega-14" class="mega-row clearfix"> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="https://newsinamerica.com/pdcc/avianca-holdings-avanza-en-la-ejecucion-del-plan-avianca-2021/" class="thumb-link"><img width="360" height="240" src="https://newsinamerica.com/pdcc/wp-content/uploads/2019/08/sAvianca-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2019/08/sAvianca-360x240.jpg 360w, https://newsinamerica.com/pdcc/wp-content/uploads/2019/08/sAvianca-300x199.jpg 300w, https://newsinamerica.com/pdcc/wp-content/uploads/2019/08/sAvianca-768x511.jpg 768w, https://newsinamerica.com/pdcc/wp-content/uploads/2019/08/sAvianca-1024x681.jpg 1024w, https://newsinamerica.com/pdcc/wp-content/uploads/2019/08/sAvianca-210x140.jpg 210w, https://newsinamerica.com/pdcc/wp-content/uploads/2019/08/sAvianca-400x266.jpg 400w, https://newsinamerica.com/pdcc/wp-content/uploads/2019/08/sAvianca.jpg 1280w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 81073"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="https://newsinamerica.com/pdcc/avianca-holdings-avanza-en-la-ejecucion-del-plan-avianca-2021/">Avianca Holdings avanza en la ejecución del plan avianca 2021</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">agosto 15, 2019</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="https://newsinamerica.com/pdcc/avianca-incentiva-turismo-en-su-red-de-rutas-con-100-horas-de-red-sale/" class="thumb-link"><img width="360" height="240" src="https://newsinamerica.com/pdcc/wp-content/uploads/2019/08/Avianca-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2019/08/Avianca-360x240.jpg 360w, https://newsinamerica.com/pdcc/wp-content/uploads/2019/08/Avianca-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 81032"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="https://newsinamerica.com/pdcc/avianca-incentiva-turismo-en-su-red-de-rutas-con-100-horas-de-red-sale/">Avianca incentiva turismo en su red de rutas con “100 horas de ...</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">agosto 14, 2019</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="https://newsinamerica.com/pdcc/air-europa-refuerza-su-internacionalizacion-y-despunta-en-la-clase-business/" class="thumb-link"><img width="360" height="240" src="https://newsinamerica.com/pdcc/wp-content/uploads/2019/08/Air-Europa-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2019/08/Air-Europa-360x240.jpg 360w, https://newsinamerica.com/pdcc/wp-content/uploads/2019/08/Air-Europa-300x201.jpg 300w, https://newsinamerica.com/pdcc/wp-content/uploads/2019/08/Air-Europa-768x514.jpg 768w, https://newsinamerica.com/pdcc/wp-content/uploads/2019/08/Air-Europa-1024x685.jpg 1024w, https://newsinamerica.com/pdcc/wp-content/uploads/2019/08/Air-Europa-210x140.jpg 210w, https://newsinamerica.com/pdcc/wp-content/uploads/2019/08/Air-Europa-400x268.jpg 400w, https://newsinamerica.com/pdcc/wp-content/uploads/2019/08/Air-Europa.jpg 1280w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 80927"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="https://newsinamerica.com/pdcc/air-europa-refuerza-su-internacionalizacion-y-despunta-en-la-clase-business/">Air Europa refuerza su internacionalización y despunta en la clase Business</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">agosto 12, 2019</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="https://newsinamerica.com/pdcc/interjet-se-defiende-y-asegura-que-cumple-la-ley/" class="thumb-link"><img width="360" height="240" src="https://newsinamerica.com/pdcc/wp-content/uploads/2019/08/Interjet-se-defiende-y-asegura-que-cumple-la-Ley-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2019/08/Interjet-se-defiende-y-asegura-que-cumple-la-Ley-360x240.jpg 360w, https://newsinamerica.com/pdcc/wp-content/uploads/2019/08/Interjet-se-defiende-y-asegura-que-cumple-la-Ley-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 80908"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="https://newsinamerica.com/pdcc/interjet-se-defiende-y-asegura-que-cumple-la-ley/">Interjet se defiende y asegura que cumple la Ley</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">agosto 12, 2019</div>
                                    </div>          
                                   </li></ul>
                        <div class="bk-megamenu-pagination"><a href="#" class="megamenu-pagination-btn prev disable-click" title="Previous" rel="prev"><i class="fa fa-angle-left" aria-hidden="true"></i></a><a href="#" class="megamenu-pagination-btn next" title="Sig" rel="next"><i class="fa fa-angle-right" aria-hidden="true"></i></a><a href="https://newsinamerica.com/pdcc/category/lineasaereas/" class="bk-megamenu-category-link">Ver todo</a></div>
                     </div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-558 menu-category-megamenu menu-category-20"><a href="https://newsinamerica.com/pdcc/category/gerenciales/">Gerenciales</a><div class="bk-mega-menu "><div title="bk-mega-558" class="bk-sub-posts clearfix">
                        <ul title="mega-20" class="mega-row clearfix"> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="https://newsinamerica.com/pdcc/multibank-uniendo-lazos-de-negocios-internacionales/" class="thumb-link"><img width="360" height="240" src="https://newsinamerica.com/pdcc/wp-content/uploads/2019/08/sMultibank-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2019/08/sMultibank-360x240.jpg 360w, https://newsinamerica.com/pdcc/wp-content/uploads/2019/08/sMultibank-300x200.jpg 300w, https://newsinamerica.com/pdcc/wp-content/uploads/2019/08/sMultibank-768x512.jpg 768w, https://newsinamerica.com/pdcc/wp-content/uploads/2019/08/sMultibank-1024x682.jpg 1024w, https://newsinamerica.com/pdcc/wp-content/uploads/2019/08/sMultibank-210x140.jpg 210w, https://newsinamerica.com/pdcc/wp-content/uploads/2019/08/sMultibank-400x267.jpg 400w, https://newsinamerica.com/pdcc/wp-content/uploads/2019/08/sMultibank.jpg 1025w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 81091"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="https://newsinamerica.com/pdcc/multibank-uniendo-lazos-de-negocios-internacionales/">Multibank, uniendo lazos de Negocios Internacionales</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">agosto 15, 2019</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="https://newsinamerica.com/pdcc/afp-crecer-reconocida-como-una-de-las-empresas-lideres-en-el-salvador/" class="thumb-link"><img width="360" height="240" src="https://newsinamerica.com/pdcc/wp-content/uploads/2019/08/sAFP-Crecer-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2019/08/sAFP-Crecer-360x240.jpg 360w, https://newsinamerica.com/pdcc/wp-content/uploads/2019/08/sAFP-Crecer-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 81088"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="https://newsinamerica.com/pdcc/afp-crecer-reconocida-como-una-de-las-empresas-lideres-en-el-salvador/">AFP Crecer reconocida como una de las empresas líderes en El Salvador</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">agosto 15, 2019</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="https://newsinamerica.com/pdcc/popular-ofrece-energia-limpia-gratuita-a-vehiculos-hibridos-y-electricos/" class="thumb-link"><img width="360" height="240" src="https://newsinamerica.com/pdcc/wp-content/uploads/2019/08/sPopular-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2019/08/sPopular-360x240.jpg 360w, https://newsinamerica.com/pdcc/wp-content/uploads/2019/08/sPopular-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 81085"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="https://newsinamerica.com/pdcc/popular-ofrece-energia-limpia-gratuita-a-vehiculos-hibridos-y-electricos/">Popular ofrece energía limpia gratuita a vehículos híbridos y eléctricos</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">agosto 15, 2019</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="https://newsinamerica.com/pdcc/bantrab-rompe-concepto-tradicional-de-banca-con-sus-centros-de-negocios/" class="thumb-link"><img width="360" height="240" src="https://newsinamerica.com/pdcc/wp-content/uploads/2019/08/Bantrab-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2019/08/Bantrab-360x240.jpg 360w, https://newsinamerica.com/pdcc/wp-content/uploads/2019/08/Bantrab-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 81062"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="https://newsinamerica.com/pdcc/bantrab-rompe-concepto-tradicional-de-banca-con-sus-centros-de-negocios/">Bantrab rompe concepto tradicional de banca con sus Centros de Negocios</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">agosto 14, 2019</div>
                                    </div>          
                                   </li></ul>
                        <div class="bk-megamenu-pagination"><a href="#" class="megamenu-pagination-btn prev disable-click" title="Previous" rel="prev"><i class="fa fa-angle-left" aria-hidden="true"></i></a><a href="#" class="megamenu-pagination-btn next" title="Sig" rel="next"><i class="fa fa-angle-right" aria-hidden="true"></i></a><a href="https://newsinamerica.com/pdcc/category/gerenciales/" class="bk-megamenu-category-link">Ver todo</a></div>
                     </div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-559 menu-category-megamenu menu-category-19"><a href="https://newsinamerica.com/pdcc/category/tecnologia/">Tecnología</a><div class="bk-mega-menu "><div title="bk-mega-559" class="bk-sub-posts clearfix">
                        <ul title="mega-19" class="mega-row clearfix"> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="https://newsinamerica.com/pdcc/nuevas-amenazas-de-seguridad-surgiran-con-el-uso-de-inteligencia-artificial/" class="thumb-link"><img width="360" height="240" src="https://newsinamerica.com/pdcc/wp-content/uploads/2019/08/sNuevas-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2019/08/sNuevas-360x240.jpg 360w, https://newsinamerica.com/pdcc/wp-content/uploads/2019/08/sNuevas-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 81069"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="https://newsinamerica.com/pdcc/nuevas-amenazas-de-seguridad-surgiran-con-el-uso-de-inteligencia-artificial/">Nuevas amenazas de seguridad surgirán con el uso de Inteligencia Artificial</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">agosto 14, 2019</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="https://newsinamerica.com/pdcc/epson-lanza-impresoras-a-color-que-ahorran-hasta-50-de-energia/" class="thumb-link"><img width="360" height="240" src="https://newsinamerica.com/pdcc/wp-content/uploads/2019/08/Epson-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2019/08/Epson-360x240.jpg 360w, https://newsinamerica.com/pdcc/wp-content/uploads/2019/08/Epson-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 81066"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="https://newsinamerica.com/pdcc/epson-lanza-impresoras-a-color-que-ahorran-hasta-50-de-energia/">Epson lanza impresoras a color que ahorran hasta 50% de energía</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">agosto 14, 2019</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="https://newsinamerica.com/pdcc/huawei-presento-emui10/" class="thumb-link"><img width="360" height="240" src="https://newsinamerica.com/pdcc/wp-content/uploads/2019/08/sHuawei-1-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2019/08/sHuawei-1-360x240.jpg 360w, https://newsinamerica.com/pdcc/wp-content/uploads/2019/08/sHuawei-1-300x200.jpg 300w, https://newsinamerica.com/pdcc/wp-content/uploads/2019/08/sHuawei-1-768x512.jpg 768w, https://newsinamerica.com/pdcc/wp-content/uploads/2019/08/sHuawei-1-1024x682.jpg 1024w, https://newsinamerica.com/pdcc/wp-content/uploads/2019/08/sHuawei-1-210x140.jpg 210w, https://newsinamerica.com/pdcc/wp-content/uploads/2019/08/sHuawei-1-400x267.jpg 400w, https://newsinamerica.com/pdcc/wp-content/uploads/2019/08/sHuawei-1.jpg 1280w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 80996"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="https://newsinamerica.com/pdcc/huawei-presento-emui10/">Huawei presentó EMUI10</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">agosto 14, 2019</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="https://newsinamerica.com/pdcc/tres-tecnologias-que-transformaran-tu-smartphone-en-una-camara-profesional/" class="thumb-link"><img width="360" height="240" src="https://newsinamerica.com/pdcc/wp-content/uploads/2019/08/sTres-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2019/08/sTres-360x240.jpg 360w, https://newsinamerica.com/pdcc/wp-content/uploads/2019/08/sTres-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 80993"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="https://newsinamerica.com/pdcc/tres-tecnologias-que-transformaran-tu-smartphone-en-una-camara-profesional/">Tres tecnologías que transformarán tu smartphone en una cámara profesional</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">agosto 14, 2019</div>
                                    </div>          
                                   </li></ul>
                        <div class="bk-megamenu-pagination"><a href="#" class="megamenu-pagination-btn prev disable-click" title="Previous" rel="prev"><i class="fa fa-angle-left" aria-hidden="true"></i></a><a href="#" class="megamenu-pagination-btn next" title="Sig" rel="next"><i class="fa fa-angle-right" aria-hidden="true"></i></a><a href="https://newsinamerica.com/pdcc/category/tecnologia/" class="bk-megamenu-category-link">Ver todo</a></div>
                     </div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-560 menu-category-megamenu menu-category-17"><a href="https://newsinamerica.com/pdcc/category/otrasnoticias/">Otras Noticias</a><div class="bk-mega-menu "><div title="bk-mega-560" class="bk-sub-posts clearfix">
                        <ul title="mega-17" class="mega-row clearfix"> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="https://newsinamerica.com/pdcc/sica-y-flacso-firman-carta-de-colaboracion/" class="thumb-link"><img width="360" height="240" src="https://newsinamerica.com/pdcc/wp-content/uploads/2019/08/SICA-y-FLACSO-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2019/08/SICA-y-FLACSO-360x240.jpg 360w, https://newsinamerica.com/pdcc/wp-content/uploads/2019/08/SICA-y-FLACSO-300x200.jpg 300w, https://newsinamerica.com/pdcc/wp-content/uploads/2019/08/SICA-y-FLACSO-768x512.jpg 768w, https://newsinamerica.com/pdcc/wp-content/uploads/2019/08/SICA-y-FLACSO-1024x682.jpg 1024w, https://newsinamerica.com/pdcc/wp-content/uploads/2019/08/SICA-y-FLACSO-210x140.jpg 210w, https://newsinamerica.com/pdcc/wp-content/uploads/2019/08/SICA-y-FLACSO-400x267.jpg 400w, https://newsinamerica.com/pdcc/wp-content/uploads/2019/08/SICA-y-FLACSO.jpg 1280w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 81020"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="https://newsinamerica.com/pdcc/sica-y-flacso-firman-carta-de-colaboracion/">SICA y FLACSO firman Carta de Colaboración</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">agosto 14, 2019</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="https://newsinamerica.com/pdcc/presidente-hernandez-viaja-a-ee-uu-para-reunion-de-lucha-contra-el-narcotrafico/" class="thumb-link"><img width="360" height="240" src="https://newsinamerica.com/pdcc/wp-content/uploads/2019/08/Presidente-Hernandez-viaja-a-EE-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2019/08/Presidente-Hernandez-viaja-a-EE-360x240.jpg 360w, https://newsinamerica.com/pdcc/wp-content/uploads/2019/08/Presidente-Hernandez-viaja-a-EE-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 80977"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="https://newsinamerica.com/pdcc/presidente-hernandez-viaja-a-ee-uu-para-reunion-de-lucha-contra-el-narcotrafico/">Presidente Hernández viaja a EE.UU para reunión de lucha contra el narcotráfico</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">agosto 13, 2019</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="https://newsinamerica.com/pdcc/eeuu-felicita-a-giammattei-y-espera-seguir-cooperacion-en-inmigracion-con-guatemala/" class="thumb-link"><img width="360" height="240" src="https://newsinamerica.com/pdcc/wp-content/uploads/2019/08/EEUU-felicita-a-Giammattei-y-espera-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2019/08/EEUU-felicita-a-Giammattei-y-espera-360x240.jpg 360w, https://newsinamerica.com/pdcc/wp-content/uploads/2019/08/EEUU-felicita-a-Giammattei-y-espera-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 80974"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="https://newsinamerica.com/pdcc/eeuu-felicita-a-giammattei-y-espera-seguir-cooperacion-en-inmigracion-con-guatemala/">EEUU felicita a Giammattei y espera seguir cooperación en inmigración con Guatemala</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">agosto 12, 2019</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="https://newsinamerica.com/pdcc/gobierno-de-guatemala-firmara-nuevo-acuerdo-con-estados-unidos-para-fortalecer-seguridad-en-el-pais/" class="thumb-link"><img width="360" height="240" src="https://newsinamerica.com/pdcc/wp-content/uploads/2019/08/Gobierno-de-Guatemala-firmara-360x240.jpeg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2019/08/Gobierno-de-Guatemala-firmara-360x240.jpeg 360w, https://newsinamerica.com/pdcc/wp-content/uploads/2019/08/Gobierno-de-Guatemala-firmara-300x200.jpeg 300w, https://newsinamerica.com/pdcc/wp-content/uploads/2019/08/Gobierno-de-Guatemala-firmara-768x512.jpeg 768w, https://newsinamerica.com/pdcc/wp-content/uploads/2019/08/Gobierno-de-Guatemala-firmara-1024x682.jpeg 1024w, https://newsinamerica.com/pdcc/wp-content/uploads/2019/08/Gobierno-de-Guatemala-firmara-210x140.jpeg 210w, https://newsinamerica.com/pdcc/wp-content/uploads/2019/08/Gobierno-de-Guatemala-firmara-400x267.jpeg 400w, https://newsinamerica.com/pdcc/wp-content/uploads/2019/08/Gobierno-de-Guatemala-firmara.jpeg 1280w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 80970"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="https://newsinamerica.com/pdcc/gobierno-de-guatemala-firmara-nuevo-acuerdo-con-estados-unidos-para-fortalecer-seguridad-en-el-pais/">Gobierno de Guatemala firmará nuevo acuerdo con Estados Unidos para fortalecer seguridad ...</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">agosto 12, 2019</div>
                                    </div>          
                                   </li></ul>
                        <div class="bk-megamenu-pagination"><a href="#" class="megamenu-pagination-btn prev disable-click" title="Previous" rel="prev"><i class="fa fa-angle-left" aria-hidden="true"></i></a><a href="#" class="megamenu-pagination-btn next" title="Sig" rel="next"><i class="fa fa-angle-right" aria-hidden="true"></i></a><a href="https://newsinamerica.com/pdcc/category/otrasnoticias/" class="bk-megamenu-category-link">Ver todo</a></div>
                     </div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2845 menu-category-28"><a href="https://newsinamerica.com/pdcc/category/gente/">Gente</a><div class="bk-dropdown-menu"><div class="bk-sub-menu-wrap"><ul class="bk-sub-menu clearfix">	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-562 menu-category-16"><a href="https://newsinamerica.com/pdcc/category/gente/health/">Medicina al día</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-563 menu-category-21"><a href="https://newsinamerica.com/pdcc/category/gente/cocinaaldia/">Cocina Fácil</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-564 menu-category-22"><a href="https://newsinamerica.com/pdcc/category/gente/belleza/">Belleza</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-566 menu-category-15"><a href="https://newsinamerica.com/pdcc/category/gente/breves/">Breves</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-565 menu-category-18"><a href="https://newsinamerica.com/pdcc/category/gente/deportes/">Deportes</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-567 menu-category-23"><a href="https://newsinamerica.com/pdcc/category/gente/espectaculos/">Espectáculos</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1453"><a href="https://newsinamerica.com/pdcc/galeria-de-imagenes/">Galería de Fotos</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-64716"><a href="https://www.youtube.com/channel/UC0BVaJ-zwE-oIgApnpXCfhA?view_as=subscriber">Galería de Videos (Canal Youtube)</a></li>
</ul></div></div></li>
</ul></div>                            </div>
                            <div class="ajax-search-wrap placeholder-black"><div class="ajax-form-search ajax-search-icon "><i class="fa fa-search"></i><i class="fa fa-times"></i></div><form class="ajax-form" method="get" action="https://newsinamerica.com/pdcc/"><fieldset><input type="text" class="field search-form-text" name="s" autocomplete="off" value="" placeholder="Search and hit enter.."></fieldset></form> <div class="ajax-search-result"></div></div> 
                        </div>    
                    </div><!-- main-nav-inner -->    
                    <div class="rubik-ajax-search-bg"></div>   
        		</nav>
                                <!-- nav close -->
    		</div>
             
<div class="rubik-sticky-header header-wrap">
    <nav class="main-nav">
        <div class="main-nav-inner">
            <div class="main-nav-container clearfix">
                <div class="main-nav-wrap">
                    <div class="canvas-menu-wrap show-on-desktop">
                        <a class="canvas-nav-btn nav-open-btn normal"><span></span><span></span><span></span></a>                    </div>
                    
                    <div class="header-logo-wrapper">
                        
                        <!-- logo open -->
                                    			<div class="logo">
                            <a href="https://newsinamerica.com/pdcc">
                                <img src="https://newsinamerica.com/pdcc/wp-content/uploads/2019/03/logo-pdcc-alta.png" alt="Logo"/>
                            </a>
            			</div>
            			<!-- logo close -->
                          
                    </div>  
                    
                    <div class="main-menu"><ul id="menu-secciones-2" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-554 menu-category-6"><a href="https://newsinamerica.com/pdcc/category/generales/">Principales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-555 menu-category-megamenu menu-category-12"><a href="https://newsinamerica.com/pdcc/category/turismo/">Turismo</a><div class="bk-mega-menu "><div title="bk-mega-555" class="bk-sub-posts clearfix">
                        <ul title="mega-12" class="mega-row clearfix"> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="https://newsinamerica.com/pdcc/etesal-invertira-usd-23-mm-en-red-para-impulsar-proyecto-surf-city/" class="thumb-link"><img width="360" height="240" src="https://newsinamerica.com/pdcc/wp-content/uploads/2019/08/sETESAL-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2019/08/sETESAL-360x240.jpg 360w, https://newsinamerica.com/pdcc/wp-content/uploads/2019/08/sETESAL-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 81125"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="https://newsinamerica.com/pdcc/etesal-invertira-usd-23-mm-en-red-para-impulsar-proyecto-surf-city/">ETESAL invertirá USD 23 MM en red para impulsar proyecto Surf City</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">agosto 15, 2019</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="https://newsinamerica.com/pdcc/tres-millones-de-turistas-visitaron-puerto-plata-en-periodo-2012-2019/" class="thumb-link"><img width="360" height="240" src="https://newsinamerica.com/pdcc/wp-content/uploads/2019/08/sTres-1-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2019/08/sTres-1-360x240.jpg 360w, https://newsinamerica.com/pdcc/wp-content/uploads/2019/08/sTres-1-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 81122"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="https://newsinamerica.com/pdcc/tres-millones-de-turistas-visitaron-puerto-plata-en-periodo-2012-2019/">Tres millones de turistas visitaron Puerto Plata en período 2012-2019</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">agosto 15, 2019</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="https://newsinamerica.com/pdcc/vuelve-la-diversion-para-los-pequenos-de-la-familia-mitur/" class="thumb-link"><img width="360" height="240" src="https://newsinamerica.com/pdcc/wp-content/uploads/2019/08/sVuelve-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2019/08/sVuelve-360x240.jpg 360w, https://newsinamerica.com/pdcc/wp-content/uploads/2019/08/sVuelve-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 81119"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="https://newsinamerica.com/pdcc/vuelve-la-diversion-para-los-pequenos-de-la-familia-mitur/">Vuelve la diversión para los pequeños de la familia MITUR</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">agosto 15, 2019</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="https://newsinamerica.com/pdcc/construiran-nuevo-hotel-radisson-en-punta-cana/" class="thumb-link"><img width="360" height="240" src="https://newsinamerica.com/pdcc/wp-content/uploads/2019/08/sConstruiran-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2019/08/sConstruiran-360x240.jpg 360w, https://newsinamerica.com/pdcc/wp-content/uploads/2019/08/sConstruiran-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 81116"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="https://newsinamerica.com/pdcc/construiran-nuevo-hotel-radisson-en-punta-cana/">Construirán nuevo hotel Radisson en Punta Cana</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">agosto 15, 2019</div>
                                    </div>          
                                   </li></ul>
                        <div class="bk-megamenu-pagination"><a href="#" class="megamenu-pagination-btn prev disable-click" title="Previous" rel="prev"><i class="fa fa-angle-left" aria-hidden="true"></i></a><a href="#" class="megamenu-pagination-btn next" title="Sig" rel="next"><i class="fa fa-angle-right" aria-hidden="true"></i></a><a href="https://newsinamerica.com/pdcc/category/turismo/" class="bk-megamenu-category-link">Ver todo</a></div>
                     </div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-556 menu-category-megamenu menu-category-13"><a href="https://newsinamerica.com/pdcc/category/economia/">Economía</a><div class="bk-mega-menu "><div title="bk-mega-556" class="bk-sub-posts clearfix">
                        <ul title="mega-13" class="mega-row clearfix"> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="https://newsinamerica.com/pdcc/81026-2/" class="thumb-link"><img width="360" height="240" src="https://newsinamerica.com/pdcc/wp-content/uploads/2019/08/Henkel-1-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2019/08/Henkel-1-360x240.jpg 360w, https://newsinamerica.com/pdcc/wp-content/uploads/2019/08/Henkel-1-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 81026"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="https://newsinamerica.com/pdcc/81026-2/"></a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">agosto 14, 2019</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="https://newsinamerica.com/pdcc/usuarios-de-la-zlc-piden-celeridad-en-implementacion-de-la-ventanilla-unica-de-tramites/" class="thumb-link"><img width="360" height="240" src="https://newsinamerica.com/pdcc/wp-content/uploads/2019/08/Usuarios-de-la-ZLC-piden-celeridad-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2019/08/Usuarios-de-la-ZLC-piden-celeridad-360x240.jpg 360w, https://newsinamerica.com/pdcc/wp-content/uploads/2019/08/Usuarios-de-la-ZLC-piden-celeridad-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 80859"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="https://newsinamerica.com/pdcc/usuarios-de-la-zlc-piden-celeridad-en-implementacion-de-la-ventanilla-unica-de-tramites/">Usuarios de la ZLC piden celeridad en implementación de la Ventanilla Única ...</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">agosto 11, 2019</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="https://newsinamerica.com/pdcc/6-000-fincas-cafetaleras-de-pequena-escala-mejoraron-su-sostenibilidad-en-centroamerica-y-rep-dominicana/" class="thumb-link"><img width="360" height="240" src="https://newsinamerica.com/pdcc/wp-content/uploads/2019/08/6.000-fincas-cafetaleras-de-pequena-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2019/08/6.000-fincas-cafetaleras-de-pequena-360x240.jpg 360w, https://newsinamerica.com/pdcc/wp-content/uploads/2019/08/6.000-fincas-cafetaleras-de-pequena-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 80856"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="https://newsinamerica.com/pdcc/6-000-fincas-cafetaleras-de-pequena-escala-mejoraron-su-sostenibilidad-en-centroamerica-y-rep-dominicana/">6.000 fincas cafetaleras de pequeña escala mejoraron su sostenibilidad en Centroamérica y ...</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">agosto 11, 2019</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="https://newsinamerica.com/pdcc/nicaragua-firma-tlc-con-corea-del-sur-que-entrara-en-vigor-en-octubre-proximo/" class="thumb-link"><img width="360" height="240" src="https://newsinamerica.com/pdcc/wp-content/uploads/2019/08/Nicaragua-firma-TLC-con-Corea-del-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2019/08/Nicaragua-firma-TLC-con-Corea-del-360x240.jpg 360w, https://newsinamerica.com/pdcc/wp-content/uploads/2019/08/Nicaragua-firma-TLC-con-Corea-del-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 80835"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="https://newsinamerica.com/pdcc/nicaragua-firma-tlc-con-corea-del-sur-que-entrara-en-vigor-en-octubre-proximo/">Nicaragua firma TLC con Corea del Sur que entrará en vigor en ...</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">agosto 11, 2019</div>
                                    </div>          
                                   </li></ul>
                        <div class="bk-megamenu-pagination"><a href="#" class="megamenu-pagination-btn prev disable-click" title="Previous" rel="prev"><i class="fa fa-angle-left" aria-hidden="true"></i></a><a href="#" class="megamenu-pagination-btn next" title="Sig" rel="next"><i class="fa fa-angle-right" aria-hidden="true"></i></a><a href="https://newsinamerica.com/pdcc/category/economia/" class="bk-megamenu-category-link">Ver todo</a></div>
                     </div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-557 menu-category-megamenu menu-category-14"><a href="https://newsinamerica.com/pdcc/category/lineasaereas/">Líneas Aéreas</a><div class="bk-mega-menu "><div title="bk-mega-557" class="bk-sub-posts clearfix">
                        <ul title="mega-14" class="mega-row clearfix"> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="https://newsinamerica.com/pdcc/avianca-holdings-avanza-en-la-ejecucion-del-plan-avianca-2021/" class="thumb-link"><img width="360" height="240" src="https://newsinamerica.com/pdcc/wp-content/uploads/2019/08/sAvianca-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2019/08/sAvianca-360x240.jpg 360w, https://newsinamerica.com/pdcc/wp-content/uploads/2019/08/sAvianca-300x199.jpg 300w, https://newsinamerica.com/pdcc/wp-content/uploads/2019/08/sAvianca-768x511.jpg 768w, https://newsinamerica.com/pdcc/wp-content/uploads/2019/08/sAvianca-1024x681.jpg 1024w, https://newsinamerica.com/pdcc/wp-content/uploads/2019/08/sAvianca-210x140.jpg 210w, https://newsinamerica.com/pdcc/wp-content/uploads/2019/08/sAvianca-400x266.jpg 400w, https://newsinamerica.com/pdcc/wp-content/uploads/2019/08/sAvianca.jpg 1280w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 81073"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="https://newsinamerica.com/pdcc/avianca-holdings-avanza-en-la-ejecucion-del-plan-avianca-2021/">Avianca Holdings avanza en la ejecución del plan avianca 2021</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">agosto 15, 2019</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="https://newsinamerica.com/pdcc/avianca-incentiva-turismo-en-su-red-de-rutas-con-100-horas-de-red-sale/" class="thumb-link"><img width="360" height="240" src="https://newsinamerica.com/pdcc/wp-content/uploads/2019/08/Avianca-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2019/08/Avianca-360x240.jpg 360w, https://newsinamerica.com/pdcc/wp-content/uploads/2019/08/Avianca-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 81032"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="https://newsinamerica.com/pdcc/avianca-incentiva-turismo-en-su-red-de-rutas-con-100-horas-de-red-sale/">Avianca incentiva turismo en su red de rutas con “100 horas de ...</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">agosto 14, 2019</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="https://newsinamerica.com/pdcc/air-europa-refuerza-su-internacionalizacion-y-despunta-en-la-clase-business/" class="thumb-link"><img width="360" height="240" src="https://newsinamerica.com/pdcc/wp-content/uploads/2019/08/Air-Europa-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2019/08/Air-Europa-360x240.jpg 360w, https://newsinamerica.com/pdcc/wp-content/uploads/2019/08/Air-Europa-300x201.jpg 300w, https://newsinamerica.com/pdcc/wp-content/uploads/2019/08/Air-Europa-768x514.jpg 768w, https://newsinamerica.com/pdcc/wp-content/uploads/2019/08/Air-Europa-1024x685.jpg 1024w, https://newsinamerica.com/pdcc/wp-content/uploads/2019/08/Air-Europa-210x140.jpg 210w, https://newsinamerica.com/pdcc/wp-content/uploads/2019/08/Air-Europa-400x268.jpg 400w, https://newsinamerica.com/pdcc/wp-content/uploads/2019/08/Air-Europa.jpg 1280w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 80927"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="https://newsinamerica.com/pdcc/air-europa-refuerza-su-internacionalizacion-y-despunta-en-la-clase-business/">Air Europa refuerza su internacionalización y despunta en la clase Business</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">agosto 12, 2019</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="https://newsinamerica.com/pdcc/interjet-se-defiende-y-asegura-que-cumple-la-ley/" class="thumb-link"><img width="360" height="240" src="https://newsinamerica.com/pdcc/wp-content/uploads/2019/08/Interjet-se-defiende-y-asegura-que-cumple-la-Ley-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2019/08/Interjet-se-defiende-y-asegura-que-cumple-la-Ley-360x240.jpg 360w, https://newsinamerica.com/pdcc/wp-content/uploads/2019/08/Interjet-se-defiende-y-asegura-que-cumple-la-Ley-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 80908"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="https://newsinamerica.com/pdcc/interjet-se-defiende-y-asegura-que-cumple-la-ley/">Interjet se defiende y asegura que cumple la Ley</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">agosto 12, 2019</div>
                                    </div>          
                                   </li></ul>
                        <div class="bk-megamenu-pagination"><a href="#" class="megamenu-pagination-btn prev disable-click" title="Previous" rel="prev"><i class="fa fa-angle-left" aria-hidden="true"></i></a><a href="#" class="megamenu-pagination-btn next" title="Sig" rel="next"><i class="fa fa-angle-right" aria-hidden="true"></i></a><a href="https://newsinamerica.com/pdcc/category/lineasaereas/" class="bk-megamenu-category-link">Ver todo</a></div>
                     </div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-558 menu-category-megamenu menu-category-20"><a href="https://newsinamerica.com/pdcc/category/gerenciales/">Gerenciales</a><div class="bk-mega-menu "><div title="bk-mega-558" class="bk-sub-posts clearfix">
                        <ul title="mega-20" class="mega-row clearfix"> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="https://newsinamerica.com/pdcc/multibank-uniendo-lazos-de-negocios-internacionales/" class="thumb-link"><img width="360" height="240" src="https://newsinamerica.com/pdcc/wp-content/uploads/2019/08/sMultibank-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2019/08/sMultibank-360x240.jpg 360w, https://newsinamerica.com/pdcc/wp-content/uploads/2019/08/sMultibank-300x200.jpg 300w, https://newsinamerica.com/pdcc/wp-content/uploads/2019/08/sMultibank-768x512.jpg 768w, https://newsinamerica.com/pdcc/wp-content/uploads/2019/08/sMultibank-1024x682.jpg 1024w, https://newsinamerica.com/pdcc/wp-content/uploads/2019/08/sMultibank-210x140.jpg 210w, https://newsinamerica.com/pdcc/wp-content/uploads/2019/08/sMultibank-400x267.jpg 400w, https://newsinamerica.com/pdcc/wp-content/uploads/2019/08/sMultibank.jpg 1025w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 81091"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="https://newsinamerica.com/pdcc/multibank-uniendo-lazos-de-negocios-internacionales/">Multibank, uniendo lazos de Negocios Internacionales</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">agosto 15, 2019</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="https://newsinamerica.com/pdcc/afp-crecer-reconocida-como-una-de-las-empresas-lideres-en-el-salvador/" class="thumb-link"><img width="360" height="240" src="https://newsinamerica.com/pdcc/wp-content/uploads/2019/08/sAFP-Crecer-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2019/08/sAFP-Crecer-360x240.jpg 360w, https://newsinamerica.com/pdcc/wp-content/uploads/2019/08/sAFP-Crecer-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 81088"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="https://newsinamerica.com/pdcc/afp-crecer-reconocida-como-una-de-las-empresas-lideres-en-el-salvador/">AFP Crecer reconocida como una de las empresas líderes en El Salvador</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">agosto 15, 2019</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="https://newsinamerica.com/pdcc/popular-ofrece-energia-limpia-gratuita-a-vehiculos-hibridos-y-electricos/" class="thumb-link"><img width="360" height="240" src="https://newsinamerica.com/pdcc/wp-content/uploads/2019/08/sPopular-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2019/08/sPopular-360x240.jpg 360w, https://newsinamerica.com/pdcc/wp-content/uploads/2019/08/sPopular-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 81085"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="https://newsinamerica.com/pdcc/popular-ofrece-energia-limpia-gratuita-a-vehiculos-hibridos-y-electricos/">Popular ofrece energía limpia gratuita a vehículos híbridos y eléctricos</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">agosto 15, 2019</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="https://newsinamerica.com/pdcc/bantrab-rompe-concepto-tradicional-de-banca-con-sus-centros-de-negocios/" class="thumb-link"><img width="360" height="240" src="https://newsinamerica.com/pdcc/wp-content/uploads/2019/08/Bantrab-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2019/08/Bantrab-360x240.jpg 360w, https://newsinamerica.com/pdcc/wp-content/uploads/2019/08/Bantrab-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 81062"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="https://newsinamerica.com/pdcc/bantrab-rompe-concepto-tradicional-de-banca-con-sus-centros-de-negocios/">Bantrab rompe concepto tradicional de banca con sus Centros de Negocios</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">agosto 14, 2019</div>
                                    </div>          
                                   </li></ul>
                        <div class="bk-megamenu-pagination"><a href="#" class="megamenu-pagination-btn prev disable-click" title="Previous" rel="prev"><i class="fa fa-angle-left" aria-hidden="true"></i></a><a href="#" class="megamenu-pagination-btn next" title="Sig" rel="next"><i class="fa fa-angle-right" aria-hidden="true"></i></a><a href="https://newsinamerica.com/pdcc/category/gerenciales/" class="bk-megamenu-category-link">Ver todo</a></div>
                     </div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-559 menu-category-megamenu menu-category-19"><a href="https://newsinamerica.com/pdcc/category/tecnologia/">Tecnología</a><div class="bk-mega-menu "><div title="bk-mega-559" class="bk-sub-posts clearfix">
                        <ul title="mega-19" class="mega-row clearfix"> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="https://newsinamerica.com/pdcc/nuevas-amenazas-de-seguridad-surgiran-con-el-uso-de-inteligencia-artificial/" class="thumb-link"><img width="360" height="240" src="https://newsinamerica.com/pdcc/wp-content/uploads/2019/08/sNuevas-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2019/08/sNuevas-360x240.jpg 360w, https://newsinamerica.com/pdcc/wp-content/uploads/2019/08/sNuevas-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 81069"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="https://newsinamerica.com/pdcc/nuevas-amenazas-de-seguridad-surgiran-con-el-uso-de-inteligencia-artificial/">Nuevas amenazas de seguridad surgirán con el uso de Inteligencia Artificial</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">agosto 14, 2019</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="https://newsinamerica.com/pdcc/epson-lanza-impresoras-a-color-que-ahorran-hasta-50-de-energia/" class="thumb-link"><img width="360" height="240" src="https://newsinamerica.com/pdcc/wp-content/uploads/2019/08/Epson-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2019/08/Epson-360x240.jpg 360w, https://newsinamerica.com/pdcc/wp-content/uploads/2019/08/Epson-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 81066"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="https://newsinamerica.com/pdcc/epson-lanza-impresoras-a-color-que-ahorran-hasta-50-de-energia/">Epson lanza impresoras a color que ahorran hasta 50% de energía</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">agosto 14, 2019</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="https://newsinamerica.com/pdcc/huawei-presento-emui10/" class="thumb-link"><img width="360" height="240" src="https://newsinamerica.com/pdcc/wp-content/uploads/2019/08/sHuawei-1-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2019/08/sHuawei-1-360x240.jpg 360w, https://newsinamerica.com/pdcc/wp-content/uploads/2019/08/sHuawei-1-300x200.jpg 300w, https://newsinamerica.com/pdcc/wp-content/uploads/2019/08/sHuawei-1-768x512.jpg 768w, https://newsinamerica.com/pdcc/wp-content/uploads/2019/08/sHuawei-1-1024x682.jpg 1024w, https://newsinamerica.com/pdcc/wp-content/uploads/2019/08/sHuawei-1-210x140.jpg 210w, https://newsinamerica.com/pdcc/wp-content/uploads/2019/08/sHuawei-1-400x267.jpg 400w, https://newsinamerica.com/pdcc/wp-content/uploads/2019/08/sHuawei-1.jpg 1280w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 80996"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="https://newsinamerica.com/pdcc/huawei-presento-emui10/">Huawei presentó EMUI10</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">agosto 14, 2019</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="https://newsinamerica.com/pdcc/tres-tecnologias-que-transformaran-tu-smartphone-en-una-camara-profesional/" class="thumb-link"><img width="360" height="240" src="https://newsinamerica.com/pdcc/wp-content/uploads/2019/08/sTres-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2019/08/sTres-360x240.jpg 360w, https://newsinamerica.com/pdcc/wp-content/uploads/2019/08/sTres-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 80993"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="https://newsinamerica.com/pdcc/tres-tecnologias-que-transformaran-tu-smartphone-en-una-camara-profesional/">Tres tecnologías que transformarán tu smartphone en una cámara profesional</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">agosto 14, 2019</div>
                                    </div>          
                                   </li></ul>
                        <div class="bk-megamenu-pagination"><a href="#" class="megamenu-pagination-btn prev disable-click" title="Previous" rel="prev"><i class="fa fa-angle-left" aria-hidden="true"></i></a><a href="#" class="megamenu-pagination-btn next" title="Sig" rel="next"><i class="fa fa-angle-right" aria-hidden="true"></i></a><a href="https://newsinamerica.com/pdcc/category/tecnologia/" class="bk-megamenu-category-link">Ver todo</a></div>
                     </div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-560 menu-category-megamenu menu-category-17"><a href="https://newsinamerica.com/pdcc/category/otrasnoticias/">Otras Noticias</a><div class="bk-mega-menu "><div title="bk-mega-560" class="bk-sub-posts clearfix">
                        <ul title="mega-17" class="mega-row clearfix"> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="https://newsinamerica.com/pdcc/sica-y-flacso-firman-carta-de-colaboracion/" class="thumb-link"><img width="360" height="240" src="https://newsinamerica.com/pdcc/wp-content/uploads/2019/08/SICA-y-FLACSO-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2019/08/SICA-y-FLACSO-360x240.jpg 360w, https://newsinamerica.com/pdcc/wp-content/uploads/2019/08/SICA-y-FLACSO-300x200.jpg 300w, https://newsinamerica.com/pdcc/wp-content/uploads/2019/08/SICA-y-FLACSO-768x512.jpg 768w, https://newsinamerica.com/pdcc/wp-content/uploads/2019/08/SICA-y-FLACSO-1024x682.jpg 1024w, https://newsinamerica.com/pdcc/wp-content/uploads/2019/08/SICA-y-FLACSO-210x140.jpg 210w, https://newsinamerica.com/pdcc/wp-content/uploads/2019/08/SICA-y-FLACSO-400x267.jpg 400w, https://newsinamerica.com/pdcc/wp-content/uploads/2019/08/SICA-y-FLACSO.jpg 1280w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 81020"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="https://newsinamerica.com/pdcc/sica-y-flacso-firman-carta-de-colaboracion/">SICA y FLACSO firman Carta de Colaboración</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">agosto 14, 2019</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="https://newsinamerica.com/pdcc/presidente-hernandez-viaja-a-ee-uu-para-reunion-de-lucha-contra-el-narcotrafico/" class="thumb-link"><img width="360" height="240" src="https://newsinamerica.com/pdcc/wp-content/uploads/2019/08/Presidente-Hernandez-viaja-a-EE-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2019/08/Presidente-Hernandez-viaja-a-EE-360x240.jpg 360w, https://newsinamerica.com/pdcc/wp-content/uploads/2019/08/Presidente-Hernandez-viaja-a-EE-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 80977"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="https://newsinamerica.com/pdcc/presidente-hernandez-viaja-a-ee-uu-para-reunion-de-lucha-contra-el-narcotrafico/">Presidente Hernández viaja a EE.UU para reunión de lucha contra el narcotráfico</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">agosto 13, 2019</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="https://newsinamerica.com/pdcc/eeuu-felicita-a-giammattei-y-espera-seguir-cooperacion-en-inmigracion-con-guatemala/" class="thumb-link"><img width="360" height="240" src="https://newsinamerica.com/pdcc/wp-content/uploads/2019/08/EEUU-felicita-a-Giammattei-y-espera-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2019/08/EEUU-felicita-a-Giammattei-y-espera-360x240.jpg 360w, https://newsinamerica.com/pdcc/wp-content/uploads/2019/08/EEUU-felicita-a-Giammattei-y-espera-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 80974"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="https://newsinamerica.com/pdcc/eeuu-felicita-a-giammattei-y-espera-seguir-cooperacion-en-inmigracion-con-guatemala/">EEUU felicita a Giammattei y espera seguir cooperación en inmigración con Guatemala</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">agosto 12, 2019</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="https://newsinamerica.com/pdcc/gobierno-de-guatemala-firmara-nuevo-acuerdo-con-estados-unidos-para-fortalecer-seguridad-en-el-pais/" class="thumb-link"><img width="360" height="240" src="https://newsinamerica.com/pdcc/wp-content/uploads/2019/08/Gobierno-de-Guatemala-firmara-360x240.jpeg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2019/08/Gobierno-de-Guatemala-firmara-360x240.jpeg 360w, https://newsinamerica.com/pdcc/wp-content/uploads/2019/08/Gobierno-de-Guatemala-firmara-300x200.jpeg 300w, https://newsinamerica.com/pdcc/wp-content/uploads/2019/08/Gobierno-de-Guatemala-firmara-768x512.jpeg 768w, https://newsinamerica.com/pdcc/wp-content/uploads/2019/08/Gobierno-de-Guatemala-firmara-1024x682.jpeg 1024w, https://newsinamerica.com/pdcc/wp-content/uploads/2019/08/Gobierno-de-Guatemala-firmara-210x140.jpeg 210w, https://newsinamerica.com/pdcc/wp-content/uploads/2019/08/Gobierno-de-Guatemala-firmara-400x267.jpeg 400w, https://newsinamerica.com/pdcc/wp-content/uploads/2019/08/Gobierno-de-Guatemala-firmara.jpeg 1280w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 80970"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="https://newsinamerica.com/pdcc/gobierno-de-guatemala-firmara-nuevo-acuerdo-con-estados-unidos-para-fortalecer-seguridad-en-el-pais/">Gobierno de Guatemala firmará nuevo acuerdo con Estados Unidos para fortalecer seguridad ...</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">agosto 12, 2019</div>
                                    </div>          
                                   </li></ul>
                        <div class="bk-megamenu-pagination"><a href="#" class="megamenu-pagination-btn prev disable-click" title="Previous" rel="prev"><i class="fa fa-angle-left" aria-hidden="true"></i></a><a href="#" class="megamenu-pagination-btn next" title="Sig" rel="next"><i class="fa fa-angle-right" aria-hidden="true"></i></a><a href="https://newsinamerica.com/pdcc/category/otrasnoticias/" class="bk-megamenu-category-link">Ver todo</a></div>
                     </div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2845 menu-category-28"><a href="https://newsinamerica.com/pdcc/category/gente/">Gente</a><div class="bk-dropdown-menu"><div class="bk-sub-menu-wrap"><ul class="bk-sub-menu clearfix">	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-562 menu-category-16"><a href="https://newsinamerica.com/pdcc/category/gente/health/">Medicina al día</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-563 menu-category-21"><a href="https://newsinamerica.com/pdcc/category/gente/cocinaaldia/">Cocina Fácil</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-564 menu-category-22"><a href="https://newsinamerica.com/pdcc/category/gente/belleza/">Belleza</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-566 menu-category-15"><a href="https://newsinamerica.com/pdcc/category/gente/breves/">Breves</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-565 menu-category-18"><a href="https://newsinamerica.com/pdcc/category/gente/deportes/">Deportes</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-567 menu-category-23"><a href="https://newsinamerica.com/pdcc/category/gente/espectaculos/">Espectáculos</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1453"><a href="https://newsinamerica.com/pdcc/galeria-de-imagenes/">Galería de Fotos</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-64716"><a href="https://www.youtube.com/channel/UC0BVaJ-zwE-oIgApnpXCfhA?view_as=subscriber">Galería de Videos (Canal Youtube)</a></li>
</ul></div></div></li>
</ul></div>                </div>
                <div class="ajax-search-wrap placeholder-black"><div class="ajax-form-search ajax-search-icon "><i class="fa fa-search"></i><i class="fa fa-times"></i></div><form class="ajax-form" method="get" action="https://newsinamerica.com/pdcc/"><fieldset><input type="text" class="field search-form-text" name="s" autocomplete="off" value="" placeholder="Search and hit enter.."></fieldset></form> <div class="ajax-search-result"></div></div> 
            </div>    
        </div><!-- main-nav-inner -->       
        <div class="rubik-ajax-search-bg"></div>   
	</nav>
</div>        </div>       
                 
            <div class="bk-breadcrumbs-container">
            <div class="bk-breadcrumbs-wrap bkwrapper container"><div class="breadcrumbs"><i class="fa fa-home"></i><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="https://newsinamerica.com/pdcc//"><span itemprop="title">Home</span></a></span><span class="delim">&rsaquo;</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url"  href="https://newsinamerica.com/pdcc/category/turismo/"><span itemprop="title">Turismo</span></a></span><span class="delim">&rsaquo;</span><span class="current">Construirán nuevo hotel Radisson en Punta Cana</span></div></div>            </div>
                
        <!-- backtop open -->
		            <div id="back-top"><i class="fa fa-long-arrow-up"></i></div>
        		<!-- backtop close -->        <div class="rubik-page-content-wrapper clearfix ">                        <div class="single-page s-template-5" itemscope itemtype="https://schema.org/Article">
            <div class="bk-feature-image-fw-wrap bkwrapper container">
                <div class="bk-image-gradient">
                    <div class="post-head clearfix"><div class="s-feat-img"><img width="1000" height="540" src="https://newsinamerica.com/pdcc/wp-content/uploads/2019/08/sConstruiran-1000x540.jpg" class="attachment-rubik-1000-540 size-rubik-1000-540 wp-post-image" alt="" /></div></div>                    <div class="s_header_wraper"><div class="s-post-header"><div class="post-category"><a class="term-12" href="https://newsinamerica.com/pdcc/category/turismo/">Turismo</a></div><h1 itemprop="headline">Construirán nuevo hotel Radisson en Punta Cana</h1><div class="meta"><div class="post-author"><a href="https://newsinamerica.com/pdcc/author/raulorenzo/">R L</a></div><div class="post-date">agosto 15, 2019</div><div class="comments"><i class="fa fa-comment-o"></i>0</div><div class="views"><i class="fa fa-eye"></i>389</div></div></div></div><!-- end single header -->                </div>
            </div>
            <div class="article-wrap bkwrapper container ">
                <div class="row bk-in-single-page bksection">
                    <div class="main col-md-8">
                                    <div class="single-share-box-no-cnt top-pos"><div class="share-box-wrap 2"><div class="share-box"><ul class="social-share clearfix"><li class="bk_facebook_share "><a onClick="window.open('http://www.facebook.com/sharer.php?u=https%3A%2F%2Fnewsinamerica.com%2Fpdcc%2Fconstruiran-nuevo-hotel-radisson-en-punta-cana%2F','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fnewsinamerica.com%2Fpdcc%2Fconstruiran-nuevo-hotel-radisson-en-punta-cana%2F"><div class="share-item__icon"><i class="fa fa-facebook " title="Facebook"></i></div></a></li><li class="bk_twitter_share "><a onClick="window.open('http://twitter.com/share?url=https%3A%2F%2Fnewsinamerica.com%2Fpdcc%2Fconstruiran-nuevo-hotel-radisson-en-punta-cana%2F&amp;text=Construirán%20nuevo%20hotel%20Radisson%20en%20Punta%20Cana','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://twitter.com/share?url=https%3A%2F%2Fnewsinamerica.com%2Fpdcc%2Fconstruiran-nuevo-hotel-radisson-en-punta-cana%2F&amp;text=Construirán%20nuevo%20hotel%20Radisson%20en%20Punta%20Cana"><div class="share-item__icon"><i class="fa fa-twitter " title="Twitter"></i></div></a></li><li class="bk_share_expand_btn"><i class="fa fa-plus" aria-hidden="true"></i></li><li class="bk_share_close_btn hide"><i class="fa fa-minus" aria-hidden="true"></i></li></ul></div></div></div>                        <div class="article-content clearfix" itemprop="articleBody">
<!-- ARTICAL CONTENT -->
                                                        
<p>República Dominicana. Un
nuevo hotel Radisson, de 130 habitaciones, será construido en el espacio de
entretenimiento Downtown Punta Cana y cuya apertura está programada para abril
del 2021.</p>



<p>Así se informa en una
comunicación de prensa luego de la firma de un acuerdo entre Radisson Hotel
Group, el Grupo Naco, en sociedad con Inversiones Mi Retiro SRL y Downtown
Punta Cana.</p>



<p>El acuerdo fue firmado
por Radisson Hotel Group, representada por sus ejecutivos Tom Osborn y Terry
Sanders, el Grupo Naco, presidido por Johnny Bernal y en sociedad con
Inversiones Mi Retiro SRL y Downtown Punta Cana.</p>



<p>El Downtown Punta Cana
cuenta ya con restaurantes, parque de diversiones, club atlético, desarrollo
inmobiliario y otros establecimientos de marcas internacionales</p>



<p>Grupo Naco opera
actualmente el Radisson Santo Domingo y cuenta con experiencia en el manejo y
operación de hoteles desde el año 1972. Las demás empresas en el consorcio han
diseñado y desarrollado el concepto downtown que estratégicamente conecta a
Bavaro y Punta Cana, en adición a otros proyectos inmobiliarios de clase
mundial.</p>



<p>Radisson Hotel Group
con sede en Minneapolis, es una de las compañías hoteleras más grandes y
dinámicas en el mundo. Opera alrededor de 1100 hoteles en 62 ciudades con un
portafolio de siete marcas: Radisson Collection, Radisson Blu, Radisson,
Radisson RED, Park Plaza, Park Inn by Radisson and Country Inn &amp; Suites by
Radisson.</p>



<p>Fuente. Mitur</p>
                                                    </div><!-- end article content --> 
                    <!-- TAGS -->
                    <!-- SHARE BOX -->
                                <div class="single-share-box-no-cnt bottom-pos"><div class="share-box-wrap 2"><div class="share-box"><ul class="social-share clearfix"><li class="bk_facebook_share "><a onClick="window.open('http://www.facebook.com/sharer.php?u=https%3A%2F%2Fnewsinamerica.com%2Fpdcc%2Fconstruiran-nuevo-hotel-radisson-en-punta-cana%2F','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fnewsinamerica.com%2Fpdcc%2Fconstruiran-nuevo-hotel-radisson-en-punta-cana%2F"><div class="share-item__icon"><i class="fa fa-facebook " title="Facebook"></i></div></a></li><li class="bk_twitter_share "><a onClick="window.open('http://twitter.com/share?url=https%3A%2F%2Fnewsinamerica.com%2Fpdcc%2Fconstruiran-nuevo-hotel-radisson-en-punta-cana%2F&amp;text=Construirán%20nuevo%20hotel%20Radisson%20en%20Punta%20Cana','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://twitter.com/share?url=https%3A%2F%2Fnewsinamerica.com%2Fpdcc%2Fconstruiran-nuevo-hotel-radisson-en-punta-cana%2F&amp;text=Construirán%20nuevo%20hotel%20Radisson%20en%20Punta%20Cana"><div class="share-item__icon"><i class="fa fa-twitter " title="Twitter"></i></div></a></li><li class="bk_share_expand_btn"><i class="fa fa-plus" aria-hidden="true"></i></li><li class="bk_share_close_btn hide"><i class="fa fa-minus" aria-hidden="true"></i></li></ul></div></div></div><!-- NAV -->
                    <div class="s-static-post-nav clearfix"><div class="nav-btn hide-nav nav-prev"><div class="nav-c-wrap"><div class="nav-title"><span class="nav-icon"><i class="fa fa-long-arrow-left"></i></span><span>Artículo anterior</span><h3><a href="https://newsinamerica.com/pdcc/nuevas-mesas-consultivas-abordan-temas-de-turismo-cultural-y-ecologico/">Nuevas mesas consultivas abordan temas de turismo cultural y ecológico</a></h3></div></div></div><div class="nav-btn hide-nav nav-next"><div class="nav-c-wrap"><div class="nav-title"><span>Próximo artículo</span><span class="nav-icon"><i class="fa fa-long-arrow-right"></i></span><h3><a href="https://newsinamerica.com/pdcc/vuelve-la-diversion-para-los-pequenos-de-la-familia-mitur/">Vuelve la diversión para los pequeños de la familia MITUR</a></h3></div></div></div></div><!-- AUTHOR BOX -->
                    <BR><p align="center"><a target="_blank" href="https://paseoguatemala.com/" title="Instituto de Turismo de Guatemala"> <img width="728" height="90" longdesc="Instituto de Turismo de Guatemala" alt="Instituto de Turismo de Guatemala" src="/images/banners/julioinguat.gif"/></a></p><BR><p align="center"><a target="_blank" href="https://tigobusinessforum.com.gt/2019/?utm_source=NewsinAmerica&utm_campaign=TBF" title="Tigo Guatemala"> <img width="728" height="90" longdesc="Tigo Guatemala" alt="Tigo Guatemala" src="/images/banners/728x90-forum-digital.gif"/></a></p><BR><p align="center"><a target="_blank" href="http://www.cubatravel.cu/" title="Ministerio de Turismo de Cuba"> <img width="728" height="90" longdesc="Ministerio de Turismo de Cuba" alt="Ministerio de Turismo de Cuba" src="/images/banners/728x90-banner-mintur-cuba.jpg"/></a></p>                     
                    <meta itemprop="author" content="2"><span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="R L"></span><meta itemprop="headline " content="Construirán nuevo hotel Radisson en Punta Cana"><meta itemprop="datePublished" content="2019-08-15T15:37:56+00:00"><meta itemprop="dateModified" content="2019-08-15T15:37:57-06:00"><meta itemscope itemprop="mainEntityOfPage" content="" itemType="https://schema.org/WebPage" itemid="https://newsinamerica.com/pdcc/construiran-nuevo-hotel-radisson-en-punta-cana/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://newsinamerica.com/pdcc/wp-content/uploads/2019/03/logo-pdcc-alta.png"></span><meta itemprop="name" content="Periódico Digital Centroamericano y del Caribe"></span><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://newsinamerica.com/pdcc/wp-content/uploads/2019/08/sConstruiran.jpg"><meta itemprop="width" content="1280"><meta itemprop="height" content="610"></span><meta itemprop="interactionCount" content="UserComments:0"/><!-- RELATED POST -->
                      
                        <div id="s-related-articles" class="related-box">
                            <div class="related-box-tabs">
                                <a id="s-related-article-tab" class="related-tab 81116 active" href="#">Artículos relacionados</a>
                                <a id="s-more-from-author-tab" class="related-tab 81116 " href="#">Más noticias</a>
                                <a id="s-more-from-category-tab" class="related-tab 81116 " href="#">Más de la categoría</a>
                            </div>
                            <div class="bk-related-posts"><ul class="related-posts row clearfix"><li class="item row-type content_out col-md-4 col-sm-4"><div class="thumb hide-thumb"><a href="https://newsinamerica.com/pdcc/etesal-invertira-usd-23-mm-en-red-para-impulsar-proyecto-surf-city/"><img width="360" height="240" src="https://newsinamerica.com/pdcc/wp-content/uploads/2019/08/sETESAL-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2019/08/sETESAL-360x240.jpg 360w, https://newsinamerica.com/pdcc/wp-content/uploads/2019/08/sETESAL-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="post-c-wrap"><h4><a href="https://newsinamerica.com/pdcc/etesal-invertira-usd-23-mm-en-red-para-impulsar-proyecto-surf-city/">ETESAL invertirá USD 23 MM en red para impulsar proyecto Surf City</a></h4><div class="meta"><div class="post-date">agosto 15, 2019</div></div></div></li><li class="item row-type content_out col-md-4 col-sm-4"><div class="thumb hide-thumb"><a href="https://newsinamerica.com/pdcc/tres-millones-de-turistas-visitaron-puerto-plata-en-periodo-2012-2019/"><img width="360" height="240" src="https://newsinamerica.com/pdcc/wp-content/uploads/2019/08/sTres-1-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2019/08/sTres-1-360x240.jpg 360w, https://newsinamerica.com/pdcc/wp-content/uploads/2019/08/sTres-1-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="post-c-wrap"><h4><a href="https://newsinamerica.com/pdcc/tres-millones-de-turistas-visitaron-puerto-plata-en-periodo-2012-2019/">Tres millones de turistas visitaron Puerto Plata en período 2012-2019</a></h4><div class="meta"><div class="post-date">agosto 15, 2019</div></div></div></li><li class="item row-type content_out col-md-4 col-sm-4"><div class="thumb hide-thumb"><a href="https://newsinamerica.com/pdcc/vuelve-la-diversion-para-los-pequenos-de-la-familia-mitur/"><img width="360" height="240" src="https://newsinamerica.com/pdcc/wp-content/uploads/2019/08/sVuelve-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2019/08/sVuelve-360x240.jpg 360w, https://newsinamerica.com/pdcc/wp-content/uploads/2019/08/sVuelve-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="post-c-wrap"><h4><a href="https://newsinamerica.com/pdcc/vuelve-la-diversion-para-los-pequenos-de-la-familia-mitur/">Vuelve la diversión para los pequeños de la familia MITUR</a></h4><div class="meta"><div class="post-date">agosto 15, 2019</div></div></div></li></ul></div>                            <div class="bk-related-pagination"><a href="#" class="related-pagination-btn prev disable-click" title="Previous" rel="prev"><i class="fa fa-angle-left" aria-hidden="true"></i>Ant</a><a href="#" class="related-pagination-btn next" title="Sig" rel="next">Sig<i class="fa fa-angle-right" aria-hidden="true"></i></a></div>                        </div>
                                        <BR><p align="center"><a target="_blank" href="http://www.smcsalud.cu/smc/es/programas_medicos" title="INOR"> <img width="728" height="90" longdesc="INOR" alt="INOR" src="/images/banners/728x90-banner-nuevo-inor.gif"/></a></p><BR><p align="center"><a target="_blank" href="http://www.losportales.cu" title="Ciengo Montero"> <img width="728" height="90" longdesc="Ciengo Montero" alt="Ciengo Montero" src="/images/banners/banner-ciego-montero2019.gif"/></a></p><BR><p align="center"><a target="_blank" href="https://heberprot-p.cigb.edu.cu/" title="Heberprot"> <img width="728" height="90" longdesc="Heberprot" alt="Heberprot" src="/images/banners/banner-hebertpro.gif"/></a></p>        <!-- COMMENT BOX -->
                                            
        <div class="comment-box clearfix">
                        
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja una respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/pdcc/construiran-nuevo-hotel-radisson-en-punta-cana/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="https://newsinamerica.com/pdcc/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true" placeholder="Comentario"></textarea></p><p class="comment-form-author"><input id="author" name="author" type="text" placeholder="Nombre*..." size="30"  aria-required='true' /></p><!--
--><p class="comment-form-email"><input id="email" name="email" size="30" type="text" placeholder="Correo*..."  aria-required='true' /></p><!--
--><p class="comment-form-url"><input id="url" name="url" size="30" placeholder="Website..." type="text"></p>


<div class="si_captcha_small"><img id="si_image_com" src="https://newsinamerica.com/pdcc/wp-content/plugins/si-captcha-for-wordpress/captcha/securimage_show.php?si_sm_captcha=1&amp;si_form_id=com&amp;prefix=8oSeHTWJHnaEeOxn" width="132" height="45" alt="CAPTCHA" title="CAPTCHA" />
    <input id="si_code_com" name="si_code_com" type="hidden"  value="8oSeHTWJHnaEeOxn" />
    <div id="si_refresh_com">
<a href="#" rel="nofollow" title="Refresh" onclick="si_captcha_refresh('si_image_com','com','/pdcc/wp-content/plugins/si-captcha-for-wordpress/captcha','https://newsinamerica.com/pdcc/wp-content/plugins/si-captcha-for-wordpress/captcha/securimage_show.php?si_sm_captcha=1&amp;si_form_id=com&amp;prefix='); return false;">
      <img class="si_captcha_refresh" src="https://newsinamerica.com/pdcc/wp-content/plugins/si-captcha-for-wordpress/captcha/images/refresh.png" width="22" height="20" alt="Refresh" onclick="this.blur();" /></a>
  </div>
  </div>

<p id="si_captcha_code_p">
<input id="si_captcha_code" name="si_captcha_code" type="text" />
<label for="si_captcha_code" >Código CAPTCHA</label><span class="required">*</span>
</p>

<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Enviar*" /> <input type='hidden' name='comment_post_ID' value='81116' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="1b47d5ae56" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="58"/></p>			</form>
			</div><!-- #respond -->
	        </div>
                                            <BR><p align="center"><a target="_blank" href="http://www.barcelo.com/BarceloHotels/es_ES/hoteles/Cuba/Varadero/hotel-barcelo-solymar-arenas-blancas-resort/descripcion-general.aspx" title="Hotel Barcelo Solymar"> <img width="728" height="90" longdesc="Hotel Barcelo Solymar" alt="Hotel Barcelo Solymar" src="/images/banners/banner-barcelo-728x90-2018.gif"/></a></p><BR><p align="center"><a target="_blank" href="https://www.gtc.com.gt/empresas/small-empresas/agg1764_selecttab/5" title="GyT"> <img width="728" height="90" longdesc="GyT" alt="GyT" src="/images/banners/728X90-crece-N.GIF"/></a></p><BR><p align="center"><a target="_blank" href="http://transtur.tur.cu/" title="TransTur"> <img width="728" height="90" longdesc="TransTur" alt="TransTur" src="/images/banners/300x125-banner-transtur1.gif"/></a></p>                    </div>
                                                <div class="widget recommend-box">
        <a class="close" href="#" title="Close"><i class="fa fa-long-arrow-right"></i></a>
        <h3></h3>
        
        <div class="entries">
            <ul class="list-small-post">
                            <li class="small-post content_out clearfix">
                                            <div class="small-thumbnail-wrapper">
                <div class="thumb hide-thumb term-30"><a href="https://newsinamerica.com/pdcc/comercio-entre-honduras-y-guatemala-incremento-un-7-1-segun-forbes/"><img width="90" height="65" src="https://newsinamerica.com/pdcc/wp-content/uploads/2019/06/Comercio-entre-Honduras-y-Guatemala-incremento-90x65.jpg" class="attachment-rubik-90-65 size-rubik-90-65 wp-post-image" alt="" /><div class="rubik-post-icon-wrap"></div></a> <!-- close a tag --></div> <!-- close thumb -->            </div>
                        <div class="post-c-wrap">
                                
                <h4 class="title"><a class="term-30" href="https://newsinamerica.com/pdcc/comercio-entre-honduras-y-guatemala-incremento-un-7-1-segun-forbes/">Comercio entre Honduras y Guatemala incrementó un 7.1 según Forbes</a></h4>                <div class="meta"><div class="post-date">junio 12, 2019</div></div> 
            </div>
                            </li><!-- End post -->      
                            <li class="small-post content_out clearfix">
                                            <div class="small-thumbnail-wrapper">
                <div class="thumb hide-thumb term-17"><a href="https://newsinamerica.com/pdcc/popular-actor-norteamericano-will-smith-corrio-por-las-calles-de-la-habana/"><img width="90" height="65" src="https://newsinamerica.com/pdcc/wp-content/uploads/2018/11/Popular-actor-norteamericano1-90x65.jpg" class="attachment-rubik-90-65 size-rubik-90-65 wp-post-image" alt="" /><div class="rubik-post-icon-wrap"></div></a> <!-- close a tag --></div> <!-- close thumb -->            </div>
                        <div class="post-c-wrap">
                                
                <h4 class="title"><a class="term-17" href="https://newsinamerica.com/pdcc/popular-actor-norteamericano-will-smith-corrio-por-las-calles-de-la-habana/">Popular actor norteamericano, Will Smith, corrió por las calles de La Habana</a></h4>                <div class="meta"><div class="post-date">noviembre 19, 2018</div></div> 
            </div>
                            </li><!-- End post -->      
                            <li class="small-post content_out clearfix">
                                            <div class="small-thumbnail-wrapper">
                <div class="thumb hide-thumb term-23"><a href="https://newsinamerica.com/pdcc/reik-renueva-contrato-con-su-casa-disquera-sony-music/"><img width="90" height="65" src="https://newsinamerica.com/pdcc/wp-content/uploads/2019/05/Reik-90x65.jpg" class="attachment-rubik-90-65 size-rubik-90-65 wp-post-image" alt="" /><div class="rubik-post-icon-wrap"></div></a> <!-- close a tag --></div> <!-- close thumb -->            </div>
                        <div class="post-c-wrap">
                                
                <h4 class="title"><a class="term-23" href="https://newsinamerica.com/pdcc/reik-renueva-contrato-con-su-casa-disquera-sony-music/">Reik renueva contrato con su casa disquera Sony Music</a></h4>                <div class="meta"><div class="post-date">mayo 19, 2019</div></div> 
            </div>
                            </li><!-- End post -->      
                        </ul> <!-- End list-post -->
        </div>
    </div><!--recommend-box -->
    
                                            <!-- Sidebar -->
                                        <div class="sidebar col-md-4">
                        <div class="sidebar-wrap " id="bk-single-sidebar">
                            <div id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script type="text/javascript">
$.get("https://newsinamerica.com/scripts/banners-pdcc.php", {pos: "1", tipo: "3"}, function(respuesta){
   $("#miparrafo21").html(respuesta);
}) ;
</script>
<span id="miparrafo21"></span></div></div><div id="bk_index_posts-4" class="widget widget_latest_posts widget_index_posts"><div class="widget_latest_posts_2">            <div class="widget-title-wrap">
                <div class="bk-header"><div class="widget-title hide"><h3>Lo más leído</h3></div></div>            </div>
                 	
				        <div id="index_2-5d568110c8247" class="bk-widget-wrap">
            <ul class="list post-list bk-widget-content"><li class="large-post row-type content_out ">                        <div class="bk-mask">
                <div class="post-category"><a class="term-20" href="https://newsinamerica.com/pdcc/category/gerenciales/">Gerenciales</a></div>                <div class="thumb hide-thumb term-20"><a href="https://newsinamerica.com/pdcc/centro-de-excelencia-de-uber-en-costa-rica-reconocido-como-un-gran-lugar-para-trabajar/"><img width="360" height="240" src="https://newsinamerica.com/pdcc/wp-content/uploads/2019/02/Centro-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2019/02/Centro-360x240.jpg 360w, https://newsinamerica.com/pdcc/wp-content/uploads/2019/02/Centro-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /><div class="rubik-post-icon-wrap"></div></a> <!-- close a tag --></div> <!-- close thumb -->            </div>
                        <div class="post-c-wrap">
                <h4 class="title"><a class="term-20" href="https://newsinamerica.com/pdcc/centro-de-excelencia-de-uber-en-costa-rica-reconocido-como-un-gran-lugar-para-trabajar/">Centro de Excelencia de Uber en Costa Rica reconocido como un Gran Lugar para Trabajar</a></h4>                                                            <div class="meta-wrap">
                            <div class="meta"><div class="post-author"><a href="https://newsinamerica.com/pdcc/author/raulorenzo/">R L</a></div><div class="post-date">febrero 22, 2019</div></div>                            <div class="meta"><div class="views"><i class="fa fa-eye"></i>100325</div><div class="comments"><i class="fa fa-comment-o"></i>0</div></div>                        </div>
                                                    <div class="excerpt">Guatemala. El Centro de Excelencia (COE) de Uber en Costa Rica ha ...</div>                
            </div>     
            
            </li><li class="small-post content_out">                        <div class="post-c-wrap">
                                
                <h4 class="title"><a class="term-30" href="https://newsinamerica.com/pdcc/tigo-guatemala-es-premiado-por-su-cultura-organizacional/">Tigo Guatemala es premiado por su cultura organizacional</a></h4>                <div class="meta"><div class="post-category"><a class="term-30" href="https://newsinamerica.com/pdcc/category/boletin/">Boletin</a><a class="term-20" href="https://newsinamerica.com/pdcc/category/gerenciales/">Gerenciales</a></div><div class="post-date">marzo 11, 2019</div></div> 
            </div>
            </li><!-- End post --><li class="small-post content_out">                        <div class="post-c-wrap">
                                
                <h4 class="title"><a class="term-20" href="https://newsinamerica.com/pdcc/inauguran-con-exito-expomotriz-2019/">Inauguran con éxito ExpoMotriz 2019</a></h4>                <div class="meta"><div class="post-category"><a class="term-20" href="https://newsinamerica.com/pdcc/category/gerenciales/">Gerenciales</a></div><div class="post-date">marzo 1, 2019</div></div> 
            </div>
            </li><!-- End post --><li class="small-post content_out">                        <div class="post-c-wrap">
                                
                <h4 class="title"><a class="term-30" href="https://newsinamerica.com/pdcc/crean-en-guatemala-gremial-de-profesionales-en-eventos/">Crean en Guatemala Gremial de Profesionales en Eventos</a></h4>                <div class="meta"><div class="post-category"><a class="term-30" href="https://newsinamerica.com/pdcc/category/boletin/">Boletin</a><a class="term-12" href="https://newsinamerica.com/pdcc/category/turismo/">Turismo</a></div><div class="post-date">marzo 1, 2019</div></div> 
            </div>
            </li><!-- End post --><li class="small-post content_out">                        <div class="post-c-wrap">
                                
                <h4 class="title"><a class="term-20" href="https://newsinamerica.com/pdcc/fjbg-reconoce-a-estudiantes-de-su-programa-de-becas-universitarias/">FJBG reconoce a estudiantes de su programa de becas universitarias</a></h4>                <div class="meta"><div class="post-category"><a class="term-20" href="https://newsinamerica.com/pdcc/category/gerenciales/">Gerenciales</a></div><div class="post-date">marzo 18, 2019</div></div> 
            </div>
            </li><!-- End post --></ul>        </div>          
		
    </div></div><div id="custom_html-5" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script type="text/javascript">
$.get("https://newsinamerica.com/scripts/banners-pdcc.php", {pos: "2", tipo: "3"}, function(respuesta){
   $("#miparrafo22").html(respuesta);
}) ;
</script>
<span id="miparrafo22"></span></div></div><div id="bk_facebook-3" class="widget widget-facebook">            <div class="widget-title-wrap">
                <div class="bk-header"><div class="widget-title hide"><h3>Síguenos en Facebook</h3></div></div>            </div>
        		
		<div class="fb-container">
			<div id="fb-root"></div>
                <script>(function(d, s, id) {
                  var js, fjs = d.getElementsByTagName(s)[0];
                  if (d.getElementById(id)) return;
                  js = d.createElement(s); js.id = id;
                  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3&appId=1385724821660962";
                  fjs.parentNode.insertBefore(js, fjs);
                }(document, 'script', 'facebook-jssdk'));</script>
                <div class="fb-page" data-href="https://www.facebook.com/PeriodicoDCC" data-hide-cover="false" data-show-facepile="true" data-show-posts="true"></div>            
		</div>
		</div><div id="custom_html-4" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script type="text/javascript">
$.get("https://newsinamerica.com/scripts/banners-pdcc.php", {pos: "3", tipo: "3"}, function(respuesta){
   $("#miparrafo23").html(respuesta);
}) ;
</script>
<span id="miparrafo23"></span></div></div><div id="nav_menu-2" class="widget widget_nav_menu"><div class="bk-header"><div class="widget-title hide"><h3>Útiles</h3></div></div><div class="menu-utiles-container"><ul id="menu-utiles" class="menu"><li id="menu-item-2168" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2168"><a href="https://newsinamerica.com/pdcc/galeria-de-imagenes/">Galería de Imágenes</a></li>
<li id="menu-item-1371" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1371 menu-category-30"><a href="https://newsinamerica.com/pdcc/category/boletin/">Noticias de nuestro último Boletín</a></li>
<li id="menu-item-64715" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-64715"><a href="https://www.youtube.com/channel/UC0BVaJ-zwE-oIgApnpXCfhA">Galería de Videos (Canal Youtube)</a></li>
</ul></div></div><div id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script type="text/javascript">
$.get("https://newsinamerica.com/scripts/banners-pdcc.php", {pos: "0", tipo: "2"}, function(respuesta){
   $("#miparrafo30").html(respuesta);
}) ;
</script>
<span id="miparrafo30"></span></div></div><div id="custom_html-6" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script type="text/javascript">
$.get("https://newsinamerica.com/scripts/banners-pdcc.php", {pos: "4", tipo: "3"}, function(respuesta){
   $("#miparrafo24").html(respuesta);
}) ;
</script>
<span id="miparrafo24"></span></div></div>                        </div>
                    </div>
                                    </div>
            </div>
        </div>
    
            
            <div class="footer bk-footer-light">
                  
                <div class="footer-content footer-d3 bkwrapper clearfix container">
    <div class="row">
        <div id="footer_d3_1" class="footer-sidebar">
            <div id="bk_index_posts-6" class="widget widget_latest_posts widget_index_posts"><div class="widget_latest_posts_1">            <div class="widget-title-wrap">
                <div class="bk-header"><div class="widget-title hide"><h3>Más Leídas</h3></div></div>            </div>
                 	
				        <div id="index_1-5d568110eda8a" class="bk-widget-wrap">
            <ul class="list post-list bk-widget-content"><li class="small-post content_out">                        <div class="post-c-wrap">
                                
                <h4 class="title"><a class="term-20" href="https://newsinamerica.com/pdcc/centro-de-excelencia-de-uber-en-costa-rica-reconocido-como-un-gran-lugar-para-trabajar/">Centro de Excelencia de Uber en Costa Rica reconocido como un Gran Lugar para Trabajar</a></h4>                <div class="meta"><div class="post-category"><a class="term-20" href="https://newsinamerica.com/pdcc/category/gerenciales/">Gerenciales</a></div><div class="post-date">febrero 22, 2019</div></div> 
            </div>
            </li><!-- End post --><li class="small-post content_out">                        <div class="post-c-wrap">
                                
                <h4 class="title"><a class="term-30" href="https://newsinamerica.com/pdcc/tigo-guatemala-es-premiado-por-su-cultura-organizacional/">Tigo Guatemala es premiado por su cultura organizacional</a></h4>                <div class="meta"><div class="post-category"><a class="term-30" href="https://newsinamerica.com/pdcc/category/boletin/">Boletin</a><a class="term-20" href="https://newsinamerica.com/pdcc/category/gerenciales/">Gerenciales</a></div><div class="post-date">marzo 11, 2019</div></div> 
            </div>
            </li><!-- End post --><li class="small-post content_out">                        <div class="post-c-wrap">
                                
                <h4 class="title"><a class="term-20" href="https://newsinamerica.com/pdcc/inauguran-con-exito-expomotriz-2019/">Inauguran con éxito ExpoMotriz 2019</a></h4>                <div class="meta"><div class="post-category"><a class="term-20" href="https://newsinamerica.com/pdcc/category/gerenciales/">Gerenciales</a></div><div class="post-date">marzo 1, 2019</div></div> 
            </div>
            </li><!-- End post --></ul>        </div>          
		
    </div></div>        </div>
        <div id="footer_d3_2" class="footer-sidebar">
            <div id="rubik_about_widget-2" class="widget rubik_about_widget"><div class="bk-header"><div class="widget-title hide"><h3>Acerca de Nosotros</h3></div></div>			
			<div class="about-widget">
				
								
								<div class="about-description">El Periódico DigitalCentroamericano y del Caribe, es una publicación digital, propiedad de MRInternacional S.A., que cuenta con una edición en español que se distribuye semanalmente y una edición en inglés que se distribuye mensualmente, llegando a nuestra base de datos de forma gratuita.</div>
								
								
			</div>
			
		</div>        </div>
        <div id="footer_d3_3" class="footer-sidebar">
            <div id="bk_slider-2" class="widget widget_slider">		<div class="flexslider" id="bk-5d56811106c0c">
			<ul class="slides">
				                				                        <li class="item square-grid-type content_in">
                            <div class="content_in_wrapper">
                            <div class="bk-thumb-wrap term-12"><a class="link-overlap" href="https://newsinamerica.com/pdcc/etesal-invertira-usd-23-mm-en-red-para-impulsar-proyecto-surf-city/"></a><div class="thumb hide-thumb" data-type="background" style="background-image: url(https://newsinamerica.com/pdcc/wp-content/uploads/2019/08/sETESAL-360x240.jpg)"></div><div class="rubik-post-icon-wrap"></div></div>            <div class="post-c-wrap">
                <div class="inner">
                    <div class="inner-cell">
                        <div class="post-c-inner innerwrap">
                            <div class="post-category"><a class="term-12" href="https://newsinamerica.com/pdcc/category/turismo/">Turismo</a></div> 
                            <h4 class="title"><a class="term-12" href="https://newsinamerica.com/pdcc/etesal-invertira-usd-23-mm-en-red-para-impulsar-proyecto-surf-city/">ETESAL invertirá USD 23 MM en red para impulsar proyecto Surf City</a></h4>                            <div class="meta"><div class="post-author"><a href="https://newsinamerica.com/pdcc/author/raulorenzo/">R L</a></div><div class="post-date">agosto 15, 2019</div></div>                        </div>                                             
                    </div>
                </div>
            </div>
                                        </div>
                        </li><!-- end post item -->															
				                        <li class="item square-grid-type content_in">
                            <div class="content_in_wrapper">
                            <div class="bk-thumb-wrap term-12"><a class="link-overlap" href="https://newsinamerica.com/pdcc/tres-millones-de-turistas-visitaron-puerto-plata-en-periodo-2012-2019/"></a><div class="thumb hide-thumb" data-type="background" style="background-image: url(https://newsinamerica.com/pdcc/wp-content/uploads/2019/08/sTres-1-360x240.jpg)"></div><div class="rubik-post-icon-wrap"></div></div>            <div class="post-c-wrap">
                <div class="inner">
                    <div class="inner-cell">
                        <div class="post-c-inner innerwrap">
                            <div class="post-category"><a class="term-12" href="https://newsinamerica.com/pdcc/category/turismo/">Turismo</a></div> 
                            <h4 class="title"><a class="term-12" href="https://newsinamerica.com/pdcc/tres-millones-de-turistas-visitaron-puerto-plata-en-periodo-2012-2019/">Tres millones de turistas visitaron Puerto Plata en período 2012-2019</a></h4>                            <div class="meta"><div class="post-author"><a href="https://newsinamerica.com/pdcc/author/raulorenzo/">R L</a></div><div class="post-date">agosto 15, 2019</div></div>                        </div>                                             
                    </div>
                </div>
            </div>
                                        </div>
                        </li><!-- end post item -->															
				                        <li class="item square-grid-type content_in">
                            <div class="content_in_wrapper">
                            <div class="bk-thumb-wrap term-12"><a class="link-overlap" href="https://newsinamerica.com/pdcc/vuelve-la-diversion-para-los-pequenos-de-la-familia-mitur/"></a><div class="thumb hide-thumb" data-type="background" style="background-image: url(https://newsinamerica.com/pdcc/wp-content/uploads/2019/08/sVuelve-360x240.jpg)"></div><div class="rubik-post-icon-wrap"></div></div>            <div class="post-c-wrap">
                <div class="inner">
                    <div class="inner-cell">
                        <div class="post-c-inner innerwrap">
                            <div class="post-category"><a class="term-12" href="https://newsinamerica.com/pdcc/category/turismo/">Turismo</a></div> 
                            <h4 class="title"><a class="term-12" href="https://newsinamerica.com/pdcc/vuelve-la-diversion-para-los-pequenos-de-la-familia-mitur/">Vuelve la diversión para los pequeños de la familia MITUR</a></h4>                            <div class="meta"><div class="post-author"><a href="https://newsinamerica.com/pdcc/author/raulorenzo/">R L</a></div><div class="post-date">agosto 15, 2019</div></div>                        </div>                                             
                    </div>
                </div>
            </div>
                                        </div>
                        </li><!-- end post item -->															
				                        <li class="item square-grid-type content_in">
                            <div class="content_in_wrapper">
                            <div class="bk-thumb-wrap term-12"><a class="link-overlap" href="https://newsinamerica.com/pdcc/construiran-nuevo-hotel-radisson-en-punta-cana/"></a><div class="thumb hide-thumb" data-type="background" style="background-image: url(https://newsinamerica.com/pdcc/wp-content/uploads/2019/08/sConstruiran-360x240.jpg)"></div><div class="rubik-post-icon-wrap"></div></div>            <div class="post-c-wrap">
                <div class="inner">
                    <div class="inner-cell">
                        <div class="post-c-inner innerwrap">
                            <div class="post-category"><a class="term-12" href="https://newsinamerica.com/pdcc/category/turismo/">Turismo</a></div> 
                            <h4 class="title"><a class="term-12" href="https://newsinamerica.com/pdcc/construiran-nuevo-hotel-radisson-en-punta-cana/">Construirán nuevo hotel Radisson en Punta Cana</a></h4>                            <div class="meta"><div class="post-author"><a href="https://newsinamerica.com/pdcc/author/raulorenzo/">R L</a></div><div class="post-date">agosto 15, 2019</div></div>                        </div>                                             
                    </div>
                </div>
            </div>
                                        </div>
                        </li><!-- end post item -->															
				                        <li class="item square-grid-type content_in">
                            <div class="content_in_wrapper">
                            <div class="bk-thumb-wrap term-12"><a class="link-overlap" href="https://newsinamerica.com/pdcc/nuevas-mesas-consultivas-abordan-temas-de-turismo-cultural-y-ecologico/"></a><div class="thumb hide-thumb" data-type="background" style="background-image: url(https://newsinamerica.com/pdcc/wp-content/uploads/2019/08/sNuevas-mesas-360x240.jpg)"></div><div class="rubik-post-icon-wrap"></div></div>            <div class="post-c-wrap">
                <div class="inner">
                    <div class="inner-cell">
                        <div class="post-c-inner innerwrap">
                            <div class="post-category"><a class="term-12" href="https://newsinamerica.com/pdcc/category/turismo/">Turismo</a></div> 
                            <h4 class="title"><a class="term-12" href="https://newsinamerica.com/pdcc/nuevas-mesas-consultivas-abordan-temas-de-turismo-cultural-y-ecologico/">Nuevas mesas consultivas abordan temas de turismo cultural y ecológico</a></h4>                            <div class="meta"><div class="post-author"><a href="https://newsinamerica.com/pdcc/author/raulorenzo/">R L</a></div><div class="post-date">agosto 15, 2019</div></div>                        </div>                                             
                    </div>
                </div>
            </div>
                                        </div>
                        </li><!-- end post item -->															
							</ul>
		</div>			
		</div>                </div>
    </div>
</div>
                
                  
                
                <div class="footer-lower">
                    <div class="container">
                        <div class="footer-inner clearfix">
                            <div class="footer-lower-left">
                                <div class="bk-copyright">© 2015 Periódico Digital Centroamericano y del Caribe. Propiedad de MRInternacional, S.A.</div>
                            </div>
                            <div class="footer-lower-right">
                                                                    <ul class="clearfix">
                						                							<li class="social-icon fb"><a href="https://www.facebook.com/PeriodicoDCC" target="_blank"><i class="fa fa-facebook"></i></a></li>
                						                						
                						                							<li class="social-icon twitter"><a href="https://twitter.com/PDCC1" target="_blank"><i class="fa fa-twitter"></i></a></li>
                						                						
                						                						
                						                						
                						                						
                						                							<li class="social-icon instagram"><a href="https://www.instagram.com/periodico_digital/" target="_blank"><i class="fa fa-instagram"></i></a></li>
                						                						
                						                						
                						                							<li class="social-icon youtube"><a href="https://www.youtube.com/channel/UC0BVaJ-zwE-oIgApnpXCfhA" target="_blank"><i class="fa fa-youtube"></i></a></li>
                						      							
                						                                    
                                                                                
                                                                                                                                                                
                                                            						
                					</ul>
                                                            </div>
                        </div>
                    </div>
                </div>
            </div>
            
                		
            </div> <!-- Close rubik-page-content-wrapper -->
        </div> <!-- Close Page inner Wrap -->

	</div> <!-- Close Page Wrap -->
    <script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/newsinamerica.com\/pdcc\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://newsinamerica.com/pdcc/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.4'></script>
<script type='text/javascript' src='https://newsinamerica.com/pdcc/wp-content/plugins/rubik-shortcode/js/shortcode.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://newsinamerica.com/pdcc/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://newsinamerica.com/pdcc/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://newsinamerica.com/pdcc/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://newsinamerica.com/pdcc/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://newsinamerica.com/pdcc/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://newsinamerica.com/pdcc/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='https://newsinamerica.com/pdcc/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b'></script>
<script type='text/javascript' src='https://newsinamerica.com/pdcc/wp-includes/js/comment-reply.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://newsinamerica.com/pdcc/wp-content/themes/rubik/js/cookie.min.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://newsinamerica.com/pdcc/wp-content/themes/rubik/js/jquery.flexslider.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://newsinamerica.com/pdcc/wp-content/themes/rubik/js/froogaloop2.min.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://newsinamerica.com/pdcc/wp-content/themes/rubik/js/modernizr.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://newsinamerica.com/pdcc/wp-content/themes/rubik/js/justifiedGallery.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://newsinamerica.com/pdcc/wp-content/themes/rubik/js/jquery.magnific-popup.min.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://newsinamerica.com/pdcc/wp-content/themes/rubik/js/jquery.fitvids.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://newsinamerica.com/pdcc/wp-content/themes/rubik/js/jquery.fs.tipper.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://newsinamerica.com/pdcc/wp-content/themes/rubik/js/slick.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://newsinamerica.com/pdcc/wp-content/themes/rubik/js/jquery-news-ticker.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://newsinamerica.com/pdcc/wp-content/themes/rubik/js/onviewport.js?ver=5.2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_c = {"mega-6":{"offset":0},"megamenu":{"6":{"content":"","cat-link":"https:\/\/newsinamerica.com\/pdcc\/category\/generales\/"},"12":{"content":"","cat-link":"https:\/\/newsinamerica.com\/pdcc\/category\/turismo\/"},"13":{"content":"","cat-link":"https:\/\/newsinamerica.com\/pdcc\/category\/economia\/"},"14":{"content":"","cat-link":"https:\/\/newsinamerica.com\/pdcc\/category\/lineasaereas\/"},"20":{"content":"","cat-link":"https:\/\/newsinamerica.com\/pdcc\/category\/gerenciales\/"},"19":{"content":"","cat-link":"https:\/\/newsinamerica.com\/pdcc\/category\/tecnologia\/"},"17":{"content":"","cat-link":"https:\/\/newsinamerica.com\/pdcc\/category\/otrasnoticias\/"},"28":{"content":"","cat-link":"https:\/\/newsinamerica.com\/pdcc\/category\/gente\/"},"16":{"content":"","cat-link":"https:\/\/newsinamerica.com\/pdcc\/category\/gente\/health\/"},"21":{"content":"","cat-link":"https:\/\/newsinamerica.com\/pdcc\/category\/gente\/cocinaaldia\/"},"22":{"content":"","cat-link":"https:\/\/newsinamerica.com\/pdcc\/category\/gente\/belleza\/"},"15":{"content":"","cat-link":"https:\/\/newsinamerica.com\/pdcc\/category\/gente\/breves\/"},"18":{"content":"","cat-link":"https:\/\/newsinamerica.com\/pdcc\/category\/gente\/deportes\/"},"23":{"content":"","cat-link":"https:\/\/newsinamerica.com\/pdcc\/category\/gente\/espectaculos\/"},"1453":{"content":"","cat-link":""},"64716":{"content":"","cat-link":""}},"mega-12":{"offset":0},"mega-13":{"offset":0},"mega-14":{"offset":0},"mega-20":{"offset":0},"mega-19":{"offset":0},"mega-17":{"offset":0},"mega-28":{"offset":0},"mega-16":{"offset":0},"mega-21":{"offset":0},"mega-22":{"offset":0},"mega-15":{"offset":0},"mega-18":{"offset":0},"mega-23":{"offset":0},"mega-1453":{"offset":0},"mega-64716":{"offset":0},"s-cat-IDs":[12],"s-related-article-tab":{"content":""},"s-more-from-author-tab":{"content":""},"s-more-from-category-tab":{"content":""},"current_author":"2","s-related-articles":{"offset":0,"entries":"3","next":0,"prev":1,"args":{"posts_per_page":"3","post__not_in":[81116],"post_status":"publish","post_type":"post","ignore_sticky_posts":1,"tax_query":{"relation":"OR","0":{"taxonomy":"category","field":"term_id","terms":[12],"include_children":false},"1":{"taxonomy":"post_tag","field":"term_id","terms":[]}}}},"s-author-articles":{"offset":0,"entries":"3","next":0,"prev":1,"args":{"posts_per_page":"3","post__not_in":[81116],"post_status":"publish","post_type":"post","ignore_sticky_posts":1,"author":"2"}},"s-category-articles":{"offset":0,"entries":"3","next":0,"prev":1,"args":{"posts_per_page":"3","post__not_in":[81116],"post_status":"publish","post_type":"post","ignore_sticky_posts":1,"category__in":[12]}},"index_2-5d568110c8247":{"args":{"post_status":"publish","ignore_sticky_posts":1,"post_type":"post","orderby":"meta_value_num","posts_per_page":5,"cat":"all","offset":0,"meta_key":"post_views_count","order":"DESC"},"offset":0,"entries":5,"next":0,"prev":0},"index_1-5d568110eda8a":{"args":{"post_status":"publish","ignore_sticky_posts":1,"post_type":"post","orderby":"meta_value_num","posts_per_page":3,"cat":"all","offset":0,"meta_key":"post_views_count","order":"DESC"},"offset":0,"entries":3,"next":0,"prev":0}};
/* ]]> */
</script>
<script type='text/javascript' src='https://newsinamerica.com/pdcc/wp-content/themes/rubik/js/module-load-post.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://newsinamerica.com/pdcc/wp-content/themes/rubik/js/menu.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://newsinamerica.com/pdcc/wp-content/themes/rubik/js/playlist.js?ver=5.2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fixed_nav = "2";
var rubik_instagram_col = ["7"];
var rubik_tabs_more = "<div class=\"bk-tabs-dropdown\"><div class=\"bk-tabs-more\"><span>M\u00e1s<\/span><i class=\"fa fa-caret-down\" aria-hidden=\"true\"><\/i><\/div><div class=\"bk-tabs-pull-list clearfix\"><\/div><\/div>";
var justified_ids = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://newsinamerica.com/pdcc/wp-content/themes/rubik/js/customjs.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://newsinamerica.com/pdcc/wp-includes/js/wp-embed.js?ver=5.2.2'></script>
<script async="async" type='text/javascript' src='https://newsinamerica.com/pdcc/wp-content/plugins/akismet/_inc/form.js?ver=4.1.2'></script>
<script type='text/javascript' src='https://newsinamerica.com/pdcc/wp-content/plugins/si-captcha-for-wordpress/captcha/si_captcha.js?ver=1.0'></script>
                <script type="text/javascript">
                var MyJSStringVar = '<style type="text/css" media="all">.module-title h2, .module-title .bk-tabs, .bk-tabs-more {line-height: 40px !important;}.footer .widget-title h3 {line-height: 40px !important;}.sidebar-wrap .widget-title h3 {line-height: 40px !important;}.bkmodule .post-c-wrap .title, h4.title {opacity: 1;}</style>';
                jQuery(document).ready(function($){
                    jQuery('head').append(MyJSStringVar);
                });
            </script>
            </body>
</html>
