<!DOCTYPE html>
<html lang="es" class="no-js no-svg original-light-color">
	<head>
	    <!-- Global site tag (gtag.js) - Google Analytics -->
            <script async src="https://www.googletagmanager.com/gtag/js?id=UA-100101604-1"></script>
            <script>
              window.dataLayer = window.dataLayer || [];
              function gtag(){dataLayer.push(arguments);}
              gtag('js', new Date());
            
              gtag('config', 'UA-100101604-1');
            </script>
        <meta name="google-site-verification" content="Oj0miVzVZyvjcw2XUpGyNit9XJBVomGngp2Ft1x3v64" />
	    
		<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="profile" href="//gmpg.org/xfn/11">
				<link rel="pingback" href="https://newsinamerica.com/pdcc/xmlrpc.php">
				<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO Premium plugin v17.7 (Yoast SEO v18.1) - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Es hora de la distensión en Ucrania, dice Guterres apelando nuevamente a la diplomacia - Periódico Digital Centroamericano y del Caribe</title>
	<link rel="canonical" href="https://newsinamerica.com/pdcc/boletin/2022/es-hora-de-la-distension-en-ucrania-dice-guterres-apelando-nuevamente-a-la-diplomacia/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Es hora de la distensión en Ucrania, dice Guterres apelando nuevamente a la diplomacia" />
	<meta property="og:description" content="Boletin" />
	<meta property="og:url" content="https://newsinamerica.com/pdcc/boletin/2022/es-hora-de-la-distension-en-ucrania-dice-guterres-apelando-nuevamente-a-la-diplomacia/" />
	<meta property="og:site_name" content="Periódico Digital Centroamericano y del Caribe" />
	<meta property="article:publisher" content="https://www.facebook.com/periodicoDCC" />
	<meta property="article:published_time" content="2022-02-21T12:43:33+00:00" />
	<meta property="article:modified_time" content="2022-02-21T12:43:35+00:00" />
	<meta property="og:image" content="https://newsinamerica.com/pdcc/wp-content/uploads/2022/02/Es-hora-de-la-distension-en-Ucrania.jpg" />
	<meta property="og:image:width" content="700" />
	<meta property="og:image:height" content="405" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@pdcc1" />
	<meta name="twitter:site" content="@pdcc1" />
	<meta name="twitter:label1" content="Escrito por" />
	<meta name="twitter:data1" content="Editor" />
	<meta name="twitter:label2" content="Tiempo de lectura" />
	<meta name="twitter:data2" content="4 minutos" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Periódico Digital Centroamericano y del Caribe &raquo; Feed" href="https://newsinamerica.com/pdcc/feed/" />
<link rel="alternate" type="application/rss+xml" title="Periódico Digital Centroamericano y del Caribe &raquo; Feed de los comentarios" href="https://newsinamerica.com/pdcc/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Periódico Digital Centroamericano y del Caribe &raquo; Comentario Es hora de la distensión en Ucrania, dice Guterres apelando nuevamente a la diplomacia del feed" href="https://newsinamerica.com/pdcc/boletin/2022/es-hora-de-la-distension-en-ucrania-dice-guterres-apelando-nuevamente-a-la-diplomacia/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/newsinamerica.com\/pdcc\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='alpaca-theme-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Merriweather%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800&#038;display=swap&#038;ver=2022021201' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='https://newsinamerica.com/pdcc/wp-content/themes/alpaca/assets/libs/slick/slick.min.css?ver=1.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-all-css'  href='https://newsinamerica.com/pdcc/wp-content/themes/alpaca/assets/fonts/font-awesome/css/all.min.css?ver=5.9' type='text/css' media='all' />
<link rel='stylesheet' id='elegant-font-css'  href='https://newsinamerica.com/pdcc/wp-content/themes/alpaca/assets/fonts/elegant-font/font.min.css?ver=5.9' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://newsinamerica.com/pdcc/wp-includes/css/dist/block-library/style.min.css?ver=5.9' type='text/css' media='all' />
<link rel='stylesheet' id='alpaca-theme-style-css'  href='https://newsinamerica.com/pdcc/wp-content/themes/alpaca/assets/styles/front/main.min.css?ver=2022021201' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://newsinamerica.com/pdcc/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.5.5' type='text/css' media='all' />
<link rel='stylesheet' id='alpaca-child-theme-style-css'  href='https://newsinamerica.com/pdcc/wp-content/themes/alpaca-child/style.css?ver=5.9' type='text/css' media='all' />
<style id='alpaca-child-theme-style-inline-css' type='text/css'>
:root { --heading-font: "Merriweather"; } #secondary.sidebar.widget-area { height: 100%; }
</style>
<script type="text/javascript" id="alpaca-early-color-scheme-switcher">
    function alpaca_early_color_scheme_switcher_is_reversed() {
        var sessionName = 'alpacaReverseColorScheme';
        try {
            return localStorage.getItem( sessionName ) && ( 'on' == localStorage.getItem( sessionName ) );
        } catch( msg ) {
            return false;
        }
    }
    if ( alpaca_early_color_scheme_switcher_is_reversed() ) {
        var HTMLClassList = document.documentElement.classList;
        HTMLClassList.contains( 'original-light-color' ) ? HTMLClassList.add( 'change-to-color-scheme-dark' ) : HTMLClassList.add( 'change-to-color-scheme-light' );
    }
</script>
<script type='text/javascript' src='https://newsinamerica.com/pdcc/wp-content/themes/alpaca/assets/scripts/libs/modernizr.min.js?ver=3.3.1' id='modernizr-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://newsinamerica.com/pdcc/wp-content/themes/alpaca/assets/scripts/libs/html5shiv.min.js?ver=3.7.3' id='html5shiv-js'></script>
<![endif]-->
<script type='text/javascript' src='https://newsinamerica.com/pdcc/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://newsinamerica.com/pdcc/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://newsinamerica.com/pdcc/wp-json/" /><link rel="alternate" type="application/json" href="https://newsinamerica.com/pdcc/wp-json/wp/v2/posts/140571" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://newsinamerica.com/pdcc/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://newsinamerica.com/pdcc/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9" />
<link rel='shortlink' href='https://newsinamerica.com/pdcc/?p=140571' />
<link rel="alternate" type="application/json+oembed" href="https://newsinamerica.com/pdcc/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnewsinamerica.com%2Fpdcc%2Fboletin%2F2022%2Fes-hora-de-la-distension-en-ucrania-dice-guterres-apelando-nuevamente-a-la-diplomacia%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://newsinamerica.com/pdcc/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnewsinamerica.com%2Fpdcc%2Fboletin%2F2022%2Fes-hora-de-la-distension-en-ucrania-dice-guterres-apelando-nuevamente-a-la-diplomacia%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.8.17 Professional to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 {  width:100%; max-width:728px;  height:100%; max-height:90px; margin: 0 auto; }
	.g-21 { margin:0px 0px 0px 0px; width:100%; max-width:728px; height:100%; max-height:90px; }
	.g-22 { margin:0px 0px 0px 0px; width:100%; max-width:728px; height:100%; max-height:90px; }
	.g-2 {  width:100%; max-width:728px;  height:100%; max-height:90px; margin: 0 auto; }
	.g-3 { margin:10px 0px 0px 0px; width:100%; max-width:728px; height:100%; max-height:90px; }
	.g-4 {  width:100%; max-width:728px;  height:100%; max-height:90px; margin: 0 auto; }
	.g-5 {  width:100%; max-width:728px;  height:100%; max-height:90px; margin: 0 auto; }
	.g-7 {  width:100%; max-width:728px;  height:100%; max-height:90px; margin: 0 auto; }
	.g-8 {  width:100%; max-width:728px;  height:100%; max-height:90px; margin: 0 auto; }
	.g-18 { min-width:0px; max-width:290px; }
	.b-18 { margin:0px 20px 0px 0px; }
	.g-19 { min-width:0px; max-width:290px; }
	.b-19 { margin:0px 20px 0px 0px; }
	.g-20 { min-width:0px; max-width:290px; }
	.b-20 { margin:0px 20px 0px 0px; }
	.g-23 { min-width:0px; max-width:450px; }
	.b-23 { margin:0px 25px 0px 0px; }
	.g-9 {  width:100%; max-width:300px;  height:100%; max-height:125px; margin: 0 auto; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<link rel="icon" href="https://newsinamerica.com/pdcc/wp-content/uploads/2021/10/cropped-logo-periodico-digital-centroamericano-icono-32x32.png" sizes="32x32" />
<link rel="icon" href="https://newsinamerica.com/pdcc/wp-content/uploads/2021/10/cropped-logo-periodico-digital-centroamericano-icono-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://newsinamerica.com/pdcc/wp-content/uploads/2021/10/cropped-logo-periodico-digital-centroamericano-icono-180x180.png" />
<meta name="msapplication-TileImage" content="https://newsinamerica.com/pdcc/wp-content/uploads/2021/10/cropped-logo-periodico-digital-centroamericano-icono-270x270.png" />
	</head>

	<body class="post-template-default single single-post postid-140571 single-format-standard wp-custom-logo wp-embed-responsive post-template-wide-header-img has-sticky-share posts-enter-animation light-color site-header-horizontal site-header-horizontal-1">
						<header id="masthead"  class="site-header light-color">
	<div class="site-header-main">
		<div class="container">
	        <div class="site-branding">
            <a href="https://newsinamerica.com/pdcc/" class="custom-logo-link"><img width="280" height="65" src="https://newsinamerica.com/pdcc/wp-content/uploads/2021/10/cropped-cropped-cropped-logo-periodico-digital-centroamericano-1.png" class="custom-logo desktop-logo light-logo" alt="" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2021/10/cropped-cropped-cropped-logo-periodico-digital-centroamericano-1.png 489w, https://newsinamerica.com/pdcc/wp-content/uploads/2021/10/cropped-cropped-cropped-logo-periodico-digital-centroamericano-1-300x69.png 300w, https://newsinamerica.com/pdcc/wp-content/uploads/2021/10/cropped-cropped-cropped-logo-periodico-digital-centroamericano-1-370x86.png 370w, https://newsinamerica.com/pdcc/wp-content/uploads/2021/10/cropped-cropped-cropped-logo-periodico-digital-centroamericano-1-255x59.png 255w" sizes="255px" data-loftocean-lazy-load-sizes="(max-width: 280px) 100vw, 280px" data-loftocean-loading-image="on" /><img width="150" height="35" src="https://newsinamerica.com/pdcc/wp-content/uploads/2021/10/cropped-cropped-logo-periodico-digital-centroamericano-1.png" class="custom-logo mobile-logo light-logo" alt="" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2021/10/cropped-cropped-logo-periodico-digital-centroamericano-1.png 489w, https://newsinamerica.com/pdcc/wp-content/uploads/2021/10/cropped-cropped-logo-periodico-digital-centroamericano-1-300x69.png 300w, https://newsinamerica.com/pdcc/wp-content/uploads/2021/10/cropped-cropped-logo-periodico-digital-centroamericano-1-370x86.png 370w, https://newsinamerica.com/pdcc/wp-content/uploads/2021/10/cropped-cropped-logo-periodico-digital-centroamericano-1-255x59.png 255w" sizes="255px" data-loftocean-lazy-load-sizes="(max-width: 150px) 100vw, 150px" data-loftocean-loading-image="on" /><img width="280" height="68" src="https://newsinamerica.com/pdcc/wp-content/uploads/2021/10/cropped-logo-ilustraator-pdcc-dark-1.png" class="custom-logo desktop-logo dark-logo" alt="" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2021/10/cropped-logo-ilustraator-pdcc-dark-1.png 1288w, https://newsinamerica.com/pdcc/wp-content/uploads/2021/10/cropped-logo-ilustraator-pdcc-dark-1-300x73.png 300w, https://newsinamerica.com/pdcc/wp-content/uploads/2021/10/cropped-logo-ilustraator-pdcc-dark-1-1024x248.png 1024w, https://newsinamerica.com/pdcc/wp-content/uploads/2021/10/cropped-logo-ilustraator-pdcc-dark-1-768x186.png 768w, https://newsinamerica.com/pdcc/wp-content/uploads/2021/10/cropped-logo-ilustraator-pdcc-dark-1-1200x291.png 1200w, https://newsinamerica.com/pdcc/wp-content/uploads/2021/10/cropped-logo-ilustraator-pdcc-dark-1-780x189.png 780w, https://newsinamerica.com/pdcc/wp-content/uploads/2021/10/cropped-logo-ilustraator-pdcc-dark-1-600x145.png 600w, https://newsinamerica.com/pdcc/wp-content/uploads/2021/10/cropped-logo-ilustraator-pdcc-dark-1-550x133.png 550w, https://newsinamerica.com/pdcc/wp-content/uploads/2021/10/cropped-logo-ilustraator-pdcc-dark-1-370x90.png 370w, https://newsinamerica.com/pdcc/wp-content/uploads/2021/10/cropped-logo-ilustraator-pdcc-dark-1-255x62.png 255w" sizes="255px" data-loftocean-lazy-load-sizes="(max-width: 280px) 100vw, 280px" data-loftocean-loading-image="on" /><img width="150" height="35" src="https://newsinamerica.com/pdcc/wp-content/uploads/2021/10/cropped-cropped-logo-periodico-digital-centroamericano-1.png" class="custom-logo mobile-logo dark-logo" alt="" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2021/10/cropped-cropped-logo-periodico-digital-centroamericano-1.png 489w, https://newsinamerica.com/pdcc/wp-content/uploads/2021/10/cropped-cropped-logo-periodico-digital-centroamericano-1-300x69.png 300w, https://newsinamerica.com/pdcc/wp-content/uploads/2021/10/cropped-cropped-logo-periodico-digital-centroamericano-1-370x86.png 370w, https://newsinamerica.com/pdcc/wp-content/uploads/2021/10/cropped-cropped-logo-periodico-digital-centroamericano-1-255x59.png 255w" sizes="255px" data-loftocean-lazy-load-sizes="(max-width: 150px) 100vw, 150px" data-loftocean-loading-image="on" /></a>
        <div class="site-titles hide-title-tagline">
        <p class="site-title">
            <a href="https://newsinamerica.com/pdcc/" rel="home">Periódico Digital Centroamericano y del Caribe</a>
        </p>    </div>
</div><!-- end of .site-branding -->
			<div class="header-section-misc left">
				<nav id="site-header-social-menu-wrap" class="social-navigation"><ul id="site-header-social-menu" class="social-nav menu"><li id="menu-item-134102" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-134102"><a href="https://www.facebook.com/periodicoDCC">Facebook</a></li>
<li id="menu-item-134103" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-134103"><a href="https://www.twitter.com/pdcc1">Twitter</a></li>
<li id="menu-item-134105" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-134105"><a href="https://www.instagram.com/periodico_digital/">Instagram</a></li>
<li id="menu-item-134106" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-134106"><a href="https://newsinamerica.com/pdcc/feed">RSS Feed</a></li>
<li id="menu-item-134104" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-134104"><a href="https://www.youtube.com/c/Newsinamerica">Youtube</a></li>
</ul></nav>				<button id="menu-toggle" class="menu-toggle">Menu</button>
			</div>

			<div class="header-section-misc right">
								    <div class="header-section-more">
                		<div class="header-more-btn popup-search-btn">
			<span class="btn-label">Search</span>
			<span class="btn-label hover">Search</span>
		</div>
                            		<div class="header-more-btn reading-mode-switch">
    			<div class="night-mode">
    				<span class="btn-label">Night Mode    					<span class="btn-svg-icon">
    						<svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" enable-background="new 0 0 512 512" xml:space="preserve" x="0px" y="0px" width="20px" height="20px"><path fill="#FFFFFF" d="M401.4 354.2c-2.9.1-5.8.2-8.7.2-47.9 0-93-18.9-126.8-53.4-33.9-34.4-52.5-80.1-52.5-128.8 0-27.7 6.1-54.5 17.5-78.7 3.1-6.6 9.3-16.6 13.6-23.4 1.9-2.9-.5-6.7-3.9-6.1-6 .9-15.2 2.9-27.7 6.8C135.1 95.5 80 168.7 80 255c0 106.6 85.1 193 190.1 193 58 0 110-26.4 144.9-68.1 6-7.2 11.5-13.8 16.4-21.8 1.8-3-.7-6.7-4.1-6.1-8.5 1.7-17.1 1.8-25.9 2.2z"></path></svg>
    					</span>
    				</span>
    				<span class="btn-label hover">Night Mode    					<span class="btn-svg-icon">
    						<svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" enable-background="new 0 0 512 512" xml:space="preserve" x="0px" y="0px" width="20px" height="20px"><path fill="#FFFFFF" d="M401.4 354.2c-2.9.1-5.8.2-8.7.2-47.9 0-93-18.9-126.8-53.4-33.9-34.4-52.5-80.1-52.5-128.8 0-27.7 6.1-54.5 17.5-78.7 3.1-6.6 9.3-16.6 13.6-23.4 1.9-2.9-.5-6.7-3.9-6.1-6 .9-15.2 2.9-27.7 6.8C135.1 95.5 80 168.7 80 255c0 106.6 85.1 193 190.1 193 58 0 110-26.4 144.9-68.1 6-7.2 11.5-13.8 16.4-21.8 1.8-3-.7-6.7-4.1-6.1-8.5 1.7-17.1 1.8-25.9 2.2z"></path></svg>
    					</span>
    				</span>
    			</div>
    			<div class="day-mode">
    				<span class="btn-label">Day Mode    					<span class="btn-svg-icon">
    						<svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" enable-background="new 0 0 512 512" xml:space="preserve" x="0px" y="0px" width="22px" height="22px">
    							<path fill="#FFFFFF" d="M256 387c-8.5 0-15.4 6.9-15.4 15.4v46.2c0 8.5 6.9 15.4 15.4 15.4s15.4-6.9 15.4-15.4v-46.2c0-8.5-6.9-15.4-15.4-15.4zM256 48c-8.5 0-15.4 6.9-15.4 15.4v46.2c0 8.5 6.9 15.4 15.4 15.4s15.4-6.9 15.4-15.4V63.4c0-8.5-6.9-15.4-15.4-15.4zM125 256c0-8.5-6.9-15.4-15.4-15.4H63.4c-8.5 0-15.4 6.9-15.4 15.4s6.9 15.4 15.4 15.4h46.2c8.5 0 15.4-6.9 15.4-15.4zM448.6 240.6h-46.2c-8.5 0-15.4 6.9-15.4 15.4s6.9 15.4 15.4 15.4h46.2c8.5 0 15.4-6.9 15.4-15.4s-6.9-15.4-15.4-15.4zM152.5 344.1c-4.1 0-8 1.6-10.9 4.5l-32.7 32.7c-2.9 2.9-4.5 6.8-4.5 10.9s1.6 8 4.5 10.9c2.9 2.9 6.8 4.5 10.9 4.5 4.1 0 8-1.6 10.9-4.5l32.7-32.7c6-6 6-15.8 0-21.8-2.9-2.9-6.8-4.5-10.9-4.5zM359.5 167.9c4.1 0 8-1.6 10.9-4.5l32.7-32.7c2.9-2.9 4.5-6.8 4.5-10.9s-1.6-8-4.5-10.9c-2.9-2.9-6.8-4.5-10.9-4.5-4.1 0-8 1.6-10.9 4.5l-32.7 32.7c-2.9 2.9-4.5 6.8-4.5 10.9s1.6 8 4.5 10.9c2.9 2.9 6.8 4.5 10.9 4.5zM130.7 108.9c-2.9-2.9-6.8-4.5-10.9-4.5-4.1 0-8 1.6-10.9 4.5-2.9 2.9-4.5 6.8-4.5 10.9 0 4.1 1.6 8 4.5 10.9l32.7 32.7c2.9 2.9 6.8 4.5 10.9 4.5 4.1 0 8-1.6 10.9-4.5 2.9-2.9 4.5-6.8 4.5-10.9s-1.6-8-4.5-10.9l-32.7-32.7zM370.4 348.6c-2.9-2.9-6.8-4.5-10.9-4.5-4.1 0-8 1.6-10.9 4.5-6 6-6 15.8 0 21.8l32.7 32.7c2.9 2.9 6.8 4.5 10.9 4.5 4.1 0 8-1.6 10.9-4.5 2.9-2.9 4.5-6.8 4.5-10.9s-1.6-8-4.5-10.9l-32.7-32.7zM256 160c-52.9 0-96 43.1-96 96s43.1 96 96 96 96-43.1 96-96-43.1-96-96-96z"></path>
    						</svg>
    					</span>
    				</span>
    				<span class="btn-label hover">Day Mode    					<span class="btn-svg-icon">
    						<svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" enable-background="new 0 0 512 512" xml:space="preserve" x="0px" y="0px" width="22px" height="22px">
    							<path fill="#FFFFFF" d="M256 387c-8.5 0-15.4 6.9-15.4 15.4v46.2c0 8.5 6.9 15.4 15.4 15.4s15.4-6.9 15.4-15.4v-46.2c0-8.5-6.9-15.4-15.4-15.4zM256 48c-8.5 0-15.4 6.9-15.4 15.4v46.2c0 8.5 6.9 15.4 15.4 15.4s15.4-6.9 15.4-15.4V63.4c0-8.5-6.9-15.4-15.4-15.4zM125 256c0-8.5-6.9-15.4-15.4-15.4H63.4c-8.5 0-15.4 6.9-15.4 15.4s6.9 15.4 15.4 15.4h46.2c8.5 0 15.4-6.9 15.4-15.4zM448.6 240.6h-46.2c-8.5 0-15.4 6.9-15.4 15.4s6.9 15.4 15.4 15.4h46.2c8.5 0 15.4-6.9 15.4-15.4s-6.9-15.4-15.4-15.4zM152.5 344.1c-4.1 0-8 1.6-10.9 4.5l-32.7 32.7c-2.9 2.9-4.5 6.8-4.5 10.9s1.6 8 4.5 10.9c2.9 2.9 6.8 4.5 10.9 4.5 4.1 0 8-1.6 10.9-4.5l32.7-32.7c6-6 6-15.8 0-21.8-2.9-2.9-6.8-4.5-10.9-4.5zM359.5 167.9c4.1 0 8-1.6 10.9-4.5l32.7-32.7c2.9-2.9 4.5-6.8 4.5-10.9s-1.6-8-4.5-10.9c-2.9-2.9-6.8-4.5-10.9-4.5-4.1 0-8 1.6-10.9 4.5l-32.7 32.7c-2.9 2.9-4.5 6.8-4.5 10.9s1.6 8 4.5 10.9c2.9 2.9 6.8 4.5 10.9 4.5zM130.7 108.9c-2.9-2.9-6.8-4.5-10.9-4.5-4.1 0-8 1.6-10.9 4.5-2.9 2.9-4.5 6.8-4.5 10.9 0 4.1 1.6 8 4.5 10.9l32.7 32.7c2.9 2.9 6.8 4.5 10.9 4.5 4.1 0 8-1.6 10.9-4.5 2.9-2.9 4.5-6.8 4.5-10.9s-1.6-8-4.5-10.9l-32.7-32.7zM370.4 348.6c-2.9-2.9-6.8-4.5-10.9-4.5-4.1 0-8 1.6-10.9 4.5-6 6-6 15.8 0 21.8l32.7 32.7c2.9 2.9 6.8 4.5 10.9 4.5 4.1 0 8-1.6 10.9-4.5 2.9-2.9 4.5-6.8 4.5-10.9s-1.6-8-4.5-10.9l-32.7-32.7zM256 160c-52.9 0-96 43.1-96 96s43.1 96 96 96 96-43.1 96-96-43.1-96-96-96z"></path>
    						</svg>
    					</span>
    				</span>
    			</div>
    		</div>
        	</div>	        </div><!-- end of .misc right -->
		</div>
		    <div class="reading-progress"></div>
	</div>
</header>
		<div id="page">
			<div id="content"  class="site-content with-sidebar-right">

<div id="loftocean-homepage-widget-custom-content-5" class="home-widget dark-color custom-content" style="padding-top: 10px; padding-bottom: 10px;">
    <div class="g g-1" style="max-width: 100% !important;">
        <div class="g g-12"><div class="g-dyn a-7 c-1"><a class="gofollow" data-track="NywxMiwxLDYw" href="http://tgo.gt/.newsina" target="_blank"><img src="https://newsinamerica.com/pdcc/wp-content/banners/728x90-backtoschool-01-22.gif" /></a></div><div class="g-dyn a-5 c-2"><a class="gofollow" data-track="NSwxMiwxLDYw" href="http://www.barcelo.com/BarceloHotels/es_ES/hoteles/Cuba/Varadero/hotel-barcelo-solymar-arenas-blancas-resort/descripcion-general.aspx" target="_blank"><img src="https://newsinamerica.com/pdcc/wp-content/banners/banner-barcelo-728x90-2018.gif" /></a></div><div class="g-dyn a-6 c-3"><a class="gofollow" data-track="NiwxMiwxLDYw" href="https://heberprot-p.cigb.edu.cu/" target="_blank"><img src="https://newsinamerica.com/pdcc/wp-content/banners/banner-hebertpro.gif" /></a></div><div class="g-dyn a-3 c-4"><a class="gofollow" data-track="MywxMiwxLDYw" href="https://irtra.org.gt/" target="_blank"><img src="https://newsinamerica.com/pdcc/wp-content/banners/728x90-irtra-diciembre.jpg" /></a></div><div class="g-dyn a-8 c-5"><a class="gofollow" data-track="OCwxMiwxLDYw" href="https://www.meliacuba.es/reservacion-restaurantes?utm_source=NL&utm_medium=PDC_banner&utm_campaign=Polinesio" target="_blank"><img src="https://newsinamerica.com/pdcc/wp-content/banners/728x90px-Polinesio.gif" /></a></div></div>    </div>
</div>


		<div class="header-img featured-img parallax-scroll intro-animation">				<div class="header-img-container">
										<div class="featured-img-container" style="background-image: url(https://newsinamerica.com/pdcc/wp-content/uploads/2022/02/Es-hora-de-la-distension-en-Ucrania-255x148.jpg); filter: blur(5px);" data-loftocean-image="1" data-loftocean-normal-image="https://newsinamerica.com/pdcc/wp-content/uploads/2022/02/Es-hora-de-la-distension-en-Ucrania.jpg" data-loftocean-retina-image="https://newsinamerica.com/pdcc/wp-content/uploads/2022/02/Es-hora-de-la-distension-en-Ucrania.jpg" ></div> 				</div>		</div>
<div class="main">
	<div class="container">
		<div id="primary" class="primary content-area">			<article class="post-140571 post type-post status-publish format-standard has-post-thumbnail hentry category-boletin category-portada category-generales single-post-wrapper"><div class="sticky-share hide-it">				<div class="article-share">			<a
				target="_blank"
				title="Like"
				href="#"
				class="post-like sharing-like-icon loftocean-like-meta"
				data-post-id="140571"
				data-like-count="0"
			>
				<i class="fas fa-heart"></i>
				<span>Like</span>
				<span class="like-count count">0</span>
			</a>						<a
							class="popup-window loftocean-social-share-icon"
							target="_blank"
							title="Facebook"
							href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fnewsinamerica.com%2Fpdcc%2Fboletin%2F2022%2Fes-hora-de-la-distension-en-ucrania-dice-guterres-apelando-nuevamente-a-la-diplomacia%2F&#038;t=Es%20hora%20de%20la%20distensi%C3%B3n%20en%20Ucrania%2C%20dice%20Guterres%20apelando%20nuevamente%20a%20la%20diplomacia"
							data-social-type="facebook"
							data-facebook-post-id="140571"
							data-raw-counter="0"
													>
							<i class="fab fa-facebook"></i>							<span>Facebook</span>
							<span class="count">0</span>						</a> 						<a
							class="popup-window loftocean-social-share-icon"
							target="_blank"
							title="Twitter"
							href="https://twitter.com/share?text=Es%20hora%20de%20la%20distensi%C3%B3n%20en%20Ucrania%2C%20dice%20Guterres%20apelando%20nuevamente%20a%20la%20diplomacia&#038;url=https%3A%2F%2Fnewsinamerica.com%2Fpdcc%2Fboletin%2F2022%2Fes-hora-de-la-distension-en-ucrania-dice-guterres-apelando-nuevamente-a-la-diplomacia%2F"
							data-social-type="twitter"
							data-twitter-post-id="140571"
							data-raw-counter="0"
													>
							<i class="fab fa-twitter"></i>							<span>Twitter</span>
							<span class="count">0</span>						</a> 						<a
							class="popup-window loftocean-social-share-icon"
							target="_blank"
							title="Email"
							href="mailto:?subject=I%20wanted%20you%20to%20see%20this%20page%20Es%20hora%20de%20la%20distensi%C3%B3n%20en%20Ucrania%2C%20dice%20Guterres%20apelando%20nuevamente%20a%20la%20diplomacia&#038;body=Check%20out%20this%20site%20https%3A%2F%2Fnewsinamerica.com%2Fpdcc%2Fboletin%2F2022%2Fes-hora-de-la-distension-en-ucrania-dice-guterres-apelando-nuevamente-a-la-diplomacia%2F"
							data-social-type="email"
							data-email-post-id="140571"
							data-raw-counter="0"
													>
							<i class="fas fa-envelope"></i>							<span>Email</span>
							<span class="count">0</span>						</a> </div></div>				<div class="article-content">
																<header class="entry-header"><div class="header-text">
    <div id="breadcrumbs" class="breadcrumbs"><span><span><a href="https://newsinamerica.com/pdcc/">Home</a> » <span class="breadcrumb_last" aria-current="page">Es hora de la distensión en Ucrania, dice Guterres apelando nuevamente a la diplomacia</span></span></span></div>    			<div class="cat-links"><a href="https://newsinamerica.com/pdcc/category/boletin/" rel="tag">Boletin</a><a href="https://newsinamerica.com/pdcc/category/portada/" rel="tag">Portada</a><a href="https://newsinamerica.com/pdcc/category/generales/" rel="tag">Principales</a></div>    <h1 class="entry-title">Es hora de la distensión en Ucrania, dice Guterres apelando nuevamente a la diplomacia</h1>
        <div class="entry-meta has-author-photo">
        
		<div class="meta-group author">
                        <div class="author-photo">
                <a href="https://newsinamerica.com/pdcc/author/editor/"><img alt='' src='https://newsinamerica.com/pdcc/wp-content/uploads/2021/10/logo-cuadrado-rojo.jpeg' srcset='https://newsinamerica.com/pdcc/wp-content/uploads/2021/10/logo-cuadrado-rojo.jpeg 180w, https://newsinamerica.com/pdcc/wp-content/uploads/2021/10/logo-cuadrado-rojo-150x150.jpeg 150w' class='avatar avatar-160 photo' height='160' width='160' /></a>
            </div>
            			<div class="meta-item author-name">					<a href="https://newsinamerica.com/pdcc/author/editor/">Editor</a>			</div>
        </div>                <div class="meta-group">
            			<div class="meta-item post-date">febrero 21, 2022</div>                                </div>
            </div>
            </div>
</header>
															<div class="entry-content">
<p>El titular de la ONU advierte que una confrontación militar en Europa sería catastrófica, aunque reitera su confianza en que ésta no ocurrirá. “Las divisiones geopolíticas rara vez se resuelven, pero pueden y deben gestionarse”, apunta en un evento en el que habla también de otras amenazas a la seguridad mundial.</p>



<p>El Secretario General de las Naciones Unidas reiteró este viernes que no cree que haya una conflagración en Europa; sin embargo alertó de lo catastrófico que sería una conflagración si llegara a suceder.</p>



<p>António Guterres participó en la apertura de la Conferencia sobre Seguridad que se celebra en Munich, Alemania, donde expresó profunda preocupación por el aumento de las tensiones y el aumento de las especulaciones sobre un conflicto militar en Europa dada la concentración de fuerzas rusas alrededor de Ucrania.</p>



<p>“No hay alternativa a la diplomacia. Todas las cuestiones, incluidas las más difíciles, deben abordarse a través de marcos diplomáticos. Y ya es hora de distender verdaderamente la situación”, insistió Guterres a los líderes mundiales y ministros que se dieron cita en el cónclave.</p>



<p>Asimismo, instó a todas las partes a ser extremadamente cuidadosas con su retórica. “Las declaraciones públicas deben apuntar a reducir las tensiones, no a inflamarlas”, enfatizó.</p>



<p>Informó también que el sistema de la ONU sigue operando en Ucrania, lo que incluye las tareas humanitarias en Donetsk y Lushansk.</p>



<p>Amenazas cada vez más complejas</p>



<p>Una vez más, afirmó que la amenaza a la seguridad global es mayor y más compleja que durante la Guerra Fría, cuando había mecanismos que permitían a los protagonistas calcular riesgos y utilizar canales secundarios para prevenir crisis.</p>



<p>“Hoy, muchos de esos sistemas ya no existen y la mayoría de las personas capacitadas para usarlos ya no están con nosotros. Por lo tanto, la falta de comunicación y los errores de cálculo pueden hacer que un incidente menor entre poderes se salga de control y cause un daño incalculable”, advirtió.</p>


<div class="inline-post"><span class="inline-post-title">Further Reading</span><a class="entry-link" href="https://newsinamerica.com/pdcc/boletin/2022/papa-francisco-apela-a-la-conciencia-de-lideres-mundiales-para-asegurar-la-paz-en-ucrania/"><div style="background-image: url(https://newsinamerica.com/pdcc/wp-content/uploads/2022/02/Papa-Francisco-255x228.jpg); filter: blur(5px);" data-loftocean-image="1" data-loftocean-normal-image="https://newsinamerica.com/pdcc/wp-content/uploads/2022/02/Papa-Francisco-255x228.jpg" data-loftocean-retina-image="https://newsinamerica.com/pdcc/wp-content/uploads/2022/02/Papa-Francisco-370x331.jpg" class="thumbnail"></div><div class="article-content"><div class="cat-links"><span>Boletin</span> <span>Principales</span></div><h6 class="entry-title">Papa Francisco apela a la «conciencia» de líderes mundiales para asegurar la paz en Ucrania</h6><div class="entry-meta"><div class="meta-group"><div class="meta-item post-date">febrero 13, 2022</div><div class="meta-item read-time">&lt; 1 min read</div></div></div></div></a></div>


<p>Aludió a la Carta de las Naciones Unidas como un pilar del derecho internacional que estipula que todos los Estados “resolverán sus controversias internacionales por medios pacíficos de manera que no se pongan en peligro la paz y la seguridad internacionales ni la justicia”, además de establecer que se abstendrán del uso de la fuerza contra la integridad territorial o la independencia política de cualquier país.</p>



<p>Divisiones geopolíticas crecientes</p>



<p>Para Guterres, hay varios factores que vuelven al mundo más complejo, entre ellos las crecientes divisiones geopolíticas que a menudo paralizan al Consejo de Seguridad de la ONU y crean un ambiente de impunidad en el que los actores estatales y no estatales creen que pueden hacer lo que quieran.</p>



<p>“Las divisiones geopolíticas rara vez se resuelven, pero pueden y deben gestionarse”, dijo en este punto.</p>



<p>El titular de la ONU se refirió también a los conflictos en otros países, como Yemen o Libia, y deploró el ritmo al que prolifera este tipo de crisis, cada vez más internacionales, con el involucramiento de poderes regionales y mundiales, pero manifestadas como guerras civiles.</p>



<p>Guterres habló también de las tensiones y malestar social resultados del fracaso generalizado de los Estados a la hora de brindar servicios esenciales y responder a las aspiraciones de sus pueblos.</p>



<p>“Los golpes [de Estado]solían ocurrir una vez cada dos años. En 2022, es una vez cada dos semanas”, recalcó, calificando estos acontecimientos como síntoma y causa de la mayor imprevisibilidad y fragilidad del panorama mundial.</p>



<p>Se precisan respuestas de seguridad colectiva</p>



<p>En este contexto, pidió que las divisiones geopolíticas inextricables sean abordadas con “respuestas de seguridad colectiva más efectivas”, cuyo plan se describe en el documento Nuestra Agenda Común.</p>



<p>Con respecto a la amenaza del terrorismo, consideró insostenible la situación en algunos países africanos y afirmó que hacen falta operaciones de paz y antiterroristas africanas sólidas con mandato del Consejo de Seguridad de la ONU “en virtud del Capítulo VII de la Carta, y con una financiación estable y predecible”.</p>



<p>Amenazas no tradicionales</p>



<p>Los otros grandes peligros para la seguridad mundial son el aumento de la desigualdad, la crisis climática y la pandemia de COVID-19, señaló Guterres, llamando a todos los países a incrementar el apoyo a los países menos desarrollados como una inversión en la paz para todos.</p>



<p>Estas amenazas de seguridad “no tradicionales” requieren de impulsar soluciones ya trazadas, como la implementación del Acuerdo de París sobre el cambio climático, que busca limitar el aumento de la temperatura global a 1,5ºC para fin de siglo; la estrategia mundial de vacunación de la Organización Mundial de la Salud, cuyo objetivo es vacunar contra el coronavirus al 70% de la población de todos los países para junio de este año; y la reforma financiera mundial, que permitiría a los países en desarrollo acceder a los recursos necesarios para atender a su población.</p>



<p>Antes de concluir, Guterres acotó que las amenazas a la seguridad también ponen en grave riesgo los derechos humanos y la democracia.</p>



<p>“Necesitamos un aumento de la diplomacia para la paz, un aumento de la voluntad política para la paz y un aumento de la inversión para la paz”, puntualizó el Secretario General.</p>



<p>Fuente: Naciones Unidas.</p>
					</div><!-- end of .entry-content -->
																			<div class="article-share">			<a
				target="_blank"
				title="Like"
				href="#"
				class="post-like sharing-like-icon loftocean-like-meta"
				data-post-id="140571"
				data-like-count="0"
			>
				<i class="fas fa-heart"></i>
				<span>Like</span>
				<span class="like-count count">0</span>
			</a>						<a
							class="popup-window loftocean-social-share-icon"
							target="_blank"
							title="Facebook"
							href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fnewsinamerica.com%2Fpdcc%2Fboletin%2F2022%2Fes-hora-de-la-distension-en-ucrania-dice-guterres-apelando-nuevamente-a-la-diplomacia%2F&#038;t=Es%20hora%20de%20la%20distensi%C3%B3n%20en%20Ucrania%2C%20dice%20Guterres%20apelando%20nuevamente%20a%20la%20diplomacia"
							data-social-type="facebook"
							data-facebook-post-id="140571"
							data-raw-counter="0"
													>
							<i class="fab fa-facebook"></i>							<span>Facebook</span>
							<span class="count">0</span>						</a> 						<a
							class="popup-window loftocean-social-share-icon"
							target="_blank"
							title="Twitter"
							href="https://twitter.com/share?text=Es%20hora%20de%20la%20distensi%C3%B3n%20en%20Ucrania%2C%20dice%20Guterres%20apelando%20nuevamente%20a%20la%20diplomacia&#038;url=https%3A%2F%2Fnewsinamerica.com%2Fpdcc%2Fboletin%2F2022%2Fes-hora-de-la-distension-en-ucrania-dice-guterres-apelando-nuevamente-a-la-diplomacia%2F"
							data-social-type="twitter"
							data-twitter-post-id="140571"
							data-raw-counter="0"
													>
							<i class="fab fa-twitter"></i>							<span>Twitter</span>
							<span class="count">0</span>						</a> 						<a
							class="popup-window loftocean-social-share-icon"
							target="_blank"
							title="Email"
							href="mailto:?subject=I%20wanted%20you%20to%20see%20this%20page%20Es%20hora%20de%20la%20distensi%C3%B3n%20en%20Ucrania%2C%20dice%20Guterres%20apelando%20nuevamente%20a%20la%20diplomacia&#038;body=Check%20out%20this%20site%20https%3A%2F%2Fnewsinamerica.com%2Fpdcc%2Fboletin%2F2022%2Fes-hora-de-la-distension-en-ucrania-dice-guterres-apelando-nuevamente-a-la-diplomacia%2F"
							data-social-type="email"
							data-email-post-id="140571"
							data-raw-counter="0"
													>
							<i class="fas fa-envelope"></i>							<span>Email</span>
							<span class="count">0</span>						</a> </div>    <footer class="entry-footer">
                        <div class="meta">
            			<div class="meta-item view-count loftocean-view-meta" data-post-id="140571"><span class="count">10</span> Views</div>            			<div
				class="post-like meta-item like-count loftocean-like-meta"
				data-post-id="140571"
				data-like-count="0"
				data-single-label="Like"
				data-plural-label="Likes"
			><span class="count">0</span> <span class="label">Like</span></div>            				<div class="meta-item comment-count">
					<a href="#comments">0 Comment</a>
				</div>                    </div>
            </footer>				</div>
				
				<div id="loftocean-homepage-widget-custom-content-5" class="home-widget dark-color custom-content" style="padding-top: 10px; padding-bottom: 10px;">
                    <div class="g g-1" style="max-width: 100% !important;">
                        <div class="g g-13"><div class="g-dyn a-10 c-1"><a class="gofollow" data-track="MTAsMTMsMSw2MA==" href="http://www.ige.sld.cu/index.html" target="_blank"><img src="https://newsinamerica.com/pdcc/wp-content/banners/banner-ige-marzo2021.gif" /></a></div><div class="g-dyn a-11 c-2"><a class="gofollow" data-track="MTEsMTMsMSw2MA==" href="http://www.hotelescubanacan.com/" target="_blank"><img src="https://newsinamerica.com/pdcc/wp-content/banners/BANNER-NATURALEZA-suyo-seguro-cubanacan.jpg" /></a></div><div class="g-dyn a-9 c-3"><a class="gofollow" data-track="OSwxMywxLDYw" href="http://www.gaviota-grupo.com/" target="_blank"><img src="https://newsinamerica.com/pdcc/wp-content/banners/728x90-Gaviota.jpg" /></a></div><div class="g-dyn a-12 c-4"><a class="gofollow" data-track="MTIsMTMsMSw2MA==" href="https://www.unicohotelrivieramaya.com" target="_blank"><img src="https://newsinamerica.com/pdcc/wp-content/banners/banner_news_in_america_ltm_abr21.jpg" /></a></div><div class="g-dyn a-13 c-5"><a class="gofollow" data-track="MTMsMTMsMSw2MA==" href="http://www.cce.sld.cu/" target="_blank"><img src="https://newsinamerica.com/pdcc/wp-content/banners/cirugia-minimo-acceso-728x60.gif" /></a></div></div>                    </div>
                </div>
				
							</article>
	<nav class="navigation alignfull post-navigation" aria-label="Entradas">
		<h2 class="screen-reader-text">Navegación de entradas</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://newsinamerica.com/pdcc/boletin/2022/parlatino-se-reune-para-establecer-ruta-para-enfrentar-los-efectos-generados-a-la-region-por-la-pandemia/" rel="prev"><div style="background-image: url(https://newsinamerica.com/pdcc/wp-content/uploads/2022/02/Parlatino-se-reune-255x126.jpeg); filter: blur(5px);" data-loftocean-image="1" data-loftocean-normal-image="https://newsinamerica.com/pdcc/wp-content/uploads/2022/02/Parlatino-se-reune-780x387.jpeg" data-loftocean-retina-image="https://newsinamerica.com/pdcc/wp-content/uploads/2022/02/Parlatino-se-reune.jpeg" class="post-thumb"></div><div class="post-info"><span class="text">Prev</span><span class="post-title entry-title">Parlatino se reúne para establecer ruta para enfrentar los efectos generados a la región por la pandemia</span></div></a></div><div class="nav-next"><a href="https://newsinamerica.com/pdcc/boletin/2022/aterriza-jetblue-por-primera-vez-en-puerto-vallarta-desde-nueva-york/" rel="next"><div style="background-image: url(https://newsinamerica.com/pdcc/wp-content/uploads/2022/02/Aterriza-JetBlue-255x170.jpg); filter: blur(5px);" data-loftocean-image="1" data-loftocean-normal-image="https://newsinamerica.com/pdcc/wp-content/uploads/2022/02/Aterriza-JetBlue-780x520.jpg" data-loftocean-retina-image="https://newsinamerica.com/pdcc/wp-content/uploads/2022/02/Aterriza-JetBlue.jpg" class="post-thumb"></div><div class="post-info"><span class="text">Next</span><span class="post-title entry-title">Aterriza JetBlue por primera vez en Puerto Vallarta desde Nueva York</span></div></a></div></div>
	</nav>
        <div class="related-posts">
            <h4 class="related-posts-title">Usted debería leer también...</h4>
			<div class="posts layout-grid column-4 img-ratio-3-2">
				<div class="posts-wrapper">					<article class="post has-post-thumbnail">
												<div class="featured-img">
							<a href="https://newsinamerica.com/pdcc/boletin/2021/honduras-recibe-81900-dosis-de-vacunas-donadas-por-eeuu-a-traves-de-covax/"><img width="600" height="400" src="https://newsinamerica.com/pdcc/wp-content/uploads/2021/10/Honduras-recibe-81.jpeg" class="attachment-alpaca_600w size-alpaca_600w wp-post-image" alt="" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2021/10/Honduras-recibe-81.jpeg 1280w, https://newsinamerica.com/pdcc/wp-content/uploads/2021/10/Honduras-recibe-81-300x200.jpeg 300w, https://newsinamerica.com/pdcc/wp-content/uploads/2021/10/Honduras-recibe-81-1024x682.jpeg 1024w, https://newsinamerica.com/pdcc/wp-content/uploads/2021/10/Honduras-recibe-81-768x512.jpeg 768w, https://newsinamerica.com/pdcc/wp-content/uploads/2021/10/Honduras-recibe-81-360x240.jpeg 360w, https://newsinamerica.com/pdcc/wp-content/uploads/2021/10/Honduras-recibe-81-210x140.jpeg 210w, https://newsinamerica.com/pdcc/wp-content/uploads/2021/10/Honduras-recibe-81-400x267.jpeg 400w" sizes="255px" data-loftocean-lazy-load-sizes="(max-width: 600px) 100vw, 600px" data-loftocean-loading-image="on" /></a>
						</div>
												<div class="article-content">
							<header class="entry-header">
								<h2 class="entry-title">
									<a href="https://newsinamerica.com/pdcc/boletin/2021/honduras-recibe-81900-dosis-de-vacunas-donadas-por-eeuu-a-traves-de-covax/">Honduras recibe 81,900 dosis de vacunas donadas por EEUU a través de COVAX</a>
								</h2>
								<div class="entry-meta">
									<div class="meta-group">
										<div class="meta-item post-date">
											<a href="https://newsinamerica.com/pdcc/boletin/2021/honduras-recibe-81900-dosis-de-vacunas-donadas-por-eeuu-a-traves-de-covax/">octubre 2, 2021</a>
										</div>
												<div class="meta-item read-time">&lt; 1 min read</div>									</div>
								</div>
							</header>
						</div>
					</article>					<article class="post">
												<div class="article-content">
							<header class="entry-header">
								<h2 class="entry-title">
									<a href="https://newsinamerica.com/pdcc/boletin/2020/el-rapero-akon-que-quiere-construir-una-ciudad-que-llevara-su-nombre-ahora-lanzara-su-propia-criptomoneda/">El rapero Akon que quiere construir una ciudad que llevará su nombre ahora lanzará su propia criptomoneda</a>
								</h2>
								<div class="entry-meta">
									<div class="meta-group">
										<div class="meta-item post-date">
											<a href="https://newsinamerica.com/pdcc/boletin/2020/el-rapero-akon-que-quiere-construir-una-ciudad-que-llevara-su-nombre-ahora-lanzara-su-propia-criptomoneda/">junio 21, 2020</a>
										</div>
												<div class="meta-item read-time">&lt; 1 min read</div>									</div>
								</div>
							</header>
						</div>
					</article>					<article class="post">
												<div class="article-content">
							<header class="entry-header">
								<h2 class="entry-title">
									<a href="https://newsinamerica.com/pdcc/boletin/2020/angelina-jolie-pide-a-onu-ayudar-a-victimas-de-violaciones-y-juzgar-culpables/">Angelina Jolie pide a ONU ayudar a víctimas de violaciones y juzgar culpables</a>
								</h2>
								<div class="entry-meta">
									<div class="meta-group">
										<div class="meta-item post-date">
											<a href="https://newsinamerica.com/pdcc/boletin/2020/angelina-jolie-pide-a-onu-ayudar-a-victimas-de-violaciones-y-juzgar-culpables/">julio 20, 2020</a>
										</div>
												<div class="meta-item read-time">&lt; 1 min read</div>									</div>
								</div>
							</header>
						</div>
					</article>					<article class="post has-post-thumbnail">
												<div class="featured-img">
							<a href="https://newsinamerica.com/pdcc/otrasnoticias/2021/fao-no-debemos-dejar-atras-a-quienes-saben-tanto-sobre-biodiversidad-diversidad-alimentaria-y-cultural/"><img width="600" height="298" src="https://newsinamerica.com/pdcc/wp-content/uploads/2021/05/FAO.jpeg" class="attachment-alpaca_600w size-alpaca_600w wp-post-image" alt="" loading="lazy" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2021/05/FAO.jpeg 990w, https://newsinamerica.com/pdcc/wp-content/uploads/2021/05/FAO-300x149.jpeg 300w, https://newsinamerica.com/pdcc/wp-content/uploads/2021/05/FAO-768x381.jpeg 768w, https://newsinamerica.com/pdcc/wp-content/uploads/2021/05/FAO-360x180.jpeg 360w, https://newsinamerica.com/pdcc/wp-content/uploads/2021/05/FAO-400x198.jpeg 400w" sizes="255px" data-loftocean-lazy-load-sizes="(max-width: 600px) 100vw, 600px" data-loftocean-loading-image="on" /></a>
						</div>
												<div class="article-content">
							<header class="entry-header">
								<h2 class="entry-title">
									<a href="https://newsinamerica.com/pdcc/otrasnoticias/2021/fao-no-debemos-dejar-atras-a-quienes-saben-tanto-sobre-biodiversidad-diversidad-alimentaria-y-cultural/">FAO: ‘No debemos dejar atrás a quienes saben tanto sobre biodiversidad, diversidad alimentaria y cultural’</a>
								</h2>
								<div class="entry-meta">
									<div class="meta-group">
										<div class="meta-item post-date">
											<a href="https://newsinamerica.com/pdcc/otrasnoticias/2021/fao-no-debemos-dejar-atras-a-quienes-saben-tanto-sobre-biodiversidad-diversidad-alimentaria-y-cultural/">mayo 30, 2021</a>
										</div>
												<div class="meta-item read-time">3 mins read</div>									</div>
								</div>
							</header>
						</div>
					</article>				</div>
            </div>
        </div>			
			<div id="loftocean-homepage-widget-custom-content-5" class="home-widget dark-color custom-content" style="padding-top: 10px; padding-bottom: 10px;">
                <div class="g g-1" style="max-width: 100% !important;">
                    <div class="g g-14"><div class="g-dyn a-14 c-1"><a class="gofollow" data-track="MTQsMTQsMSw2MA==" href="https://www.walmartcentroamerica.com/sala-de-prensa" target="_blank"><img src="https://newsinamerica.com/pdcc/wp-content/banners/728x90_GT_walmart.jpg" /></a></div><div class="g-dyn a-15 c-2"><a class="gofollow" data-track="MTUsMTQsMSw2MA==" href="https://www.facebook.com/search/top/?q=Cerveza%20Gallo" target="_blank"><img src="https://newsinamerica.com/pdcc/wp-content/banners/mayo-cerveceria.gif" /></a></div><div class="g-dyn a-18 c-3"><a class="gofollow" data-track="MTgsMTQsMSw2MA==" href="http://www.cubatravel.cu/" target="_blank"><img src="https://newsinamerica.com/pdcc/wp-content/banners/PERIODICO-DIGITAL-CA-CARIBE-BANNER-728X90PX.jpg" /></a></div><div class="g-dyn a-16 c-4"><a class="gofollow" data-track="MTYsMTQsMSw2MA==" href="https://bit.ly/ReservaTuCitaLares16" target="_blank" title="Renace"><img src="https://newsinamerica.com/pdcc/wp-content/banners/728x90-diciembre.jpg" alt="Renace"/></a></div><div class="g-dyn a-17 c-5"><a class="gofollow" data-track="MTcsMTQsMSw2MA==" href="https://www.facebook.com/niproguatemala" target="_blank"><img src="https://newsinamerica.com/pdcc/wp-content/banners/728x90-14al23-diciembre-nipro.jpg" /></a></div></div>                </div>
            </div>
			
			
<div class="comments-area alignfull" id="comments"> 	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja una respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/pdcc/boletin/2022/es-hora-de-la-distension-en-ucrania-dice-guterres-apelando-nuevamente-a-la-diplomacia/#respond" style="display:none;">Cancelar la respuesta</a></small></h3><form action="https://newsinamerica.com/pdcc/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> <span class="required-field-message" aria-hidden="true">Los campos obligatorios están marcados con <span class="required" aria-hidden="true">*</span></span></p><p class="comment-form-comment"><label for="comment">Comentario <span class="required" aria-hidden="true">*</span></label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required" aria-hidden="true">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required" aria-hidden="true">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Guarda mi nombre, correo electrónico y web en este navegador para la próxima vez que comente.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar el comentario" /> <input type='hidden' name='comment_post_ID' value='140571' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="4a06129d9d" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="148"/><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
	</div>
		
		<div id="loftocean-homepage-widget-custom-content-5" class="home-widget dark-color custom-content" style="padding-top: 10px; padding-bottom: 10px;">
            <div class="g g-1" style="max-width: 100% !important;">
                <div class="g g-15"><div class="g-dyn a-22 c-1"><a class="gofollow" data-track="MjIsMTUsMSw2MA==" href="https://unete.ayuvi.org.gt/" target="_blank"><img src="https://newsinamerica.com/pdcc/wp-content/banners/unete2021.gif" /></a></div><div class="g-dyn a-26 c-2"><a class="gofollow" data-track="MjYsMTUsMSw2MA==" href="http://www.losportales.cu target="_blank"><img src="https://newsinamerica.com/pdcc/wp-content/banners/banner-ciego-montero.gif" /></a></div><div class="g-dyn a-23 c-3"><a class="gofollow" data-track="MjMsMTUsMSw2MA==" href="http://www.smcsalud.cu/smc" target="_blank"><img src="https://newsinamerica.com/pdcc/wp-content/banners/07-servicios-medicos-2.gif" /></a></div><div class="g-dyn a-21 c-4"><a class="gofollow" data-track="MjEsMTUsMSw2MA==" href="https://www.cubavaraderogolfclub.com/es/" target="_blank"><img src="https://newsinamerica.com/pdcc/wp-content/banners/varadero-golf-club-web-bussiness.gif" /></a></div><div class="g-dyn a-20 c-5"><a class="gofollow" data-track="MjAsMTUsMSw2MA==" href="https://www.trecsa.com.gt" target="_blank"><img src="https://newsinamerica.com/pdcc/wp-content/banners/octtrecsa.jpg" /></a></div><div class="g-dyn a-24 c-6"><a class="gofollow" data-track="MjQsMTUsMSw2MA==" href="http://www.smcsalud.cu/smc/es/programas_medicos" target="_blank"><img src="https://newsinamerica.com/pdcc/wp-content/banners/728x90-banner-nuevo-inor.gif" /></a></div><div class="g-dyn a-25 c-7"><a class="gofollow" data-track="MjUsMTUsMSw2MA==" href="http://www.retinosispigmentaria.cu/" target="_blank"><img src="https://newsinamerica.com/pdcc/wp-content/banners/banner-v1.gif" /></a></div></div>            </div>
        </div>
        
	</div><!-- end of #primary -->
        	<aside id="secondary" class="sidebar widget-area" data-enable-sticky-sidebar="on">
		<div class="sidebar-container">
			<div id="uoawdzurxo-2" class="widget uoawdzurxo"><div class="widget-header"><h5 class="widget-title">Publicidad</h5></div><div class="g g-16"><div class="g-dyn a-19 c-1"><a class="gofollow" data-track="MTksMTYsMSw2MA==" href="https://www.henkel.mx/" target="_blank" title="Henkel"><img src="https://newsinamerica.com/pdcc/wp-content/banners/SEPTIEMBRE-2021_HENKEL.gif" alt="Henkel" /></a></div><div class="g-dyn a-33 c-2"><a class="gofollow" data-track="MzMsMTYsMSw2MA==" href="http://www.hinn.com.gt/" target="_blank" title="Hotel Holiday Inn Guatemala"><img src="https://newsinamerica.com/pdcc/wp-content/banners/300x125-holiday-inn-dic2021.gif" width="300" height="125" alt="Hotel Holiday Inn Guatemala" /></a></div><div class="g-dyn a-30 c-3"><a class="gofollow" data-track="MzAsMTYsMSw2MA==" href="mailto:informacionrelaode@gmail.com" target="_blank" title="Red Latinoamericana Organizadora de Eventos"><img src="https://newsinamerica.com/pdcc/wp-content/banners/300x125-eventos-mexico-redlatam.gif" width="300" height="125" alt="Red Latinoamericana Organizadora de Eventos" /></a></div><div class="g-dyn a-32 c-4"><a class="gofollow" data-track="MzIsMTYsMSw2MA==" href="http://tgo.gt/.newsina" target="_blank" title="Tigo"><img src="https://newsinamerica.com/pdcc/wp-content/banners/300x125-backtoschool-01-22.gif" width="300" height="125" alt="Tigo" /></a></div><div class="g-dyn a-31 c-5"><a class="gofollow" data-track="MzEsMTYsMSw2MA==" href="https://bit.ly/ReservaTuCitaLares16" target="_blank" title="Renace"><img src="https://newsinamerica.com/pdcc/wp-content/banners/300x125-diciembre.jpg" width="300" height="125" alt="Renace" /></a></div><div class="g-dyn a-27 c-6"><a class="gofollow" data-track="MjcsMTYsMSw2MA==" href="https://www.barcelo.com/es-gt/" target="_blank" title="Barcelo Guatemala City"><img src="https://newsinamerica.com/pdcc/wp-content/banners/300x125-barcelo-mayo.jpg" width="300" height="125" alt="Barcelo Guatemala City" /></a></div><div class="g-dyn a-29 c-7"><a class="gofollow" data-track="MjksMTYsMSw2MA==" href="http://www.etecsa.cu/" target="_blank" title="Cubacel"><img src="https://newsinamerica.com/pdcc/wp-content/banners/300x125-cubacel-recarga.jpg" width="360" height="150" alt="Cubacel" /></a></div><div class="g-dyn a-28 c-8"><a class="gofollow" data-track="MjgsMTYsMSw2MA==" href="http://www.bluediamondresorts.com/" target="_blank" title="Blue Diamond Resorts"><img src="https://newsinamerica.com/pdcc/wp-content/banners/300x125-Blue-Diamond-Resorts.gif" width="300" height="125" alt="Blue Diamond Resorts" /></a></div></div></div><div id="loftocean-widget-posts-2" class="circular-thumbnail with-post-number widget alpaca-widget_posts"><div class="widget-header"><h5 class="widget-title">Lo más leído</h5></div>				<ul>
					<li>
						<a href="https://newsinamerica.com/pdcc/turismo/2021/irtra-lanza-paquetes-todo-incluido-para-afiliados-y-no-afiliados/" class="post-link">					<div class="thumbnail" style="background-image: url(https://newsinamerica.com/pdcc/wp-content/uploads/2021/07/sIrtra.jpg); filter: blur(5px);" data-loftocean-image="1" data-loftocean-normal-image="https://newsinamerica.com/pdcc/wp-content/uploads/2021/07/sIrtra-150x150.jpg" data-loftocean-retina-image="https://newsinamerica.com/pdcc/wp-content/uploads/2021/07/sIrtra-150x150.jpg" ></div> 							<div class="article-content">
								<h4 class="entry-title">Irtra lanza paquetes todo incluido para afiliados y no afiliados</h4>				<div class="cat-links">					<span>Boletin</span>					<span>Turismo</span>				</div>									<div class="entry-meta">
										<div class="meta-group">											<div class="meta-item post-date">julio 11, 2021</div>										</div>
									</div> 							</div>
						</a>
					</li>
					<li>
						<a href="https://newsinamerica.com/pdcc/gerenciales/2021/vas-ciudad-de-guatemala-inicia-operaciones-y-presenta-vas/" class="post-link">					<div class="thumbnail" style="background-image: url(https://newsinamerica.com/pdcc/wp-content/uploads/2021/08/VAS.jpg); filter: blur(5px);" data-loftocean-image="1" data-loftocean-normal-image="https://newsinamerica.com/pdcc/wp-content/uploads/2021/08/VAS-150x150.jpg" data-loftocean-retina-image="https://newsinamerica.com/pdcc/wp-content/uploads/2021/08/VAS-150x150.jpg" ></div> 							<div class="article-content">
								<h4 class="entry-title">VAS Ciudad de Guatemala inicia operaciones y presenta VAS+</h4>				<div class="cat-links">					<span>Gerenciales</span>				</div>									<div class="entry-meta">
										<div class="meta-group">											<div class="meta-item post-date">agosto 30, 2021</div>										</div>
									</div> 							</div>
						</a>
					</li>
					<li>
						<a href="https://newsinamerica.com/pdcc/gente/espectaculos/2020/la-sonora-dinamita-de-lucho-argain-y-elsa-lopez-la-roba-maridos/" class="post-link">					<div class="thumbnail" style="background-image: url(https://newsinamerica.com/pdcc/wp-content/uploads/2020/10/La-Sonora.jpg); filter: blur(5px);" data-loftocean-image="1" data-loftocean-normal-image="https://newsinamerica.com/pdcc/wp-content/uploads/2020/10/La-Sonora-150x150.jpg" data-loftocean-retina-image="https://newsinamerica.com/pdcc/wp-content/uploads/2020/10/La-Sonora-150x150.jpg" ></div> 							<div class="article-content">
								<h4 class="entry-title">La Sonora Dinamita de Lucho Argaín y Elsa López:  «La Roba Maridos»</h4>				<div class="cat-links">					<span>Espectáculos</span>				</div>									<div class="entry-meta">
										<div class="meta-group">											<div class="meta-item post-date">octubre 18, 2020</div>										</div>
									</div> 							</div>
						</a>
					</li>
					<li>
						<a href="https://newsinamerica.com/pdcc/gente/belleza/2020/remedios-naturales-para-combatir-el-pispelo/" class="post-link">					<div class="thumbnail" style="background-image: url(https://newsinamerica.com/pdcc/wp-content/uploads/2020/01/sRemedios.jpg); filter: blur(5px);" data-loftocean-image="1" data-loftocean-normal-image="https://newsinamerica.com/pdcc/wp-content/uploads/2020/01/sRemedios-150x150.jpg" data-loftocean-retina-image="https://newsinamerica.com/pdcc/wp-content/uploads/2020/01/sRemedios-150x150.jpg" ></div> 							<div class="article-content">
								<h4 class="entry-title">Remedios naturales para combatir el pispelo</h4>				<div class="cat-links">					<span>Belleza</span>					<span>Boletin</span>				</div>									<div class="entry-meta">
										<div class="meta-group">											<div class="meta-item post-date">enero 25, 2020</div>										</div>
									</div> 							</div>
						</a>
					</li>				</ul></div><div id="uoawdzurxo-3" class="widget uoawdzurxo"><div class="widget-header"><h5 class="widget-title">Publicidad</h5></div><div class="g g-18"><div class="g-col b-18 a-47"><a class="gofollow" data-track="NDcsMTgsMSw2MA==" href="http://visitguatemala.com/" target="_blank" title="125x125-banners-asistur"><img src="https://newsinamerica.com/pdcc/wp-content/banners/125x125-banners-asistur.gif" width="125" height="125" alt="125x125-banners-asistur" /></a></div><div class="g-col b-18 a-46"><a class="gofollow" data-track="NDYsMTgsMSw2MA==" href="https://www.islazulhotels.com/" target="_blank" title="Hoteles Islazul"><img src="https://newsinamerica.com/pdcc/wp-content/banners/125x125-islazul.gif" width="125" height="125" alt="Hoteles Islazul" /></a></div></div></div><div id="wpbme_widget-3" class="widget wpbme_widget"><!-- BEGIN: Benchmark Email Signup Form Code -->
<script type="text/javascript" id="lbscript498329" src="https://lb.benchmarkemail.com//es/code/lbformnew.js?mFcQnoBFKMQ5JPqJlEf2eOZXUawFafLCi1OIsevBTMhHNHYysVoPng%253D%253D"></script><noscript>Please enable JavaScript <br /></noscript>
<!-- END: Benchmark Email Signup Form Code --></div><div id="uoawdzurxo-4" class="widget uoawdzurxo"><div class="g g-17"><div class="g-dyn a-39 c-1"><a class="gofollow" data-track="MzksMTcsMSw2MA==" href="http://passporttravelmagazine.com" target="_blank" title="Revista Colombiana de Turismo Passport"><img src="https://newsinamerica.com/pdcc/wp-content/banners/300x125-banner-passport.gif" width="300" height="125" alt="Revista Colombiana de Turismo Passport" /></a></div><div class="g-dyn a-35 c-2"><a class="gofollow" data-track="MzUsMTcsMSw2MA==" href="https://www.grancaribehotels.com/" target="_blank" title="Hoteles Gran Caribe Cuba"><img src="https://newsinamerica.com/pdcc/wp-content/banners/300x125-gran-caribe2019.gif" width="300" height="126" alt="Hoteles Gran Caribe Cuba" /></a></div><div class="g-dyn a-37 c-3"><a class="gofollow" data-track="MzcsMTcsMSw2MA==" href="https://www.facebook.com/sanatoriosanrafael1/" target="_blank" title="Sanatorio San Rafael"><img src="https://newsinamerica.com/pdcc/wp-content/banners/300x125-SANATORIO-SAN-RAFAEL.gif" width="300" height="125" alt="Sanatorio San Rafael" /></a></div><div class="g-dyn a-34 c-4"><a class="gofollow" data-track="MzQsMTcsMSw2MA==" href="http://elsalvador.travel/es/" target="_blank" title="Ministerio de Turismo de El Salvador"><img src="https://newsinamerica.com/pdcc/wp-content/banners/300x125-CORSATUR.gif" width="300" height="125" alt="Ministerio de Turismo de El Salvador" /></a></div><div class="g-dyn a-41 c-5"><a class="gofollow" data-track="NDEsMTcsMSw2MA==" href="http://www.barcelo.com/BarceloHotels/es_ES/hoteles/Cuba/Varadero/hotel-barcelo-solymar-arenas-blancas-resort/descripcion-general.aspx" target="_blank" title="Hotel Barcelo Solymar"><img src="https://newsinamerica.com/pdcc/wp-content/banners/300x125-barcelo-solymar-restaurantes.gif" width="300" height="125" alt="Hotel Barcelo Solymar" /></a></div><div class="g-dyn a-40 c-6"><a class="gofollow" data-track="NDAsMTcsMSw2MA==" href="https://newsinamerica.com/pdcc" target="_blank" title="Periódico Digital Centroamericano y del Caribe"><img src="https://newsinamerica.com/pdcc/wp-content/banners/300x125-banner-pdcc.jpg" width="300" height="125" alt="Periódico Digital Centroamericano y del Caribe" /></a></div><div class="g-dyn a-36 c-7"><a class="gofollow" data-track="MzYsMTcsMSw2MA==" href="https://www.havanaturcelimar.com/" target="_blank" title="Havanatur"><img src="https://newsinamerica.com/pdcc/wp-content/banners/300x125-Havanatur2019.gif" width="300" height="128" alt="Havanatur" /></a></div><div class="g-dyn a-38 c-8"><a class="gofollow" data-track="MzgsMTcsMSw2MA==" href="http://www.aireuropa.com/" target="_blank" title="Air Europa"><img src="https://newsinamerica.com/pdcc/wp-content/banners/300x125-banner-air-europa.gif" width="300" height="125" alt="Air Europa" /></a></div></div></div><div id="loftocean-widget-posts-3" class="circular-thumbnail with-post-number widget alpaca-widget_posts"><div class="widget-header"><h5 class="widget-title">Lo q más gusta&#8230;</h5></div>				<ul>
					<li>
						<a href="https://newsinamerica.com/pdcc/gerenciales/2021/el-tradicional-festival-arbol-gallo-sera-13-de-noviembre-de-manera-virtual/" class="post-link">					<div class="thumbnail" style="background-image: url(https://newsinamerica.com/pdcc/wp-content/uploads/2021/11/El-tradicional-255x157.jpg); filter: blur(5px);" data-loftocean-image="1" data-loftocean-normal-image="https://newsinamerica.com/pdcc/wp-content/uploads/2021/11/El-tradicional-150x150.jpg" data-loftocean-retina-image="https://newsinamerica.com/pdcc/wp-content/uploads/2021/11/El-tradicional-150x150.jpg" ></div> 							<div class="article-content">
								<h4 class="entry-title">El tradicional Festival Árbol Gallo será 13 de noviembre de manera virtual</h4>				<div class="cat-links">					<span>Gerenciales</span>				</div>									<div class="entry-meta">
										<div class="meta-group">											<div class="meta-item post-date">noviembre 8, 2021</div>										</div>
									</div> 							</div>
						</a>
					</li>
					<li>
						<a href="https://newsinamerica.com/pdcc/turismo/2021/irtra-lanza-paquetes-todo-incluido-para-afiliados-y-no-afiliados/" class="post-link">					<div class="thumbnail" style="background-image: url(https://newsinamerica.com/pdcc/wp-content/uploads/2021/07/sIrtra.jpg); filter: blur(5px);" data-loftocean-image="1" data-loftocean-normal-image="https://newsinamerica.com/pdcc/wp-content/uploads/2021/07/sIrtra-150x150.jpg" data-loftocean-retina-image="https://newsinamerica.com/pdcc/wp-content/uploads/2021/07/sIrtra-150x150.jpg" ></div> 							<div class="article-content">
								<h4 class="entry-title">Irtra lanza paquetes todo incluido para afiliados y no afiliados</h4>				<div class="cat-links">					<span>Boletin</span>					<span>Turismo</span>				</div>									<div class="entry-meta">
										<div class="meta-group">											<div class="meta-item post-date">julio 11, 2021</div>										</div>
									</div> 							</div>
						</a>
					</li>
					<li>
						<a href="https://newsinamerica.com/pdcc/gente/espectaculos/2021/ricardo-arjona-presenta-el-bobo/" class="post-link">					<div class="thumbnail" style="background-image: url(https://newsinamerica.com/pdcc/wp-content/uploads/2021/10/Ricardo-255x170.jpg); filter: blur(5px);" data-loftocean-image="1" data-loftocean-normal-image="https://newsinamerica.com/pdcc/wp-content/uploads/2021/10/Ricardo-150x150.jpg" data-loftocean-retina-image="https://newsinamerica.com/pdcc/wp-content/uploads/2021/10/Ricardo-150x150.jpg" ></div> 							<div class="article-content">
								<h4 class="entry-title">Ricardo Arjona presenta “El bobo”</h4>				<div class="cat-links">					<span>Espectáculos</span>				</div>									<div class="entry-meta">
										<div class="meta-group">											<div class="meta-item post-date">octubre 28, 2021</div>										</div>
									</div> 							</div>
						</a>
					</li>				</ul></div><div id="uoawdzurxo-5" class="widget uoawdzurxo"><div class="widget-header"><h5 class="widget-title">Publicidad</h5></div><div class="g g-19"><div class="g-col b-19 a-48"><a class="gofollow" data-track="NDgsMTksMSw2MA==" href="http://www.consultoriagrilloandgrillo.com/" target="_blank" title="Grillo&Grillo Consulting"><img src="https://newsinamerica.com/pdcc/wp-content/banners/125x125-banner-grilloandgrillo.jpg" width="125" height="125" alt="Grillo&Grillo Consulting" /></a></div><div class="g-col b-19 a-45"><a class="gofollow" data-track="NDUsMTksMSw2MA==" href="https://www.congresointernacionaldeturismo.com/" target="_blank" title="Congresos y Turismo"><img src="https://newsinamerica.com/pdcc/wp-content/banners/125x125-Congresos-Turismo2020.jpg" width="125" height="125" alt="Congresos y Turismo" /></a></div></div></div><div id="uoawdzurxo-6" class="widget uoawdzurxo"><div class="widget-header"><h5 class="widget-title">Publicidad</h5></div><div class="g g-20"><div class="g-col b-20 a-44"><a class="gofollow" data-track="NDQsMjAsMSw2MA==" href="http://www.etecsa.cu/inicio/" target="_blank" title="Cubacel"><img src="https://newsinamerica.com/pdcc/wp-content/banners/125x125-general-cubacel2020.gif" width="125" height="125" alt="Cubacel" /></a></div><div class="g-col b-20 a-43"><a class="gofollow" data-track="NDMsMjAsMSw2MA==" href="http://fedecatur.ca/" target="_blank" title="125x125-fedecatur"><img src="https://newsinamerica.com/pdcc/wp-content/banners/125x125-fedecatur.gif" width="125" height="125" alt="125x125-fedecatur" /></a></div></div></div><div id="wpbme_widget-2" class="widget wpbme_widget"><div class="widget-header"><h5 class="widget-title">Suscríbase a nuestra Edición Digital Semanal</h5></div><!-- BEGIN: Benchmark Email Signup Form Code -->
<script type="text/javascript" id="lbscript1592553" src="https://lb.benchmarkemail.com//es/code/lbformnew.js?mFcQnoBFKMQfCFw0eQdygsVHaffN5KY0ht0XrEYV3NiAbhPuxFhWhjciHg%252FVbFy1"></script><noscript>Please enable JavaScript <br /></noscript>
<!-- END: Benchmark Email Signup Form Code --></div>		</div> <!-- end of .sidebar-container -->
	</aside><!-- end of .sidebar --> 	</div>
</div>
            </div> <!-- end of #content -->
            				<footer id="colophon" class="site-footer">
															    <div class="footer-bottom dark-color">
        <div class="container">            <div class="widget widget_nav_menu">
                <div id="footer-bottom-menu-container" class="menu-footer-bottom-menu-container"><ul id="footer-bottom-menu" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-134102"><a href="https://www.facebook.com/periodicoDCC">Facebook</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-134103"><a href="https://www.twitter.com/pdcc1">Twitter</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-134105"><a href="https://www.instagram.com/periodico_digital/">Instagram</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-134106"><a href="https://newsinamerica.com/pdcc/feed">RSS Feed</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-134104"><a href="https://www.youtube.com/c/Newsinamerica">Youtube</a></li>
</ul></div>            </div>            <div class="footer-logo">
                <a href="https://newsinamerica.com/pdcc/"><img width="200" height="46" src="https://newsinamerica.com/pdcc/wp-content/uploads/2021/10/cropped-logo-periodico-digital-centroamericano.png" class="light-logo" alt="" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2021/10/cropped-logo-periodico-digital-centroamericano.png 489w, https://newsinamerica.com/pdcc/wp-content/uploads/2021/10/cropped-logo-periodico-digital-centroamericano-300x69.png 300w, https://newsinamerica.com/pdcc/wp-content/uploads/2021/10/cropped-logo-periodico-digital-centroamericano-370x86.png 370w, https://newsinamerica.com/pdcc/wp-content/uploads/2021/10/cropped-logo-periodico-digital-centroamericano-255x59.png 255w" sizes="255px" data-loftocean-lazy-load-sizes="(max-width: 200px) 100vw, 200px" data-loftocean-loading-image="on" /><img width="200" height="48" src="https://newsinamerica.com/pdcc/wp-content/uploads/2021/10/cropped-logo-ilustraator-pdcc-dark.png" class="dark-logo" alt="" srcset="https://newsinamerica.com/pdcc/wp-content/uploads/2021/10/cropped-logo-ilustraator-pdcc-dark.png 1288w, https://newsinamerica.com/pdcc/wp-content/uploads/2021/10/cropped-logo-ilustraator-pdcc-dark-300x73.png 300w, https://newsinamerica.com/pdcc/wp-content/uploads/2021/10/cropped-logo-ilustraator-pdcc-dark-1024x248.png 1024w, https://newsinamerica.com/pdcc/wp-content/uploads/2021/10/cropped-logo-ilustraator-pdcc-dark-768x186.png 768w, https://newsinamerica.com/pdcc/wp-content/uploads/2021/10/cropped-logo-ilustraator-pdcc-dark-1200x291.png 1200w, https://newsinamerica.com/pdcc/wp-content/uploads/2021/10/cropped-logo-ilustraator-pdcc-dark-780x189.png 780w, https://newsinamerica.com/pdcc/wp-content/uploads/2021/10/cropped-logo-ilustraator-pdcc-dark-600x145.png 600w, https://newsinamerica.com/pdcc/wp-content/uploads/2021/10/cropped-logo-ilustraator-pdcc-dark-550x133.png 550w, https://newsinamerica.com/pdcc/wp-content/uploads/2021/10/cropped-logo-ilustraator-pdcc-dark-370x90.png 370w, https://newsinamerica.com/pdcc/wp-content/uploads/2021/10/cropped-logo-ilustraator-pdcc-dark-255x62.png 255w" sizes="255px" data-loftocean-lazy-load-sizes="(max-width: 200px) 100vw, 200px" data-loftocean-loading-image="on" />                </a>
            </div>            <div class="footer-site-info">
                <div class="widget widget_text">
                    <div class="textwidget">MRInternacional S.A. © Copyright 2005.
</BR>Todos los derechos reservados.</div>
                </div>
            </div>        </div>
    </div>				</footer><a href="#" class="top-btn"><span>Scroll to top</span></a>
        </div> <!-- end of #page -->

        <div class="alpaca-fullmenu">	<div class="menu-wrapper dark-color">
		<span class="close-button">Close</span>		<div class="container">
			<nav id="fullscreen-menu-main-navigation-wrap" class="main-navigation"><ul id="fullscreen-menu-main-menu" class="primary-menu"><li id="menu-item-133486" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-133486"><a href="https://newsinamerica.com/pdcc">Inicio</a></li>
<li id="menu-item-132716" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-132716"><a href="https://newsinamerica.com/pdcc/category/generales/">Principales</a></li>
<li id="menu-item-132717" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132717"><a href="https://newsinamerica.com/pdcc/category/turismo/">Turismo</a></li>
<li id="menu-item-132712" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132712"><a href="https://newsinamerica.com/pdcc/category/gerenciales/">Gerenciales</a></li>
<li id="menu-item-132714" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132714"><a href="https://newsinamerica.com/pdcc/category/otrasnoticias/">Otras Noticias</a></li>
<li id="menu-item-132701" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132701"><a href="https://newsinamerica.com/pdcc/category/tecnologia/">Ciencia y Tecnología</a></li>
<li id="menu-item-132702" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132702"><a href="https://newsinamerica.com/pdcc/category/economia/">Economía</a></li>
<li id="menu-item-132713" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132713"><a href="https://newsinamerica.com/pdcc/category/lineasaereas/">Líneas Aéreas</a></li>
<li id="menu-item-132711" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132711"><a href="https://newsinamerica.com/pdcc/category/gente/health/">Medicina al día</a></li>
<li id="menu-item-132704" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132704"><a href="https://newsinamerica.com/pdcc/category/gente/belleza/">Belleza</a></li>
<li id="menu-item-132706" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132706"><a href="https://newsinamerica.com/pdcc/category/gente/cocinaaldia/">Cocina Fácil</a></li>
<li id="menu-item-132708" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132708"><a href="https://newsinamerica.com/pdcc/category/gente/espectaculos/">Espectáculos</a></li>
<li id="menu-item-132707" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132707"><a href="https://newsinamerica.com/pdcc/category/gente/deportes/">Deportes</a></li>
<li id="menu-item-133621" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-133621"><a href="https://newsinamerica.com/en">English Version</a></li>
</ul></nav>						<div class="search">
				<form class="search-form" action="https://newsinamerica.com/pdcc/">
					<label>
						<span class="screen-reader-text">Search for:</span>
						<input type="search" class="search-field" placeholder="Hit enter to search" autocomplete="off" name="s">
					</label>
									</form>
			</div>
						<div class="text">MRInternacional S.A. © Copyright 2005.
Todos los derechos reservados.</div>		</div>
	</div><!-- end of .menu-wrapper -->
	
		<aside class="widgets-wrapper widget-area light-color">
		<div class="container"><div id="uoawdzurxo-8" class="widget uoawdzurxo"><div class="widget-header"><h5 class="widget-title">Publicidad</h5></div><div class="g g-9"><div class="g-dyn a-33 c-1"><a class="gofollow" data-track="MzMsOSwxLDYw" href="http://www.hinn.com.gt/" target="_blank" title="Hotel Holiday Inn Guatemala"><img src="https://newsinamerica.com/pdcc/wp-content/banners/300x125-holiday-inn-dic2021.gif" width="300" height="125" alt="Hotel Holiday Inn Guatemala" /></a></div><div class="g-dyn a-28 c-2"><a class="gofollow" data-track="MjgsOSwxLDYw" href="http://www.bluediamondresorts.com/" target="_blank" title="Blue Diamond Resorts"><img src="https://newsinamerica.com/pdcc/wp-content/banners/300x125-Blue-Diamond-Resorts.gif" width="300" height="125" alt="Blue Diamond Resorts" /></a></div><div class="g-dyn a-36 c-3"><a class="gofollow" data-track="MzYsOSwxLDYw" href="https://www.havanaturcelimar.com/" target="_blank" title="Havanatur"><img src="https://newsinamerica.com/pdcc/wp-content/banners/300x125-Havanatur2019.gif" width="300" height="128" alt="Havanatur" /></a></div><div class="g-dyn a-37 c-4"><a class="gofollow" data-track="MzcsOSwxLDYw" href="https://www.facebook.com/sanatoriosanrafael1/" target="_blank" title="Sanatorio San Rafael"><img src="https://newsinamerica.com/pdcc/wp-content/banners/300x125-SANATORIO-SAN-RAFAEL.gif" width="300" height="125" alt="Sanatorio San Rafael" /></a></div><div class="g-dyn a-32 c-5"><a class="gofollow" data-track="MzIsOSwxLDYw" href="http://tgo.gt/.newsina" target="_blank" title="Tigo"><img src="https://newsinamerica.com/pdcc/wp-content/banners/300x125-backtoschool-01-22.gif" width="300" height="125" alt="Tigo" /></a></div><div class="g-dyn a-38 c-6"><a class="gofollow" data-track="MzgsOSwxLDYw" href="http://www.aireuropa.com/" target="_blank" title="Air Europa"><img src="https://newsinamerica.com/pdcc/wp-content/banners/300x125-banner-air-europa.gif" width="300" height="125" alt="Air Europa" /></a></div><div class="g-dyn a-31 c-7"><a class="gofollow" data-track="MzEsOSwxLDYw" href="https://bit.ly/ReservaTuCitaLares16" target="_blank" title="Renace"><img src="https://newsinamerica.com/pdcc/wp-content/banners/300x125-diciembre.jpg" width="300" height="125" alt="Renace" /></a></div><div class="g-dyn a-30 c-8"><a class="gofollow" data-track="MzAsOSwxLDYw" href="mailto:informacionrelaode@gmail.com" target="_blank" title="Red Latinoamericana Organizadora de Eventos"><img src="https://newsinamerica.com/pdcc/wp-content/banners/300x125-eventos-mexico-redlatam.gif" width="300" height="125" alt="Red Latinoamericana Organizadora de Eventos" /></a></div><div class="g-dyn a-41 c-9"><a class="gofollow" data-track="NDEsOSwxLDYw" href="http://www.barcelo.com/BarceloHotels/es_ES/hoteles/Cuba/Varadero/hotel-barcelo-solymar-arenas-blancas-resort/descripcion-general.aspx" target="_blank" title="Hotel Barcelo Solymar"><img src="https://newsinamerica.com/pdcc/wp-content/banners/300x125-barcelo-solymar-restaurantes.gif" width="300" height="125" alt="Hotel Barcelo Solymar" /></a></div><div class="g-dyn a-34 c-10"><a class="gofollow" data-track="MzQsOSwxLDYw" href="http://elsalvador.travel/es/" target="_blank" title="Ministerio de Turismo de El Salvador"><img src="https://newsinamerica.com/pdcc/wp-content/banners/300x125-CORSATUR.gif" width="300" height="125" alt="Ministerio de Turismo de El Salvador" /></a></div></div></div><div id="loftocean-widget-posts-5" class="circular-thumbnail with-post-number widget alpaca-widget_posts"><div class="widget-header"><h5 class="widget-title">Lo más leído</h5></div>				<ul>
					<li>
						<a href="https://newsinamerica.com/pdcc/turismo/2021/irtra-lanza-paquetes-todo-incluido-para-afiliados-y-no-afiliados/" class="post-link">					<div class="thumbnail" style="background-image: url(https://newsinamerica.com/pdcc/wp-content/uploads/2021/07/sIrtra.jpg); filter: blur(5px);" data-loftocean-image="1" data-loftocean-normal-image="https://newsinamerica.com/pdcc/wp-content/uploads/2021/07/sIrtra-150x150.jpg" data-loftocean-retina-image="https://newsinamerica.com/pdcc/wp-content/uploads/2021/07/sIrtra-150x150.jpg" ></div> 							<div class="article-content">
								<h4 class="entry-title">Irtra lanza paquetes todo incluido para afiliados y no afiliados</h4>				<div class="cat-links">					<span>Boletin</span>					<span>Turismo</span>				</div>									<div class="entry-meta">
										<div class="meta-group">											<div class="meta-item post-date">julio 11, 2021</div>										</div>
									</div> 							</div>
						</a>
					</li>
					<li>
						<a href="https://newsinamerica.com/pdcc/gerenciales/2021/vas-ciudad-de-guatemala-inicia-operaciones-y-presenta-vas/" class="post-link">					<div class="thumbnail" style="background-image: url(https://newsinamerica.com/pdcc/wp-content/uploads/2021/08/VAS.jpg); filter: blur(5px);" data-loftocean-image="1" data-loftocean-normal-image="https://newsinamerica.com/pdcc/wp-content/uploads/2021/08/VAS-150x150.jpg" data-loftocean-retina-image="https://newsinamerica.com/pdcc/wp-content/uploads/2021/08/VAS-150x150.jpg" ></div> 							<div class="article-content">
								<h4 class="entry-title">VAS Ciudad de Guatemala inicia operaciones y presenta VAS+</h4>				<div class="cat-links">					<span>Gerenciales</span>				</div>									<div class="entry-meta">
										<div class="meta-group">											<div class="meta-item post-date">agosto 30, 2021</div>										</div>
									</div> 							</div>
						</a>
					</li>
					<li>
						<a href="https://newsinamerica.com/pdcc/gente/espectaculos/2020/la-sonora-dinamita-de-lucho-argain-y-elsa-lopez-la-roba-maridos/" class="post-link">					<div class="thumbnail" style="background-image: url(https://newsinamerica.com/pdcc/wp-content/uploads/2020/10/La-Sonora.jpg); filter: blur(5px);" data-loftocean-image="1" data-loftocean-normal-image="https://newsinamerica.com/pdcc/wp-content/uploads/2020/10/La-Sonora-150x150.jpg" data-loftocean-retina-image="https://newsinamerica.com/pdcc/wp-content/uploads/2020/10/La-Sonora-150x150.jpg" ></div> 							<div class="article-content">
								<h4 class="entry-title">La Sonora Dinamita de Lucho Argaín y Elsa López:  «La Roba Maridos»</h4>				<div class="cat-links">					<span>Espectáculos</span>				</div>									<div class="entry-meta">
										<div class="meta-group">											<div class="meta-item post-date">octubre 18, 2020</div>										</div>
									</div> 							</div>
						</a>
					</li>				</ul></div><div id="uoawdzurxo-9" class="widget uoawdzurxo"><div class="widget-header"><h5 class="widget-title">Publicidad</h5></div><div class="g g-23"><div class="g-col b-23 a-49"><a class="gofollow" data-track="NDksMjMsMSw2MA==" href="https://newsinamerica.com/" target="_blank" title="Anúnciate con nosotros"><img src="https://newsinamerica.com/pdcc/wp-content/banners/125x125-pdcc.gif" width="125" height="125" alt="Anúnciate con nosotros" /></a></div><div class="g-col b-23 a-19"><a class="gofollow" data-track="MTksMjMsMSw2MA==" href="https://www.henkel.mx/" target="_blank" title="Henkel"><img src="https://newsinamerica.com/pdcc/wp-content/banners/SEPTIEMBRE-2021_HENKEL.gif" alt="Henkel" /></a></div><div class="g-col b-23 a-47"><a class="gofollow" data-track="NDcsMjMsMSw2MA==" href="http://visitguatemala.com/" target="_blank" title="125x125-banners-asistur"><img src="https://newsinamerica.com/pdcc/wp-content/banners/125x125-banners-asistur.gif" width="125" height="125" alt="125x125-banners-asistur" /></a></div></div></div></div>
	</aside><!-- end of .widgets-wrapper -->
	</div>
                    <div class="search-screen">
    	<div class="container">
    		<span class="close-button">Close</span>

    		<div class="search">
    <form class="search-form" role="search" method="get" action="https://newsinamerica.com/pdcc/">
        <label>
            <span class="screen-reader-text">Search for:</span>
            <input type="search" class="search-field" placeholder="Hit enter to search" autocomplete="off" name="s">
        </label>
            </form>
</div>

    		<div class="search-filters">        			<div class="filter-categories">
        				<span class="filter-title">Browse Categories</span>
        				<ul>
                                    					<li><a href="https://newsinamerica.com/pdcc/category/gente/belleza/">Belleza</a></li>
                                    					<li><a href="https://newsinamerica.com/pdcc/category/boletin/">Boletin</a></li>
                                    					<li><a href="https://newsinamerica.com/pdcc/category/gente/breves/">Breves</a></li>
                                    					<li><a href="https://newsinamerica.com/pdcc/category/tecnologia/">Ciencia y Tecnología</a></li>
                                    					<li><a href="https://newsinamerica.com/pdcc/category/gente/cocinaaldia/">Cocina Fácil</a></li>
                                    					<li><a href="https://newsinamerica.com/pdcc/category/gente/deportes/">Deportes</a></li>
                                    					<li><a href="https://newsinamerica.com/pdcc/category/economia/">Economía</a></li>
                                    					<li><a href="https://newsinamerica.com/pdcc/category/gente/espectaculos/">Espectáculos</a></li>
                                    					<li><a href="https://newsinamerica.com/pdcc/category/gente/">Gente</a></li>
                                    					<li><a href="https://newsinamerica.com/pdcc/category/gerenciales/">Gerenciales</a></li>
                                    					<li><a href="https://newsinamerica.com/pdcc/category/lineasaereas/">Líneas Aéreas</a></li>
                                    					<li><a href="https://newsinamerica.com/pdcc/category/gente/health/">Medicina al día</a></li>
                                    					<li><a href="https://newsinamerica.com/pdcc/category/otrasnoticias/">Otras Noticias</a></li>
                                    					<li><a href="https://newsinamerica.com/pdcc/category/portada/">Portada</a></li>
                                    					<li><a href="https://newsinamerica.com/pdcc/category/generales/">Principales</a></li>
                                    					<li><a href="https://newsinamerica.com/pdcc/category/turismo/">Turismo</a></li>
                                    				</ul>
        			</div>    		</div>
    	</div>
    </div>
        
			<script type="text/javascript">
			var _paq = _paq || [];
			( function() {
				if( window.apScriptInserted ) { return; }
				_paq.push( [ "clientToken", "P%2bsIjEMd6oQ%3d" ] );
				var d = document, g = d.createElement( "script" ), s = d.getElementsByTagName( "script" )[0];
				g.type = "text/javascript";
				g.async = true;
				g.defer = true;
				g.src = "https://prod.benchmarkemail.com/tracker.bundle.js";
				s.parentNode.insertBefore( g, s );
				window.apScriptInserted = true;
			} )();
			</script>
		<link rel='stylesheet' id='justified-gallery-css'  href='https://newsinamerica.com/pdcc/wp-content/themes/alpaca/assets/libs/justified-gallery/justifiedGallery.min.css?ver=3.6.3' type='text/css' media='all' />
<script type='text/javascript' id='adrotate-dyngroup-js-extra'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"https:\/\/newsinamerica.com\/pdcc\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://newsinamerica.com/pdcc/wp-content/plugins/adrotate-pro/library/jquery.adrotate.dyngroup.js' id='adrotate-dyngroup-js'></script>
<script type='text/javascript' id='adrotate-clicktracker-js-extra'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/newsinamerica.com\/pdcc\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://newsinamerica.com/pdcc/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js' id='adrotate-clicktracker-js'></script>
<script type='text/javascript' src='https://newsinamerica.com/pdcc/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://newsinamerica.com/pdcc/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/newsinamerica.com\/pdcc\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://newsinamerica.com/pdcc/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.5.5' id='contact-form-7-js'></script>
<script type='text/javascript' id='loftocean-front-media-js-extra'>
/* <![CDATA[ */
var loftoceanImageLoad = {"lazyLoadEnabled":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://newsinamerica.com/pdcc/wp-content/plugins/alpaca-extension/assets/js/front-media.min.js?ver=2021081901' id='loftocean-front-media-js'></script>
<script type='text/javascript' src='https://newsinamerica.com/pdcc/wp-includes/js/underscore.min.js?ver=1.13.1' id='underscore-js'></script>
<script type='text/javascript' src='https://newsinamerica.com/pdcc/wp-includes/js/backbone.min.js?ver=1.4.0' id='backbone-js'></script>
<script type='text/javascript' id='wp-api-request-js-extra'>
/* <![CDATA[ */
var wpApiSettings = {"root":"https:\/\/newsinamerica.com\/pdcc\/wp-json\/","nonce":"9db808edef","versionString":"wp\/v2\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://newsinamerica.com/pdcc/wp-includes/js/api-request.min.js?ver=5.9' id='wp-api-request-js'></script>
<script type='text/javascript' src='https://newsinamerica.com/pdcc/wp-includes/js/wp-api.min.js?ver=5.9' id='wp-api-js'></script>
<script type='text/javascript' id='loftocean-post-metas-js-extra'>
/* <![CDATA[ */
var loftoceanSocialAjax = {"url":"https:\/\/newsinamerica.com\/pdcc\/wp-admin\/admin-ajax.php","like":{"action":"loftocean_post_like"},"social":{"action":"loftocean_social_counter"},"loadPostMetasDynamically":"1","currentPostID":"140571"};
/* ]]> */
</script>
<script type='text/javascript' src='https://newsinamerica.com/pdcc/wp-content/plugins/alpaca-extension/assets/js/post-metas.min.js?ver=2021081901' id='loftocean-post-metas-js'></script>
<script type='text/javascript' src='https://newsinamerica.com/pdcc/wp-includes/js/jquery/ui/core.min.js?ver=1.13.0' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://newsinamerica.com/pdcc/wp-includes/js/jquery/ui/accordion.min.js?ver=1.13.0' id='jquery-ui-accordion-js'></script>
<script type='text/javascript' src='https://newsinamerica.com/pdcc/wp-content/plugins/alpaca-extension/assets/js/shortcodes.min.js?ver=2021081901' id='loftocean-shortcodes-js'></script>
<script type='text/javascript' id='loftocean-instagram-js-extra'>
/* <![CDATA[ */
var loftoceanInstagram = {"class":"alpaca-widget_instagram","isMobile":"","apiRoot":"https:\/\/newsinamerica.com\/pdcc\/wp-json\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://newsinamerica.com/pdcc/wp-content/plugins/alpaca-extension/assets/js/instagram.min.js?ver=2021081901' id='loftocean-instagram-js'></script>
<script type='text/javascript' id='loftocean-video-player-js-extra'>
/* <![CDATA[ */
var loftoceanFullscreenVideos = {"videos":[],"wrapClass":"alpaca-media-wrapper alpaca-media-fullscreen-playing"};
/* ]]> */
</script>
<script type='text/javascript' src='https://newsinamerica.com/pdcc/wp-content/plugins/alpaca-extension/assets/js/video-player.min.js?ver=2021081901' id='loftocean-video-player-js'></script>
<script type='text/javascript' src='https://newsinamerica.com/pdcc/wp-content/themes/alpaca/assets/libs/slick/slick.min.js?ver=1.8.1' id='slick-js'></script>
<script type='text/javascript' id='alpaca-helper-js-extra'>
/* <![CDATA[ */
var alpacaHelper = {"siteURL":"https:\/\/newsinamerica.com\/pdcc\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://newsinamerica.com/pdcc/wp-content/themes/alpaca/assets/scripts/front/helper.min.js?ver=2022021201' id='alpaca-helper-js'></script>
<script type='text/javascript' src='https://newsinamerica.com/pdcc/wp-content/themes/alpaca/assets/scripts/front/sticky-sidebar.min.js?ver=2022021201' id='alpaca-sticky-sidebar-js'></script>
<script type='text/javascript' src='https://newsinamerica.com/pdcc/wp-content/themes/alpaca/assets/scripts/libs/jquery.fitvids.min.js?ver=1.1' id='jquery-fitvids-js'></script>
<script type='text/javascript' src='https://newsinamerica.com/pdcc/wp-content/themes/alpaca/assets/libs/justified-gallery/jquery.justifiedGallery.min.js?ver=3.6.5' id='justified-gallery-js'></script>
<script type='text/javascript' src='https://newsinamerica.com/pdcc/wp-includes/js/comment-reply.min.js?ver=5.9' id='comment-reply-js'></script>
<script type='text/javascript' src='https://newsinamerica.com/pdcc/wp-content/themes/alpaca/assets/scripts/front/single-post.min.js?ver=2022021201' id='alpaca-post-js'></script>
<script type='text/javascript' src='https://newsinamerica.com/pdcc/wp-content/themes/alpaca/assets/scripts/front/animations.min.js?ver=2022021201' id='alpaca-animations-js'></script>
<script type='text/javascript' id='alpaca-theme-script-js-extra'>
/* <![CDATA[ */
var alpaca = {"errorText":{"noMediaFound":"No image found"},"colorSchemeSwitcherSessionName":"alpacaReverseColorScheme"};
/* ]]> */
</script>
<script type='text/javascript' src='https://newsinamerica.com/pdcc/wp-content/themes/alpaca/assets/scripts/front/main.min.js?ver=2022021201' id='alpaca-theme-script-js'></script>
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){if(jQuery.fn.gslider) {
	jQuery('.g-1').gslider({groupid:1,speed:60000,repeat_impressions:'Y'});
	jQuery('.g-2').gslider({groupid:2,speed:60000,repeat_impressions:'Y'});
	jQuery('.g-3').gslider({groupid:3,speed:60000,repeat_impressions:'Y'});
	jQuery('.g-4').gslider({groupid:4,speed:60000,repeat_impressions:'Y'});
	jQuery('.g-5').gslider({groupid:5,speed:60000,repeat_impressions:'Y'});
	jQuery('.g-6').gslider({groupid:6,speed:60000,repeat_impressions:'Y'});
	jQuery('.g-7').gslider({groupid:7,speed:60000,repeat_impressions:'Y'});
	jQuery('.g-8').gslider({groupid:8,speed:60000,repeat_impressions:'Y'});
	jQuery('.g-9').gslider({groupid:9,speed:60000,repeat_impressions:'Y'});
	jQuery('.g-10').gslider({groupid:10,speed:60000,repeat_impressions:'Y'});
	jQuery('.g-11').gslider({groupid:11,speed:60000,repeat_impressions:'Y'});
	jQuery('.g-12').gslider({groupid:12,speed:60000,repeat_impressions:'Y'});
	jQuery('.g-13').gslider({groupid:13,speed:60000,repeat_impressions:'Y'});
	jQuery('.g-14').gslider({groupid:14,speed:60000,repeat_impressions:'Y'});
	jQuery('.g-15').gslider({groupid:15,speed:60000,repeat_impressions:'Y'});
	jQuery('.g-16').gslider({groupid:16,speed:60000,repeat_impressions:'Y'});
	jQuery('.g-17').gslider({groupid:17,speed:60000,repeat_impressions:'Y'});
	jQuery('.g-21').gslider({groupid:21,speed:60000,repeat_impressions:'Y'});
	jQuery('.g-22').gslider({groupid:22,speed:60000,repeat_impressions:'Y'});
}});
</script>
<!-- /AdRotate JS -->

    </body>
</html>
