<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="es-ES" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">
	<head>
		<title>
			Schneider Electric lanza en Centroamérica el medidor de calidad de potencia más avanzado y exacto | Periódico Digital Centroamericano y del Caribe		</title>

		<!-- Meta Tags -->
		<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1"/>
		<meta name="description" content="El acontecer más importante de Centroamerica y del Caribe. Suscríbete gratis">
		<!-- Favicon -->
					<link rel="shortcut icon" href="http://newsinamerica.com/pdcc/wp-content/uploads/2017/01/cropped-icono_pdcc.jpg" type="image/x-icon" />
				
		<link rel="alternate" type="application/rss+xml" href="http://newsinamerica.com/pdcc/feed/" title="﻿Periódico Digital Centroamericano y del Caribe últimos artículos" />
		<link rel="alternate" type="application/rss+xml" href="http://newsinamerica.com/pdcc/comments/feed/" title="﻿Periódico Digital Centroamericano y del Caribe Últimos comentarios" />
		<link rel="pingback" href="http://newsinamerica.com/pdcc/xmlrpc.php" />
		<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Periódico Digital Centroamericano y del Caribe &raquo; Feed" href="http://newsinamerica.com/pdcc/feed/" />
<link rel="alternate" type="application/rss+xml" title="Periódico Digital Centroamericano y del Caribe &raquo; RSS de los comentarios" href="http://newsinamerica.com/pdcc/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Periódico Digital Centroamericano y del Caribe &raquo; Schneider Electric lanza en Centroamérica el medidor de calidad de potencia más avanzado y exacto RSS de los comentarios" href="http://newsinamerica.com/pdcc/schneider-electric-lanza-en-centroamerica-el-medidor-de-calidad-de-potencia-mas-avanzado-y-exacto/feed/" />
		<script type="text/javascript">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</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='google-fonts-1-css'  href='http://fonts.googleapis.com/css?family=Alegreya&#038;ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-2-css'  href='http://fonts.googleapis.com/css?family=News+Cycle&#038;ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='main-style-css'  href='http://newsinamerica.com/pdcc/wp-content/themes/imagpress-themes/lib/css/style.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='layout-css'  href='http://newsinamerica.com/pdcc/wp-content/themes/imagpress-themes/lib/css/layout.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='fonts-stylesheet-css'  href='http://newsinamerica.com/pdcc/wp-content/themes/imagpress-themes/lib/css/awesome.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='lightbox-css'  href='http://newsinamerica.com/pdcc/wp-content/themes/imagpress-themes/lib/css/lightbox.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='grid-css'  href='http://newsinamerica.com/pdcc/wp-content/themes/imagpress-themes/lib/css/grid.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='fonts-css'  href='http://newsinamerica.com/pdcc/wp-content/themes/imagpress-themes/lib/css/fonts.php?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='df-dynamic-css-css'  href='http://newsinamerica.com/pdcc/wp-content/themes/imagpress-themes/lib/css/dynamic-css.php?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://newsinamerica.com/pdcc/wp-content/themes/imagpress-themes/style.css?ver=4.9.8' type='text/css' media='all' />
<script type='text/javascript' src='http://newsinamerica.com/pdcc/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://newsinamerica.com/pdcc/wp-includes/js/jquery/jquery-migrate.js?ver=1.4.1'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='http://newsinamerica.com/pdcc/wp-content/themes/imagpress-themes/lib/js/html5.js?ver=4.9.8'></script>
<![endif]-->
<script type='text/javascript' src='http://newsinamerica.com/pdcc/wp-content/themes/imagpress-themes/lib/js/jquery.flickr.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://newsinamerica.com/pdcc/wp-content/themes/imagpress-themes/lib/js/df_gallery.js?ver=4.9.8'></script>
<link rel='https://api.w.org/' href='http://newsinamerica.com/pdcc/wp-json/' />
<link rel='prev' title='Comex inaugura nuevo modelo de tienda donde vivir toda una experiencia de color' href='http://newsinamerica.com/pdcc/comex-inaugura-nuevo-modelo-de-tienda-donde-vivir-toda-una-experiencia-de-color/' />
<link rel='next' title='Fallo de seguridad en último iOS permite evadir contraseña y acceder al álbum de fotografías' href='http://newsinamerica.com/pdcc/fallo-de-seguridad-en-ultimo-ios-permite-evadir-contrasena-y-acceder-al-album-de-fotografias/' />
<link rel="canonical" href="http://newsinamerica.com/pdcc/schneider-electric-lanza-en-centroamerica-el-medidor-de-calidad-de-potencia-mas-avanzado-y-exacto/" />
<link rel='shortlink' href='http://newsinamerica.com/pdcc/?p=63415' />
<link rel="alternate" type="application/json+oembed" href="http://newsinamerica.com/pdcc/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fnewsinamerica.com%2Fpdcc%2Fschneider-electric-lanza-en-centroamerica-el-medidor-de-calidad-de-potencia-mas-avanzado-y-exacto%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://newsinamerica.com/pdcc/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fnewsinamerica.com%2Fpdcc%2Fschneider-electric-lanza-en-centroamerica-el-medidor-de-calidad-de-potencia-mas-avanzado-y-exacto%2F&#038;format=xml" />
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<script type="text/javascript" src="http://newsinamerica.com/pdcc/wp-content/plugins/si-captcha-for-wordpress/captcha/si_captcha.js?ver=1539895164"></script>
<!-- begin SI CAPTCHA Anti-Spam - login/register form style -->
<style type="text/css">
.si_captcha_small { width:175px; height:45px; padding-top:10px; padding-bottom:10px; }
.si_captcha_large { width:250px; height:60px; padding-top:10px; padding-bottom:10px; }
img#si_image_com { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_reg { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_log { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_side_login { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_checkout { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_jetpack { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_bbpress_topic { border-style:none; margin:0; padding-right:5px; float:left; }
.si_captcha_refresh { border-style:none; margin:0; vertical-align:bottom; }
div#si_captcha_input { display:block; padding-top:15px; padding-bottom:5px; }
label#si_captcha_code_label { margin:0; }
input#si_captcha_code_input { width:65px; }
p#si_captcha_code_p { clear: left; padding-top:10px; }
.si-captcha-jetpack-error { color:#DC3232; }
</style>
<!-- end SI CAPTCHA Anti-Spam - login/register form style -->
<link rel="icon" href="http://newsinamerica.com/pdcc/wp-content/uploads/2017/01/cropped-pdcc-icono-32x32.png" sizes="32x32" />
<link rel="icon" href="http://newsinamerica.com/pdcc/wp-content/uploads/2017/01/cropped-pdcc-icono-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://newsinamerica.com/pdcc/wp-content/uploads/2017/01/cropped-pdcc-icono-180x180.png" />
<meta name="msapplication-TileImage" content="http://newsinamerica.com/pdcc/wp-content/uploads/2017/01/cropped-pdcc-icono-270x270.png" />

<!-- START - Heateor Open Graph Meta Tags 1.1.6 -->
<link rel="canonical" href="http://newsinamerica.com/pdcc/schneider-electric-lanza-en-centroamerica-el-medidor-de-calidad-de-potencia-mas-avanzado-y-exacto/"/>
<meta name="description" content="Schneider Electric, líder en la transformación digital de la gestión energética y la automatización, anunció la llegada a Centroamérica del medidor de calidad de potencia más avanzado y exacto del mercado, PowerLogic ION9000. Equipado con tecnología de Internet de las Cosas (IoT), esta adición se co"/>
<meta property="og:locale" content="es_ES"/>
<meta property="og:site_name" content="Periódico Digital Centroamericano y del Caribe"/>
<meta property="og:title" content="Schneider Electric lanza en Centroamérica el medidor de calidad de potencia más avanzado y exacto"/>
<meta property="og:url" content="http://newsinamerica.com/pdcc/schneider-electric-lanza-en-centroamerica-el-medidor-de-calidad-de-potencia-mas-avanzado-y-exacto/"/>
<meta property="og:type" content="article"/>
<meta property="og:image" content="http://newsinamerica.com/pdcc/wp-content/uploads/2018/10/Schneider-Electric-lanza.jpg"/>
<meta property="og:description" content="Schneider Electric, líder en la transformación digital de la gestión energética y la automatización, anunció la llegada a Centroamérica del medidor de calidad de potencia más avanzado y exacto del mercado, PowerLogic ION9000. Equipado con tecnología de Internet de las Cosas (IoT), esta adición se co"/>
<meta name="twitter:title" content="Schneider Electric lanza en Centroamérica el medidor de calidad de potencia más avanzado y exacto"/>
<meta name="twitter:url" content="http://newsinamerica.com/pdcc/schneider-electric-lanza-en-centroamerica-el-medidor-de-calidad-de-potencia-mas-avanzado-y-exacto/"/>
<meta name="twitter:description" content="Schneider Electric, líder en la transformación digital de la gestión energética y la automatización, anunció la llegada a Centroamérica del medidor de calidad de potencia más avanzado y exacto del mercado, PowerLogic ION9000. Equipado con tecnología de Internet de las Cosas (IoT), esta adición se co"/>
<meta name="twitter:image" content="http://newsinamerica.com/pdcc/wp-content/uploads/2018/10/Schneider-Electric-lanza.jpg"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta itemprop="name" content="Schneider Electric lanza en Centroamérica el medidor de calidad de potencia más avanzado y exacto"/>
<meta itemprop="description" content="Schneider Electric, líder en la transformación digital de la gestión energética y la automatización, anunció la llegada a Centroamérica del medidor de calidad de potencia más avanzado y exacto del mercado, PowerLogic ION9000. Equipado con tecnología de Internet de las Cosas (IoT), esta adición se co"/>
<meta itemprop="image" content="http://newsinamerica.com/pdcc/wp-content/uploads/2018/10/Schneider-Electric-lanza.jpg"/>
<!-- END - Heateor Open Graph Meta Tags -->

	

	<!-- END head -->
	</head>
	
	<!-- BEGIN body -->
	<body class="post-template-default single single-post postid-63415 single-format-standard">

			
<div id="top-bar">
	<ul class="top-menu"><li id="menu-item-549" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-549"><a href="http://newsinamerica.com/pdcc/">Inicio</a></li>
<li id="menu-item-550" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-550"><a href="http://newsinamerica.com/pdcc/quienes-somos/">¿Quiénes Somos?</a></li>
<li id="menu-item-551" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-551"><a href="http://newsinamerica.com/pdcc/publicidad/">Publicidad</a></li>
<li id="menu-item-553" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-553"><a href="http://newsinamerica.com/pdcc/coctacto/">Contáctenos</a></li>
</ul>	<!-- Social icons -->
	<ul class="social-icons">
    	<li class="twitter"><a href="https://twitter.com/pdcc1" target="_blank" class="social-icon" title="﻿Twitter"><i class="icon-twitter"></i></a></li>        <li class="facebook"><a href="https://www.facebook.com/PeriodicoDCC" target="_blank" class="social-icon" title="﻿Facebook"><i class="icon-facebook"></i></a></li>                <li class="linkedin"><a href="https://www.linkedin.com/pub/raul-lorenzo-peri%C3%B3dico-digital-ca-y-del-caribe/33/728/976" target="_blank" class="social-icon" title="﻿LinkedIn"><i class="icon-linkedin"></i></a></li>                <li class="google-plus"><a href="https://plus.google.com/103512677871496133892" target="_blank" class="social-icon" title="﻿Google+"><i class="icon-google-plus"></i></a></li>    </ul>
</div>

<div id="sticky-container">
	<!-- Header -->
	<div id="header">
	    <!-- Logo -->
	     
		    <div id="logo">
				<a href="http://newsinamerica.com/pdcc">
					<img src="http://newsinamerica.com/pdcc/wp-content/uploads/2017/01/logo-pdcc-new.png" alt="Periódico Digital Centroamericano y del Caribe">
				</a>  
			</div>
		 	    <!-- Navigation -->
	    <div class="menu-wrap">
	        <a class="click-to-open-menu"><i class="icon-reorder"></i></a>
			<ul class="primary-navigation main_nav"><li id="menu-item-554" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-554"><a href="http://newsinamerica.com/pdcc/category/generales/">Principales</a></li>
<li id="menu-item-555" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-555"><a href="http://newsinamerica.com/pdcc/category/turismo/">Turismo</a></li>
<li id="menu-item-556" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-556"><a href="http://newsinamerica.com/pdcc/category/economia/">Economía</a></li>
<li id="menu-item-557" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-557"><a href="http://newsinamerica.com/pdcc/category/lineasaereas/">Líneas Aéreas</a></li>
<li id="menu-item-558" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-558"><a href="http://newsinamerica.com/pdcc/category/gerenciales/">Gerenciales</a></li>
<li id="menu-item-559" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-559"><a href="http://newsinamerica.com/pdcc/category/tecnologia/">Tecnología</a></li>
<li id="menu-item-560" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-560"><a href="http://newsinamerica.com/pdcc/category/otrasnoticias/">Otras Noticias</a></li>
<li id="menu-item-2845" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent menu-item-2845"><a href="http://newsinamerica.com/pdcc/category/gente/">Gente</a>
<ul class="sub-menu">
	<li id="menu-item-562" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-562"><a href="http://newsinamerica.com/pdcc/category/gente/health/">Medicina al día</a></li>
	<li id="menu-item-563" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-563"><a href="http://newsinamerica.com/pdcc/category/gente/cocinaaldia/">Cocina Fácil</a></li>
	<li id="menu-item-564" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-564"><a href="http://newsinamerica.com/pdcc/category/gente/belleza/">Belleza</a></li>
	<li id="menu-item-566" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-566"><a href="http://newsinamerica.com/pdcc/category/gente/breves/">Breves</a></li>
	<li id="menu-item-565" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-565"><a href="http://newsinamerica.com/pdcc/category/gente/deportes/">Deportes</a></li>
	<li id="menu-item-567" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-567"><a href="http://newsinamerica.com/pdcc/category/gente/espectaculos/">Espectáculos</a></li>
	<li id="menu-item-1453" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1453"><a href="http://newsinamerica.com/pdcc/galeria-de-imagenes/">Galería de Fotos</a></li>
	<li id="menu-item-5246" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5246"><a href="http://newsinamerica.com/pdcc/category/gente/galeriavideo/">Galería de Videos</a></li>
</ul>
</li>
</ul>
	    </div>
	    		    <!-- Search bar -->
		    <form method="get" name="searchform" action="http://newsinamerica.com/pdcc" id="search-box">
		        <input type="text" name="s" class="search-field" placeholder="﻿Buscar..."/>
		        <a href="javascript:void(0);" onclick="document.getElementById('search-box').submit();"><i class="icon-search"></i></a>
		    </form>
			</div>
	</div>
	


<!-- Container -->
<div class="container">
		    <!-- Primary left -->
	    <div id="primary-left">
     
 
 			<!-- Single post -->
		<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-100101604-1', 'auto');
  ga('send', 'pageview');

</script><p align="center"><a target="_blank" href="http://paseoguatemala.com/" title="Instituto de Turismo de Guatemala"> <img width="728" height="90" longdesc="Instituto de Turismo de Guatemala" alt="Instituto de Turismo de Guatemala" src="/images/banners/octubreinguat.gif"/></a></p>		<div class="single-post-container">
		        <!-- Image -->
	<div class="post-image">
		<a href="http://newsinamerica.com/pdcc/wp-content/uploads/2018/10/Schneider-Electric-lanza.jpg" rel="lightbox">
			<img class="image-border" src="http://newsinamerica.com/pdcc/wp-content/uploads/2018/10/Schneider-Electric-lanza-1764x700.jpg" alt="Schneider Electric lanza en Centroamérica el medidor de calidad de potencia más avanzado y exacto" title="Schneider Electric lanza en Centroamérica el medidor de calidad de potencia más avanzado y exacto" />		</a>
	</div>   
 
            <!-- Entry content -->
            <div class="entry-content post-63415 post type-post status-publish format-standard has-post-thumbnail hentry category-tecnologia">
            	               	 	<h1 class="entry-title">Schneider Electric lanza en Centroamérica el medidor de calidad de potencia más avanzado y exacto</h1>
	                <div class="entry-meta">
	                    <div class="description-em">
	                        <span class="by-view-number">10</span>
	                        <span class="by-category">
																		<a href="http://newsinamerica.com/pdcc/category/tecnologia/">
											Ciencia y Tecnología										</a>
										 
										                        </span>
	                        <span class="by-date">52 min atrás</span>
	                        <span class="by-author"><a  href="http://newsinamerica.com/pdcc/author/raulorenzo/" title="Entradas de Raúl Lorenzo" rel="author" title="﻿Todas las publicaciones Raúl Lorenzo">Raúl Lorenzo</a></span>
			                			               		<span class="by-comments">
			               			<a href="http://newsinamerica.com/pdcc/schneider-electric-lanza-en-centroamerica-el-medidor-de-calidad-de-potencia-mas-avanzado-y-exacto/#comments">0</a>
			               		</span>
			               		                    </div>
	                </div>
	                            <p>Schneider Electric, líder en la transformación digital de la gestión energética y la automatización, anunció la llegada a Centroamérica del medidor de calidad de potencia más avanzado y exacto del mercado, PowerLogic ION9000. Equipado con tecnología de Internet de las Cosas (IoT), esta adición se convierte en la más reciente a la carpeta de medidores de potencia y energía PowerLogic y brinda la solución de análisis más completa y más innovadora para aplicaciones de potencia críticas.</p>
<p>Innovación poderosa en cinco niveles</p>
<p>El medidor PowerLogic ION9000 es la última generación basada en la exitosa trayectoria del medidor ION7650. Ofrece las capacidades más avanzadas de la industria, con cinco innovaciones centrales, para aquellos que exigen el rendimiento más alto de sus redes eléctricas:</p>
<ul>
<li>Rendimiento de alta calidad, con exactitud certificada por terceros, clase 0.1S, el doble de la exactitud de estándares energéticos actuales, revelando nuevas oportunidades de ahorros energéticos importantes y la seguridad de que los sistemas de gestión energética que aportan datos son exactos y confiables, permitiendo al usuario tomar decisiones estratégicas de consumo.</li>
<li>Listo para la ciberseguridad, diseñado para cumplir con políticas integrales de redes eléctricas, con firmware encriptado y firmado digitalmente, fuertes contraseñas y protocolos seguros, minimizando vulnerabilidades en activos y sistemas de potencia críticos.</li>
<li>Análisis de calidad de potencia integrado que brinda información útil, no sólo datos, también ofrece una captura amplificada y detección de la dirección del disturbio (DDD) patentada.</li>
<li>Análisis inteligente de eventos eléctricos que automáticamente correlaciona tendencias, eventos y formas de ondas relacionadas con base en tiempo y tipo de incidente, ahorrando tiempo y brindando información vital con datos previos y posteriores al incidente</li>
<li>La programabilidad patentada de ION&#x2122; se adapta fácilmente a las redes eléctricas conforme se vuelven más dinámicas, como el complejo monitoreo de interruptores o la automatización personalizada de subestaciones, protegiendo inversiones futuras.</li>
</ul>
<p>“El ION9000 es una parte importante de nuestra propuesta ante el nuevo futuro energético. El medidor brinda la adaptabilidad idónea que demandan las redes eléctricas modernas y que responden al rápido cambio en la industria energética”, comentó Carlos León de Garay, vicepresidente de Schneider Electric Centroamérica. “El ION9000 ofrece una plataforma sumamente personalizable junto con una nueva referencia industrial de exactitud, así como una completa herramienta de análisis de calidad de potencia lista para ser utilizada y que rápidamente pueda identificar y ayudar a resolver eventos eléctricos en el sistema. Sin duda, se trata de una solución de alto valor que nuestros clientes sabrán apreciar”, añadió</p>
<p>Mejoras importantes para instalaciones grandes y críticas en términos energéticos</p>
<p>Más confiabilidad – En edificios grandes y críticos, el tiempo de funcionamiento y la confiabilidad son primordiales. Por ejemplo, los problemas de calidad de potencia pueden causar apagones que representan altas pérdidas monetarias diarias, mientras que los costos de operaciones y mantenimiento pueden representar hasta el 80% del costo total del ciclo de vida en un periodo de 50 años. Además, garantiza productividad, para que cuando las instalaciones cuenten con la información y los datos adecuados, éstas puedan lograr nuevas eficiencias operativas, abriendo nuevos caminos de optimización. El PowerLogic ION9000 ayuda a habilitar esta innovación.</p>
<p>Minimiza el tiempo de inactividad y reduce costos energéticos</p>
<p>Un cliente global de Schneider Electric, un importante fabricante automotriz, instaló un sistema de EcoStruxure Power Monitoring que incluía avanzados medidores para monitoreo y solución de problemas de calidad de potencia, ayudando a minimizar el tiempo de inactividad y reducir costos energéticos. El retorno de inversión por el pago del sistema se concretó en dos años, un año antes de lo programado. Estos excepcionales medidores fueron superiores en su capacidad para desempeñar funciones de monitoreo de disturbios y calidad de potencia.</p>
<p>El ION9000 es un elemento clave en la plataforma EcoStruxure Power de la arquitectura EcoStruxure de Schneider Electric, abierta e interoperable para clientes de edificios, redes eléctricas, industrias, y centros de datos. El ION9000 es una importante adición a las ofertas de productos conectados de la compañía que son líderes en la industria y es una nueva plataforma valiosa dentro de una red de distribución eléctrica conectada e integrada.</p>
<p>Para mayor información sobre el medidor PowerLogic ION9000, visite: <a href="https://www.schneider-electric.com.mx/es/work/products/product-launch/powerlogic-ion9000/overview.jsp">https://www.schneider-electric.com.mx/es/work/products/product-launch/powerlogic-ion9000/overview.jsp</a></p>
<p>Fuente. Periódico Digital Centroamericano y del Caribe</p>
            </div>
						             
	            <!-- Share this article -->
            <div id="share-this-article">
                <div class="share-text">﻿Comparte este artículo</div>
                <ul class="social-icons">
                    <li class="twitter">
                    	<a href="#" data-hashtags="" data-url="http://newsinamerica.com/pdcc/schneider-electric-lanza-en-centroamerica-el-medidor-de-calidad-de-potencia-mas-avanzado-y-exacto/" data-via="PDCC1" data-text="Schneider Electric lanza en Centroamérica el medidor de calidad de potencia más avanzado y exacto" class="social-icon df-tweet" title="﻿Twitter">
                            <i class="icon-twitter"></i>
                            <span class="count-number">0</span>
                        </a>
                    </li>
                    <li class="facebook">
                    	<a href="http://www.facebook.com/sharer/sharer.php?u=http://newsinamerica.com/pdcc/schneider-electric-lanza-en-centroamerica-el-medidor-de-calidad-de-potencia-mas-avanzado-y-exacto/" data-url="http://newsinamerica.com/pdcc/schneider-electric-lanza-en-centroamerica-el-medidor-de-calidad-de-potencia-mas-avanzado-y-exacto/" data-url="http://newsinamerica.com/pdcc/schneider-electric-lanza-en-centroamerica-el-medidor-de-calidad-de-potencia-mas-avanzado-y-exacto/" class="social-icon df-share" title="﻿Facebook">
                            <i class="icon-facebook"></i>
                            <span class="count-number">0</span>
                        </a>
                    </li>
                    <li class="linkedin">
                    	<a href="http://www.linkedin.com/shareArticle?mini=true&url=http://newsinamerica.com/pdcc/schneider-electric-lanza-en-centroamerica-el-medidor-de-calidad-de-potencia-mas-avanzado-y-exacto/&title=Schneider Electric lanza en Centroamérica el medidor de calidad de potencia más avanzado y exacto" data-url="http://newsinamerica.com/pdcc/schneider-electric-lanza-en-centroamerica-el-medidor-de-calidad-de-potencia-mas-avanzado-y-exacto/" class="social-icon df-link" title="﻿LinkedIn">
                            <i class="icon-linkedin"></i>
                            <span class="count-number">0</span>
                        </a>
                    </li>
                    <li class="google-plus">
                    	<a href="https://plus.google.com/share?url=http://newsinamerica.com/pdcc/schneider-electric-lanza-en-centroamerica-el-medidor-de-calidad-de-potencia-mas-avanzado-y-exacto/" class="social-icon df-pluss" title="﻿Google+">
                            <i class="icon-google-plus"></i>
                            <span class="count-number">0</span>
                        </a>
                    </li>
                    <li class="pinterest">
                    	<a href="http://pinterest.com/pin/create/button/?url=http://newsinamerica.com/pdcc/schneider-electric-lanza-en-centroamerica-el-medidor-de-calidad-de-potencia-mas-avanzado-y-exacto/&media=http://newsinamerica.com/pdcc/wp-content/uploads/2018/10/Schneider-Electric-lanza.jpg&description=Schneider Electric lanza en Centroamérica el medidor de calidad de potencia más avanzado y exacto" data-url="http://newsinamerica.com/pdcc/schneider-electric-lanza-en-centroamerica-el-medidor-de-calidad-de-potencia-mas-avanzado-y-exacto/" class="social-icon df-pin" title="﻿Pinterest">
                            <i class="icon-pinterest"></i>
                            <span class="count-number">18</span>
                        </a>
                    </li>
                </ul>
            </div>

	              

          <!-- Post controls -->
            <div id="post-controls">
                                    <a href="http://newsinamerica.com/pdcc/fallo-de-seguridad-en-ultimo-ios-permite-evadir-contrasena-y-acceder-al-album-de-fotografias/" class="prev">
                        <span>﻿Anterior</span>
                        <p>Fallo de seguridad en último iOS permite evadir contraseña y acceder al álbum de fotografías</p>
                    </a>
                                                    <a href="http://newsinamerica.com/pdcc/comex-inaugura-nuevo-modelo-de-tienda-donde-vivir-toda-una-experiencia-de-color/" class="next">
                        <span>﻿Siguiente</span>
                        <p>Comex inaugura nuevo modelo de tienda donde vivir toda una experiencia de color</p>
                    </a>
                            </div>  
	    </div>
	    				<p align="center"><a target="_blank" href="https://www.facebook.com/tacobellguatemala/" title="Taco Bell"> <img width="728" height="90" longdesc="Taco Bell" alt="Taco Bell" src="/images/banners/1TB_NachoFries.gif"/></a></p><BR><p align="center"><a target="_blank" href="http://www.barcelo.com/BarceloHotels/es_ES/hoteles/Cuba/Varadero/hotel-barcelo-solymar-arenas-blancas-resort/descripcion-general.aspx" title="Hotel Barcelo Solymar"> <img width="728" height="90" longdesc="Hotel Barcelo Solymar" alt="Hotel Barcelo Solymar" src="/images/banners/550x80-banner-barcelo.gif"/></a></p><BR><p align="center"><a target="_blank" href="https://www.facebook.com/PalmaresCuba/" title="Grupo Extrahotelero Palmares"> <img width="728" height="90" longdesc="Grupo Extrahotelero Palmares" alt="Grupo Extrahotelero Palmares" src="/images/banners/BAN-TORNEO-GOLF-CLUB-2018.gif"/></a></p><BR><p align="center"><a target="_blank" href="http://www.smcsalud.cu/smc/es/programas_medicos" title="INOR"> <img width="728" height="90" longdesc="INOR" alt="INOR" src="/images/banners/550x80-banner-inor2015.gif"/></a></p>					        <!-- Comments -->
        <div id="comments">
																					
		</div>

								   	<!-- Respons -->
       			<div id="respond-comments">
					<a href="#" name="respond"></a>
						<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/pdcc/schneider-electric-lanza-en-centroamerica-el-medidor-de-calidad-de-potencia-mas-avanzado-y-exacto/#respond" style="display:none;">Clic para cancelar respuesta.</a></small></h3>			<form action="http://newsinamerica.com/pdcc/wp-comments-post.php" method="post" id="writecomment" class="comment-form">
				<h3 id="leave-a-reply">﻿Deja una respuesta</h3><p class="comment-notes">﻿Su dirección de correo electrónico no será publicada, los campos obligatorios están marcados<span>*</span></p><p class="comment-form-comment"><label for="comment">﻿Comentario:<span>*</span></label><textarea name="comment" id="comment" placeholder="﻿Tu comentario"></textarea></p><p class="comment-form-author"><label>﻿Nombre:<span>*</span></label><input type="text" placeholder="﻿Nombre.." name="author" id="author">
<p class="comment-form-email"><label>﻿Email:<span>*</span></label><input type="text" placeholder="﻿Correo electrónico:" name="email" id="email"><div class="clear"></div>



<div class="si_captcha_small"><img id="si_image_com" src="http://newsinamerica.com/pdcc/wp-content/plugins/si-captcha-for-wordpress/captcha/securimage_show.php?si_sm_captcha=1&amp;si_form_id=com&amp;prefix=32n8rqPCX1CMF9a8" width="132" height="45" alt="CAPTCHA" title="CAPTCHA" />
    <input id="si_code_com" name="si_code_com" type="hidden"  value="32n8rqPCX1CMF9a8" />
    <div id="si_refresh_com">
<a href="#" rel="nofollow" title="Refresh" onclick="si_captcha_refresh('si_image_com','com','/pdcc/wp-content/plugins/si-captcha-for-wordpress/captcha','http://newsinamerica.com/pdcc/wp-content/plugins/si-captcha-for-wordpress/captcha/securimage_show.php?si_sm_captcha=1&amp;si_form_id=com&amp;prefix='); return false;">
      <img class="si_captcha_refresh" src="http://newsinamerica.com/pdcc/wp-content/plugins/si-captcha-for-wordpress/captcha/images/refresh.png" width="22" height="20" alt="Refresh" onclick="this.blur();" /></a>
  </div>
  </div>

<p id="si_captcha_code_p">
<input id="si_captcha_code" name="si_captcha_code" type="text" />
<label for="si_captcha_code" >Código CAPTCHA</label><span class="required">*</span>
</p>

<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="﻿Publicar Comentario" /> <input type='hidden' name='comment_post_ID' value='63415' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="258afed0b2" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="72"/></p>			</form>
			</div><!-- #respond -->
												
				</div>
								   
	</div>
			  	<!-- Sidebar -->
	  	<div id="sidebar">
						<div class="widget-1 first widget"><h3 class="widget-title">Suscríbete GRATIS</h3>			<div class="textwidget"><!-- BEGIN: Benchmark Email Signup Form Code -->
<script type="text/javascript" id="lbscript498608" src="https://www.benchmarkemail.com/es/code/lbformnew.js?mFcQnoBFKMRMGE28nnLeOeZXUawFafLCi1OIsevBTMhHNHYysVoPng%253D%253D"></script><noscript>Please enable JavaScript <br /></noscript>
<!-- END: Benchmark Email Signup Form Code --></div>
		</div><div class="widget-2 widget">			<div class="textwidget"><script type="text/javascript" src="/js/jquery-1.11.3.min.js"></script>  
<script type="text/javascript">
$.get("http://newsinamerica.com/scripts/banners-pdcc.php", {pos: "0", tipo: "3"}, function(respuesta){
   $("#miparrafo6").html(respuesta);
}) ;
</script>
<span id="miparrafo6"></span></div>
		</div>		
	<div class="widget-3 widget">		<h3 class="widget-title">Lo más leído</h3>		<ul class="widget-popular-posts">
								        	<li>
	        			            		
        <a href="http://newsinamerica.com/pdcc/continua-exito-de-vuelos-de-air-europa-a-honduras/">
    	   <img class="image-border" src="http://newsinamerica.com/pdcc/wp-content/uploads/2017/07/sContinua-520x360.jpg" alt="Continúa  éxito de vuelos de Air Europa a Honduras" title="Continúa  éxito de vuelos de Air Europa a Honduras" />        </a>


	            		            	<h3><a href="http://newsinamerica.com/pdcc/continua-exito-de-vuelos-de-air-europa-a-honduras/">Continúa  éxito de vuelos de Air Europa a Honduras</a></h3>
	                <div class="entry-meta">
	                    <div class="description-em">
	                        <span class="by-category">
																		<a href="http://newsinamerica.com/pdcc/category/boletin/">
											Boletin										</a>
										,  
																			<a href="http://newsinamerica.com/pdcc/category/turismo/">
											Turismo										</a>
										 
										                        </span>
	                        <span class="by-view-number">10756</span>
	                    </div>
	                </div>
	            </li>
	            								        	<li>
	        			            		<a href="http://newsinamerica.com/pdcc/cerveceria-centro-americana-lanza-al-mercado-dorada-draft-cimarrona/"><img class="image-border" src="http://newsinamerica.com/pdcc/wp-content/uploads/2017/07/sCerveceria-120x120.jpg" alt="Cervecería Centro Americana lanza al mercado Dorada Draft Cimarrona" title="Cervecería Centro Americana lanza al mercado Dorada Draft Cimarrona" /></a>
	            		            	<h3><a href="http://newsinamerica.com/pdcc/cerveceria-centro-americana-lanza-al-mercado-dorada-draft-cimarrona/">Cervecería Centro Americana lanza al mercado Dorada Draft Cimarrona</a></h3>
	                <div class="entry-meta">
	                    <div class="description-em">
	                        <span class="by-category">
																		<a href="http://newsinamerica.com/pdcc/category/gerenciales/">
											Gerenciales										</a>
										 
										                        </span>
	                        <span class="by-view-number">10388</span>
	                    </div>
	                </div>
	            </li>
	            								        	<li>
	        			            		<a href="http://newsinamerica.com/pdcc/nuevo-cepillo-alisador-pro-therma-luxe-de-remington/"><img class="image-border" src="http://newsinamerica.com/pdcc/wp-content/uploads/2017/08/sNuevo-Cepillo-120x120.jpg" alt="Nuevo Cepillo Alisador Pro Therma Luxe de Remington" title="Nuevo Cepillo Alisador Pro Therma Luxe de Remington" /></a>
	            		            	<h3><a href="http://newsinamerica.com/pdcc/nuevo-cepillo-alisador-pro-therma-luxe-de-remington/">Nuevo Cepillo Alisador Pro Therma Luxe de Remington</a></h3>
	                <div class="entry-meta">
	                    <div class="description-em">
	                        <span class="by-category">
																		<a href="http://newsinamerica.com/pdcc/category/gente/belleza/">
											Belleza										</a>
										,  
																			<a href="http://newsinamerica.com/pdcc/category/boletin/">
											Boletin										</a>
										 
										                        </span>
	                        <span class="by-view-number">3984</span>
	                    </div>
	                </div>
	            </li>
	            								        	<li>
	        			            		<a href="http://newsinamerica.com/pdcc/tigo-lanza-en-guatemala-los-nuevos-moto-c-plus-y-moto-e4-plus/"><img class="image-border" src="http://newsinamerica.com/pdcc/wp-content/uploads/2017/08/sTigo-lanza-120x120.jpg" alt="Tigo lanza en Guatemala los nuevos Moto C Plus y Moto E4 Plus" title="Tigo lanza en Guatemala los nuevos Moto C Plus y Moto E4 Plus" /></a>
	            		            	<h3><a href="http://newsinamerica.com/pdcc/tigo-lanza-en-guatemala-los-nuevos-moto-c-plus-y-moto-e4-plus/">Tigo lanza en Guatemala los nuevos Moto C Plus y Moto E4 Plus</a></h3>
	                <div class="entry-meta">
	                    <div class="description-em">
	                        <span class="by-category">
																		<a href="http://newsinamerica.com/pdcc/category/boletin/">
											Boletin										</a>
										,  
																			<a href="http://newsinamerica.com/pdcc/category/gerenciales/">
											Gerenciales										</a>
										 
										                        </span>
	                        <span class="by-view-number">3958</span>
	                    </div>
	                </div>
	            </li>
	            								        	<li>
	        			            		<a href="http://newsinamerica.com/pdcc/despensa-familiar-se-prepara-para-atender-mas-de-43000-clientes-en-el-rancho/"><img class="image-border" src="http://newsinamerica.com/pdcc/wp-content/uploads/2017/08/Despensa-Familiar-120x120.jpg" alt="Despensa Familiar se prepara para atender más de 43,000 clientes en El Rancho" title="Despensa Familiar se prepara para atender más de 43,000 clientes en El Rancho" /></a>
	            		            	<h3><a href="http://newsinamerica.com/pdcc/despensa-familiar-se-prepara-para-atender-mas-de-43000-clientes-en-el-rancho/">Despensa Familiar se prepara para atender más de 43,000 clientes en El Rancho</a></h3>
	                <div class="entry-meta">
	                    <div class="description-em">
	                        <span class="by-category">
																		<a href="http://newsinamerica.com/pdcc/category/boletin/">
											Boletin										</a>
										,  
																			<a href="http://newsinamerica.com/pdcc/category/gerenciales/">
											Gerenciales										</a>
										 
										                        </span>
	                        <span class="by-view-number">3569</span>
	                    </div>
	                </div>
	            </li>
	            								        	<li>
	        			            		<a href="http://newsinamerica.com/pdcc/mcdonalds-ofrece-nuevas-opciones-en-su-mcmenu-del-dia/"><img class="image-border" src="http://newsinamerica.com/pdcc/wp-content/uploads/2018/01/sMcDonalds-120x120.jpg" alt="McDonald’s ofrece nuevas opciones en su McMenú del Día" title="McDonald’s ofrece nuevas opciones en su McMenú del Día" /></a>
	            		            	<h3><a href="http://newsinamerica.com/pdcc/mcdonalds-ofrece-nuevas-opciones-en-su-mcmenu-del-dia/">McDonald’s ofrece nuevas opciones en su McMenú del Día</a></h3>
	                <div class="entry-meta">
	                    <div class="description-em">
	                        <span class="by-category">
																		<a href="http://newsinamerica.com/pdcc/category/boletin/">
											Boletin										</a>
										,  
																			<a href="http://newsinamerica.com/pdcc/category/gerenciales/">
											Gerenciales										</a>
										 
										                        </span>
	                        <span class="by-view-number">3309</span>
	                    </div>
	                </div>
	            </li>
	            								        	<li>
	        			            		<a href="http://newsinamerica.com/pdcc/mayores-el-nuevo-sencillo-de-becky-g-ft-bad-bunny/"><img class="image-border" src="http://newsinamerica.com/pdcc/wp-content/uploads/2017/08/Mayores-120x120.jpg" alt="&#8220;Mayores&#8221; el nuevo sencillo de Becky G FT. Bad Bunny" title="&#8220;Mayores&#8221; el nuevo sencillo de Becky G FT. Bad Bunny" /></a>
	            		            	<h3><a href="http://newsinamerica.com/pdcc/mayores-el-nuevo-sencillo-de-becky-g-ft-bad-bunny/">&#8220;Mayores&#8221; el nuevo sencillo de Becky G FT. Bad Bunny</a></h3>
	                <div class="entry-meta">
	                    <div class="description-em">
	                        <span class="by-category">
																		<a href="http://newsinamerica.com/pdcc/category/gente/espectaculos/">
											Espectáculos										</a>
										 
										                        </span>
	                        <span class="by-view-number">3295</span>
	                    </div>
	                </div>
	            </li>
	            								        	<li>
	        			            		<a href="http://newsinamerica.com/pdcc/frustrada-provocacion-anticubana/"><img class="image-border" src="http://newsinamerica.com/pdcc/wp-content/uploads/2018/03/Andres-JorgeQuiroga-120x120.jpg" alt="Frustrada provocación anticubana" title="Frustrada provocación anticubana" /></a>
	            		            	<h3><a href="http://newsinamerica.com/pdcc/frustrada-provocacion-anticubana/">Frustrada provocación anticubana</a></h3>
	                <div class="entry-meta">
	                    <div class="description-em">
	                        <span class="by-category">
																		<a href="http://newsinamerica.com/pdcc/category/otrasnoticias/">
											Otras Noticias										</a>
										 
										                        </span>
	                        <span class="by-view-number">3018</span>
	                    </div>
	                </div>
	            </li>
	            			        </ul>

	</div>		
	
      <div class="widget-4 widget">			<div class="textwidget"><p><a title="COTAL" href="http://www.cotalamerica.org" target="_blank" rel="noopener"><img title="COTAL" src="/images/banners/logo-cotal-digital.jpg" alt="COTAL" width="300" height="125" /></a></p>
</div>
		</div><div class="widget-5 widget"><h3 class="widget-title">Ediciones anteriores</h3>		<ul>
			<li><a href='http://newsinamerica.com/pdcc/2018/10/'>octubre 2018</a></li>
	<li><a href='http://newsinamerica.com/pdcc/2018/09/'>septiembre 2018</a></li>
	<li><a href='http://newsinamerica.com/pdcc/2018/08/'>agosto 2018</a></li>
	<li><a href='http://newsinamerica.com/pdcc/2018/07/'>julio 2018</a></li>
	<li><a href='http://newsinamerica.com/pdcc/2018/06/'>junio 2018</a></li>
	<li><a href='http://newsinamerica.com/pdcc/2018/05/'>mayo 2018</a></li>
	<li><a href='http://newsinamerica.com/pdcc/2018/04/'>abril 2018</a></li>
	<li><a href='http://newsinamerica.com/pdcc/2018/03/'>marzo 2018</a></li>
	<li><a href='http://newsinamerica.com/pdcc/2018/02/'>febrero 2018</a></li>
	<li><a href='http://newsinamerica.com/pdcc/2018/01/'>enero 2018</a></li>
	<li><a href='http://newsinamerica.com/pdcc/2017/12/'>diciembre 2017</a></li>
	<li><a href='http://newsinamerica.com/pdcc/2017/11/'>noviembre 2017</a></li>
	<li><a href='http://newsinamerica.com/pdcc/2017/10/'>octubre 2017</a></li>
	<li><a href='http://newsinamerica.com/pdcc/2017/09/'>septiembre 2017</a></li>
	<li><a href='http://newsinamerica.com/pdcc/2017/08/'>agosto 2017</a></li>
	<li><a href='http://newsinamerica.com/pdcc/2017/07/'>julio 2017</a></li>
		</ul>
		</div><div class="widget-6 widget">			<div class="textwidget"><script type="text/javascript">
$.get("http://newsinamerica.com/scripts/banners-pdcc.php", {pos: "0", tipo: "2"}, function(respuesta){
   $("#miparrafo7").html(respuesta);
}) ;
</script>
<span id="miparrafo7"></span></div>
		</div>		
	<div class="widget-7 widget">            <div class="widget-slider">
                <ul>
                	                    	<li>
                    		<a href="http://newsinamerica.com/pdcc/cuatro-diferentes-maneras-para-detectar-falsas-alarmas/">
                    			<img class="image-border" src="http://newsinamerica.com/pdcc/wp-content/uploads/2018/10/Cuatro-diferentes-800x800.jpg" alt="Cuatro diferentes maneras para detectar falsas alarmas" title="Cuatro diferentes maneras para detectar falsas alarmas" />                    		</a>
                    	</li>
                                        	<li>
                    		<a href="http://newsinamerica.com/pdcc/hilton-hotels-resorts-apertura-oficialmente-hotel-en-guatemala/">
                    			<img class="image-border" src="http://newsinamerica.com/pdcc/wp-content/uploads/2018/10/sHilton-Hotels-800x800.jpg" alt="Hilton Hotels &#038; Resorts apertura oficialmente hotel en Guatemala" title="Hilton Hotels &#038; Resorts apertura oficialmente hotel en Guatemala" />                    		</a>
                    	</li>
                                        	<li>
                    		<a href="http://newsinamerica.com/pdcc/tecnasa-y-citrix-juntos-hacia-la-transformacion-digital/">
                    			<img class="image-border" src="http://newsinamerica.com/pdcc/wp-content/uploads/2018/10/TECNASA-y-CITRIX-800x800.jpg" alt="TECNASA y CITRIX juntos hacia la transformación digital" title="TECNASA y CITRIX juntos hacia la transformación digital" />                    		</a>
                    	</li>
                                        	<li>
                    		<a href="http://newsinamerica.com/pdcc/sears-guatemala-anuncia-sus-planes-de-expansion/">
                    			<img class="image-border" src="http://newsinamerica.com/pdcc/wp-content/uploads/2018/10/Sears-Guatemala-800x800.jpg" alt="Sears Guatemala anuncia sus planes de expansión" title="Sears Guatemala anuncia sus planes de expansión" />                    		</a>
                    	</li>
                                        	<li>
                    		<a href="http://newsinamerica.com/pdcc/uwc-y-abg-abren-convocatoria-de-becas-para-el-proceso-de-seleccion-2019-2021-para-estudiantes-de-secundaria/">
                    			<img class="image-border" src="http://newsinamerica.com/pdcc/wp-content/uploads/2018/10/UWC-y-ABG-800x800.jpg" alt="UWC y ABG  abren  convocatoria de becas para el Proceso de Selección 2019-2021 para estudiantes de secundaria" title="UWC y ABG  abren  convocatoria de becas para el Proceso de Selección 2019-2021 para estudiantes de secundaria" />                    		</a>
                    	</li>
                                    </ul>
            </div>

	
	</div>		
	
      <div class="widget-8 widget"><h3 class="widget-title">Últimos Comentarios</h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Marlen Gonzalez Gonzalez</span> en <a href="http://newsinamerica.com/pdcc/panama-continua-el-seguimiento-de-sus-compromisos-con-la-cidh/#comment-5040">Panamá continua el seguimiento de sus compromisos con la CIDH</a></li><li class="recentcomments"><span class="comment-author-link">Luz</span> en <a href="http://newsinamerica.com/pdcc/movistar-quintuplica-todos-los-dias-las-recargas-de-los-clientes/#comment-5039">Movistar quintuplica todos los días las recargas de los clientes</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://laninadeguatemala.wordpress.com/2018/10/15/fundan-catedra-jose-marti-en-universidad-guatemalteca/' rel='external nofollow' class='url'>Fundan Cátedra José Martí en Universidad guatemalteca &#8211; La Niña de Guatemala</a></span> en <a href="http://newsinamerica.com/pdcc/fundan-catedra-jose-marti-en-universidad-guatemalteca/#comment-5027">Fundan Cátedra José Martí en Universidad guatemalteca</a></li></ul></div><div class="widget-9 last widget"><h3 class="widget-title">Útiles</h3><div class="menu-utiles-container"><ul id="menu-utiles" class="menu"><li id="menu-item-2168" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2168"><a href="http://newsinamerica.com/pdcc/galeria-de-imagenes/">Galería de Imágenes</a></li>
<li id="menu-item-5247" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5247"><a href="http://newsinamerica.com/pdcc/category/gente/galeriavideo/">Galería de Videos</a></li>
<li id="menu-item-1371" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1371"><a href="http://newsinamerica.com/pdcc/category/boletin/">Noticias de nuestro último Boletín</a></li>
</ul></div></div>		<!-- END Sidebar -->
		</div>
	 
</div> 	
<!-- Footer -->
<div id="footer">
	<div class="container">
				
	<div class="widget-1 first widget">		<h3 class="widget-title">Últimas Noticias</h3>		<ul class="widget-popular-posts">
								        	<li>
	        			            		
        <a href="http://newsinamerica.com/pdcc/cuatro-diferentes-maneras-para-detectar-falsas-alarmas/">
    	   <img class="image-border" src="http://newsinamerica.com/pdcc/wp-content/uploads/2018/10/Cuatro-diferentes-520x360.jpg" alt="Cuatro diferentes maneras para detectar falsas alarmas" title="Cuatro diferentes maneras para detectar falsas alarmas" />        </a>


	            		            	<h3><a href="http://newsinamerica.com/pdcc/cuatro-diferentes-maneras-para-detectar-falsas-alarmas/">Cuatro diferentes maneras para detectar falsas alarmas</a></h3>
	                <div class="entry-meta">
	                    <div class="description-em">
	                        <span class="by-category">
																		<a href="http://newsinamerica.com/pdcc/category/tecnologia/">
											Ciencia y Tecnología										</a>
										 
										                        </span>
	                        <span class="by-view-number">5</span>
	                    </div>
	                </div>
	            </li>
											        	<li>
	        			            		<a href="http://newsinamerica.com/pdcc/hilton-hotels-resorts-apertura-oficialmente-hotel-en-guatemala/"><img class="image-border" src="http://newsinamerica.com/pdcc/wp-content/uploads/2018/10/sHilton-Hotels-120x120.jpg" alt="Hilton Hotels &#038; Resorts apertura oficialmente hotel en Guatemala" title="Hilton Hotels &#038; Resorts apertura oficialmente hotel en Guatemala" /></a>
	            		            	<h3><a href="http://newsinamerica.com/pdcc/hilton-hotels-resorts-apertura-oficialmente-hotel-en-guatemala/">Hilton Hotels &#038; Resorts apertura oficialmente hotel en Guatemala</a></h3>
	                <div class="entry-meta">
	                    <div class="description-em">
	                        <span class="by-category">
																		<a href="http://newsinamerica.com/pdcc/category/turismo/">
											Turismo										</a>
										 
										                        </span>
	                        <span class="by-view-number">6</span>
	                    </div>
	                </div>
	            </li>
											        	<li>
	        			            		<a href="http://newsinamerica.com/pdcc/tecnasa-y-citrix-juntos-hacia-la-transformacion-digital/"><img class="image-border" src="http://newsinamerica.com/pdcc/wp-content/uploads/2018/10/TECNASA-y-CITRIX-120x120.jpg" alt="TECNASA y CITRIX juntos hacia la transformación digital" title="TECNASA y CITRIX juntos hacia la transformación digital" /></a>
	            		            	<h3><a href="http://newsinamerica.com/pdcc/tecnasa-y-citrix-juntos-hacia-la-transformacion-digital/">TECNASA y CITRIX juntos hacia la transformación digital</a></h3>
	                <div class="entry-meta">
	                    <div class="description-em">
	                        <span class="by-category">
																		<a href="http://newsinamerica.com/pdcc/category/gerenciales/">
											Gerenciales										</a>
										 
										                        </span>
	                        <span class="by-view-number">5</span>
	                    </div>
	                </div>
	            </li>
						        </ul>

	</div>		
	
      		
	<div class="widget-2 widget">		<h3 class="widget-title">Lo más leido</h3>		<ul class="widget-popular-posts">
								        	<li>
	        			            		
        <a href="http://newsinamerica.com/pdcc/continua-exito-de-vuelos-de-air-europa-a-honduras/">
    	   <img class="image-border" src="http://newsinamerica.com/pdcc/wp-content/uploads/2017/07/sContinua-520x360.jpg" alt="Continúa  éxito de vuelos de Air Europa a Honduras" title="Continúa  éxito de vuelos de Air Europa a Honduras" />        </a>


	            		            	<h3><a href="http://newsinamerica.com/pdcc/continua-exito-de-vuelos-de-air-europa-a-honduras/">Continúa  éxito de vuelos de Air Europa a Honduras</a></h3>
	                <div class="entry-meta">
	                    <div class="description-em">
	                        <span class="by-category">
																		<a href="http://newsinamerica.com/pdcc/category/boletin/">
											Boletin										</a>
										,  
																			<a href="http://newsinamerica.com/pdcc/category/turismo/">
											Turismo										</a>
										 
										                        </span>
	                        <span class="by-view-number">10756</span>
	                    </div>
	                </div>
	            </li>
	            								        	<li>
	        			            		<a href="http://newsinamerica.com/pdcc/cerveceria-centro-americana-lanza-al-mercado-dorada-draft-cimarrona/"><img class="image-border" src="http://newsinamerica.com/pdcc/wp-content/uploads/2017/07/sCerveceria-120x120.jpg" alt="Cervecería Centro Americana lanza al mercado Dorada Draft Cimarrona" title="Cervecería Centro Americana lanza al mercado Dorada Draft Cimarrona" /></a>
	            		            	<h3><a href="http://newsinamerica.com/pdcc/cerveceria-centro-americana-lanza-al-mercado-dorada-draft-cimarrona/">Cervecería Centro Americana lanza al mercado Dorada Draft Cimarrona</a></h3>
	                <div class="entry-meta">
	                    <div class="description-em">
	                        <span class="by-category">
																		<a href="http://newsinamerica.com/pdcc/category/gerenciales/">
											Gerenciales										</a>
										 
										                        </span>
	                        <span class="by-view-number">10388</span>
	                    </div>
	                </div>
	            </li>
	            								        	<li>
	        			            		<a href="http://newsinamerica.com/pdcc/nuevo-cepillo-alisador-pro-therma-luxe-de-remington/"><img class="image-border" src="http://newsinamerica.com/pdcc/wp-content/uploads/2017/08/sNuevo-Cepillo-120x120.jpg" alt="Nuevo Cepillo Alisador Pro Therma Luxe de Remington" title="Nuevo Cepillo Alisador Pro Therma Luxe de Remington" /></a>
	            		            	<h3><a href="http://newsinamerica.com/pdcc/nuevo-cepillo-alisador-pro-therma-luxe-de-remington/">Nuevo Cepillo Alisador Pro Therma Luxe de Remington</a></h3>
	                <div class="entry-meta">
	                    <div class="description-em">
	                        <span class="by-category">
																		<a href="http://newsinamerica.com/pdcc/category/gente/belleza/">
											Belleza										</a>
										,  
																			<a href="http://newsinamerica.com/pdcc/category/boletin/">
											Boletin										</a>
										 
										                        </span>
	                        <span class="by-view-number">3984</span>
	                    </div>
	                </div>
	            </li>
	            			        </ul>

	</div>		
	
      		
	<div class="widget-3 last widget">		<h3 class="widget-title">Acerca de Nosotros</h3>			<div class="widget-text">
				 <p>El Periódico Digital Centroamericano y del Caribe es un proyecto cuyo objetivo es mantener informado a nuestros lectores del acontecer regional más importante, mediante un boletín semanal el cual es enviado gratuitamente a nuestros suscriptores. En la actualidad contamos con una base de datos de más de 260 500 lectores.</p>
			</div>
	</div>		
	
      	</div>
</div>

<!-- Copyright -->
<div id="copyright">
    <div class="container">
    	<!-- Copyright block -->
      <div class="copyright-block">
        	<p>&copy; 2015 <a href="http://www.mrinternacional.com" target="_blank">MRInternacional S.A.</a> ﻿Todos los derechos reservados</p>
        	<p class="disclaimer">
        		Copyright © 2015 Periódico Digital Centroamericano y del Caribe. Propiedad de MRInternacional, S.A. Powered by Orange Web Solutions        	</p>
      </div>
        <!-- Back to top -->
      <div id="back-to-top"><a><i class="icon-chevron-up"></i></a></div>
    </div>
</div>

		<script type='text/javascript' src='http://newsinamerica.com/pdcc/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://newsinamerica.com/pdcc/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://newsinamerica.com/pdcc/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://newsinamerica.com/pdcc/wp-content/themes/imagpress-themes/lib/js/jquery.sticky.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var df = {"adminUrl":"http:\/\/newsinamerica.com\/pdcc\/wp-admin\/admin-ajax.php","imageUrl":"http:\/\/newsinamerica.com\/pdcc\/wp-content\/themes\/imagpress-themes\/lib\/img\/","cssUrl":"http:\/\/newsinamerica.com\/pdcc\/wp-content\/themes\/imagpress-themes\/lib\/css\/","themeUrl":"http:\/\/newsinamerica.com\/pdcc\/wp-content\/themes\/imagpress-themes"};
/* ]]> */
</script>
<script type='text/javascript' src='http://newsinamerica.com/pdcc/wp-content/themes/imagpress-themes/lib/js/jquery.custom.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://newsinamerica.com/pdcc/wp-content/themes/imagpress-themes/lib/js/imagpress.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://newsinamerica.com/pdcc/wp-content/themes/imagpress-themes/lib/js/scripts.php?ver=4.9.8'></script>
<script type='text/javascript' src='http://newsinamerica.com/pdcc/wp-includes/js/comment-reply.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://newsinamerica.com/pdcc/wp-includes/js/wp-embed.js?ver=4.9.8'></script>
<script async="async" type='text/javascript' src='http://newsinamerica.com/pdcc/wp-content/plugins/akismet/_inc/form.js?ver=4.0.8'></script>
<script type='text/javascript' src='http://newsinamerica.com/pdcc/wp-content/plugins/si-captcha-for-wordpress/captcha/si_captcha.js?ver=1.0'></script>
	</body>
</html>
<!-- Dynamic page generated in 1.803 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2018-10-18 14:39:25 -->

<!-- super cache -->